 <!DOCTYPE html> <html lang="tr"><head> <meta charset="utf-8"> <meta http-equiv="x-dns-prefetch-control" content="on" /> <link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" > <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" > <link rel="dns-prefetch preconnect" href="https://fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="https://cdn2.admatic.com.tr"> <link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="//onesignal.com"> <link rel="dns-prefetch preconnect" href="//www.facebook.com"> <link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"> <link rel="dns-prefetch preconnect" href="//connect.facebook.net"> <link rel="dns-prefetch preconnect" href="//graph.facebook.net"> <link rel="dns-prefetch preconnect" href="//platform.twitter.com"> <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"> <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"> <title>371 kozmetik üründen 295'i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı - GÜNDEM - Haberport</title> <meta name="title" content="371 kozmetik üründen 295'i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı - GÜNDEM - Haberport"> <meta name="description" content="Türkiye İlaç ve Tıbbi Cihaz Kurumu tarafından yapılan bir testte, 371 kozmetikten 295&#39;inin teknik düzenlemeleri ihlal ettiği ve 7 ürünün de güvensiz..."> <meta name="datePublished" content="2022-10-20T13:31:44+03:00"> <meta name="dateModified" content="2022-10-20T13:31:44+03:00"> <meta name="articleSection" content="news"> <link rel="canonical" href="https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/" /> <link rel="manifest" href="https://www.haberport.com/manifest.json"> <meta name="robots" content="max-image-preview:large" /> <meta name="robots" content="max-snippet:160"> <link rel="amphtml" href="https://www.haberport.com/amp/haber/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/"/> <meta http-equiv="last-modified" content="2022-10-20T13:31:44+03:00" /> <link rel="image_src" type="image/jpeg" href="https://img-cdn.haberport.com/images/haberler/2022/10/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi-194675061.jpg"/> <meta name="format-detection" content="telephone=no"/> <meta id="meta-viewport" name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5" /> <meta http-equiv="content-language" content="tr"/> <meta name="content-language" content="tr"><meta name="apple-mobile-web-app-status-bar-style" content="#ebe7e6"><meta name="msapplication-navbutton-color" content="#ebe7e6"> <meta name="theme-color" content="#ebe7e6"/> <link rel="shortcut icon" type="image/x-icon" href="https://img-cdn.haberport.com/favicon.ico"> <link rel="apple-touch-icon" href="https://img-cdn.haberport.com/favicon.ico"> <meta property="og:site_name" content="https://www.haberport.com" /> <meta property="og:type" content="article" /> <meta property="og:title" content="371 kozmetik üründen 295&#39;i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı" /> <meta property="og:url" content="https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/" /> <meta property="og:description" content="Türkiye İlaç ve Tıbbi Cihaz Kurumu tarafından yapılan bir testte, 371 kozmetikten 295&#39;inin teknik düzenlemeleri ihlal ettiği ve 7 ürünün de güvensiz olduğu ortaya çıktı. İşte bu marka ve ürünlerin listesi.."/> <meta property="og:image" content="https://img-cdn.haberport.com/images/haberler/2022/10/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi-194675061.jpg" /> <meta property="og:locale" content="tr_TR" /> <meta property="og:image:width" content="641" /> <meta property="og:image:height" content="380" /> <meta property="og:image:alt" content="371 kozmetik üründen 295&#39;i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:url" content="https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/" /> <meta name="twitter:title" content="371 kozmetik üründen 295&#39;i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı" /> <meta name="twitter:description" content="Türkiye İlaç ve Tıbbi Cihaz Kurumu tarafından yapılan bir testte, 371 kozmetikten 295&#39;inin teknik düzenlemeleri ihlal ettiği ve 7 ürünün de güvensiz olduğu ortaya çıktı. İşte bu marka ve ürünlerin listesi.." /> <meta name="twitter:image:src" content="https://img-cdn.haberport.com/images/haberler/2022/10/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi-194675061.jpg" /> <meta name="twitter:domain" content="https://www.haberport.com" /> <link rel="alternate" type="application/rss+xml" title="371 kozmetik üründen 295&#39;i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı" href="https://www.haberport.com/rss_gundem_1.xml"/> <script type="text/javascript"> var facebookApp = ''; var facebookAppVersion = 'v10.0'; var twitter_username = ''; var reklamtime = "10000"; var domainname = "https://www.haberport.com"; var splashcookie = null; var splashtime = null;	var _TOKEN = "da9666d84464c3fbdddef2a4282e869e"; </script><link rel="preload" as="style" href="https://img-cdn.haberport.com/template/prime/assets/css/app.css?v=06102022100600385020221016230159" /><link rel="stylesheet" type="text/css" media='all' href="https://img-cdn.haberport.com/template/prime/assets/css/app.css?v=06102022100600385020221016230159"/> <link rel="preload" as="script" href="https://img-cdn.haberport.com/template/prime/assets/js/app.js?v=06102022100600385020221016230159" /><script src="https://img-cdn.haberport.com/template/prime/assets/js/app.js?v=06102022100600385020221016230159"></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/libs/swiper/swiper.js?v=06102022100600385020221016230159" defer></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/print.min.js?v=06102022100600385020221016230159" defer></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/fancybox.js?v=06102022100600385020221016230159" defer></script> <script src="https://www.haberport.com/reg-sw.js?v=06102022100600385020221016230159" defer></script> <script data-schema="organization" type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Haberport", "url": "https://www.haberport.com", "logo": { "@type": "ImageObject",	"url": "https://img-cdn.haberport.com/images/genel/2000PX.png",	"width": 360, "height": 90}, "sameAs": [ "https://www.facebook.com/haberportcom", "https://www.youtube.com/haberport", "https://twitter.com/canlihaberTR", "", "", "", "" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList",	"@id": "https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489//#breadcrumb", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.haberport.com", "name": "Ana Sayfa" } }, { "@type": "ListItem", "position": 2, "item": {"@id": "https://www.haberport.com/gundem/","name": "GÜNDEM" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/", "name": "371 kozmetik üründen 295&#39;i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı" } }] } </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "NewsArticle",	"inLanguage":"tr-TR", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/" }, "headline": "371 kozmetik üründen 295&amp;#39;i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı", "name": "371 kozmetik üründen 295&#39;i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı", "articleBody": "Türkiye İlaç ve Tıbbi Cihaz Kurumu&#39;nun başlattığı denetimlerde 371 kozmetikten 295&#39;inin teknik düzenlemelere aykırı olduğu ve 7 ürünün de güvenilmez olduğu ortaya çıktı. Güvenli olmayan ürünler ise markaları ile kamuoyuna duyuruldu. Sağlık Bakanlığı Türkiye İlaç ve Tıbbi Cihaz Kurumu (TİTCK) temmuz, ağustos ve eylül aylarında kozmetik testler yapmış ve bu testlerin sonuçlarını kamuoyu ile paylaştı. Bu paylaşımdan edinilen bilgilere göre ise toplamda teste tabi tutulan 371 kozmetik üründen 295&#39;i nin teknik mevzuata aykırı olarak üretildiği 7 ürün de güvensiz olduğunu tespit edildiği öğrenildi. 813 BİN 584 TL PARA CEZASI KESİLDİ Bakanlık, 302 çeşit kozmetik için 813 bin 584 TL para cezasını kesildiğini açıkladı. Testten geçen sadece 69 ürünün teknik standartlara uygun olduğu tespit edildiği bildirildi. Aynı zamanda mahkemeler, savcılar, polis, kolluk kuvvetleri ve diğer kamu kurum ve kuruluşları tarafından yürütülen soruşturmalar sonucunda, , bilinmeyen üreticiler, sahte ürünler, yasa dışı ürünler ve sahte ürünleri kapsayan Parfüm ve Deodorant Kozmetik Kanunu Atılan ve 5324 kapsamına giren güvenli olmayan tüm ürünlerin imhası gerçekleştirildi. İŞTE BAKANLIĞIN AÇIKLADI GÜVENSİZ ÜRÜNLER LİSTESİ &nbsp; ", "articleSection": "GÜNDEM",	"wordCount": 182,	"image": [{	"@type": "ImageObject",	"url": "https://img-cdn.haberport.com/images/haberler/2022/10/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi-194675061.jpg",	"height": 380,	"width": 641 }], "datePublished": "2022-10-20T13:31:44+03:00", "dateModified": "2022-10-20T13:31:44+03:00", "genre": "news",	"isFamilyFriendly":"True",	"publishingPrinciples":"https://www.haberport.com/gizlilik-ilkesi.html",	"thumbnailUrl": "https://img-cdn.haberport.com/images/haberler/2022/10/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi-194675061.jpg", "typicalAgeRange": "7-", "keywords": "",	"speakable": { "@type": "SpeakableSpecification", "cssSelector": [ ".post-title", ".post-desc", ".post-body"] }, "author": { "@type": "Person", "name": "Elvan ÇILDIR",	"url": "https://www.haberport.com/editor/elvan-cildir" ,"image": { "@type":"ImageObject", "url":"https://img-cdn.haberport.com/images/yonetici/2022/07/elvan-cildir-3245.jpg" } }, "publisher": { "@type": "Organization", "name": "Haberport", "logo": { "@type": "ImageObject", "url": "https://img-cdn.haberport.com/images/genel/2000PX.png", "width": 360, "height": 90 } }, "description": "Türkiye İlaç ve Tıbbi Cihaz Kurumu tarafından yapılan bir testte, 371 kozmetikten 295&#39;inin teknik düzenlemeleri ihlal ettiği ve 7 ürünün de güvensiz olduğu ortaya çıktı. İşte bu marka ve ürünlerin listesi.."
} </script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2618660614239667" crossorigin="anonymous"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script><script src="https://www.haberport.com/push.js"></script><meta name='Petal-Search-site-verification' content='83ad7e7b25'/><meta name="yandex-verification" content="ff03952f287fad3a" /></head><body class=""> <div class="container position-relative"><div class="sabit-reklam fixed-reklam"></div><div class="sabit-reklam sag-sabit fixed-reklam"></div></div> <div class="header-border"></div> <nav class="d-print-none navbar navbar-expand-lg bg-white align-items-center header box-shadow-menu"> <div class="container"><div class="menu" data-toggle="modal" data-target="#menu-aside" data-toggle-class="modal-open-aside"> <span class="menu-item"></span> <span class="menu-item"></span> <span class="menu-item"></span> </div> <a class="navbar-brand logo align-items-center" href="https://www.haberport.com" title="Haberport.com - Sondakika Güncel Bağımsız Tarafsız Haberler"><picture> <source data-srcset="https://img-cdn.haberport.com/images/genel/2000PX.webp?v=06102022100600385020221016230159" type="image/webp" class="img-fluid lazy logoh"> <source data-srcset="https://img-cdn.haberport.com/images/genel/2000PX.png?v=06102022100600385020221016230159" type="image/jpeg" class="img-fluid lazy logoh"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/logow.gif?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/genel/2000PX.png?v=06102022100600385020221016230159" alt="Anasayfa" class="img-fluid lazy logoh" width="100%" height="100%"></picture></a> <ul class="navbar-nav mr-auto font-weight-bolder nav-active-border bottom b-primary d-none d-md-flex"> <li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/gundem/" title="GÜNDEM" rel="external" >GÜNDEM</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" rel="external" >EKONOMİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" rel="external" >TEKNOLOJİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/dunya/" title="DÜNYA" rel="external" >DÜNYA</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/spor/" title="SPOR" rel="external" >SPOR</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/saglik/" title="SAĞLIK" rel="external" >SAĞLIK</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/siyaset/" title="SİYASET" rel="external" >SİYASET</a></li> <li class="nav-item dropdown dropdown-hover"> <a title="tümü" href="#" class="nav-link text-uppercase"><svg width="16" height="16" class="svg-bl text-16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#chevron-down"></use></svg></a> <div class="dropdown-menu px-2 py-2 font-weight-bold"> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/egitim/" title="EĞİTİM">EĞİTİM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/yasam/" title="YAŞAM">YAŞAM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/medya/" title="MEDYA">MEDYA</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/bilim/" title="BİLİM">BİLİM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/magazin/" title="MAGAZİN">MAGAZİN</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER">ÖZEL HABER</a> </div> </li> </ul> <ul class="navbar-nav ml-auto align-items-center font-weight-bolder"> <li class="nav-item"><a href="javascript:;" data-toggle="modal" data-target="#search-box" class="search-button nav-link py-1" title="Arama"><svg class="svg-bl" width="14" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#search" /> </svg> <span> Ara</span></a></li> </ul> </div></nav></header> <div class="print-body" id="print-84489"> <div class="container py-1 bg-white"> <nav aria-label="breadcrumb"> <ol class="breadcrumb justify-content-left"> <li class="breadcrumb-item"><a href="https://www.haberport.com" title="Ana Sayfa"><svg class="svg-br-2" width="16" height="16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#home" /></svg></a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/arsiv/" title="Arşiv">Haberler</a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/gundem/" title="GÜNDEM">GÜNDEM</a></li> <li class="breadcrumb-item active d-md-block d-none" aria-current="page"><a href="https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/" title="371 kozmetik üründen 295&#39;i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı">371 kozmetik üründen 295&#39;i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı</a></li> </ol> </nav> <div id="haberler"> <div class="haber-kapsa print-body" id="print-84489"> <div class="news-start"> <article id="haber-84489"> <div> <div class="text-muted text-sm py-2 d-md-flex align-items-center justify-content-center d-none"> <div class="badge badge-lg text-uppercase bg-primary mr-3 " style="background:#f22613 !important;"> GÜNDEM </div> <div class="text-12 text-fade"><svg class="svg-gr-2" width="14" height="14"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#clock"></use></svg> 20 Ekim 2022 - 13:31 </div> <div class="ml-3 text-12 text-fade"> </div> </div> <h1 class="text-36 post-title my-2 py-2 font-weight-bold"> 371 kozmetik üründen 295&#39;i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı </h1> <h2 class="text-2222 mb-0 my-2 py-2 font-weight-normal">Türkiye İlaç ve Tıbbi Cihaz Kurumu tarafından yapılan bir testte, 371 kozmetikten 295'inin teknik düzenlemeleri ihlal ettiği ve 7 ürünün de güvensiz olduğu ortaya çıktı. İşte bu marka ve ürünlerin listesi..</h2> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="6094012786" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> <div class="text-muted text-sm py-2 d-md-none align-items-center d-flex text-nowrap"> <div class="badge badge-lg text-uppercase bg-primary mr-3"> GÜNDEM </div> <div class="text-12"> 20 Ekim 2022 - 13:31 </div> <div class="ml-3 d-none d-md-block text-12"> </div> </div> <div class="post-tools my-3 d-flex d-print-none flex-scroll flex-wrap"> <span class="bg-facebook post-share share-link" onClick="ShareOnFacebook('https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/');return false;" title="facebook"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f"></use></svg> </span> <span class="bg-twitter post-share share-link" onClick="ShareOnTwitter('https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/', 'tr', '', '371 kozmetik üründen 295’i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı')" title="twitter"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter"></use></svg> </span> <a target="_blank" rel="noopener" class="bg-whatsapp post-share share-link" href="https://api.whatsapp.com/send?text=371 kozmetik üründen 295’i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/" title="whatsapp"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp"></use></svg></a> <a target="_blank" rel="noopener" class="bg-telegram post-share share-link" href="https://t.me/share/url?url=https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/&text=371 kozmetik üründen 295’i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı" title="telegram"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#telegram"></use></svg></a> <a target="_blank" rel="noopener" class="bg-linkedin post-share share-link" href="http://www.linkedin.com/shareArticle?url=https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/" title="linkedin"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#linkedin"></use></svg></a> <a target="_blank" rel="noopener" class="bg-pinterest post-share share-link" href="http://pinterest.com/pin/create/button/?url=https://www.haberport.com/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi/84489/&media=https://img-cdn.haberport.com/images/haberler/2022/10/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi-194675061.jpg&description=371 kozmetik üründen 295’i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı" title="pinterest"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#pinterest"></use></svg></a> <div class="content-esimited-read"><strong>1 dk</strong> okunma süresi</div> <a rel="noopener" href="https://news.google.com/publications/CAAqBwgKMOP6rAsw8IXFAw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="float-right googlenewsm-btn" title="TAKİP ET"><span>TAKİP ET</span><img src="https://img-cdn.haberport.com/images/template/google-news.svg" alt="TAKİP ET" width="110" height="28"></a> <div class="ml-5 ml-auto d-flex align-items-center"> <a href="javascript:;" class="font-buyut text-muted text-center font-button plus mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Büyüt</div> </a> <a href="javascript:;" class="font-kucult text-muted text-center font-button mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Küçült</div> </a> <a href="javascript:;" class="text-muted text-center position-relative scroll-go d-none d-md-inline-block " data-scroll="yorumlar-84489" data-count="0"> <svg class="svg-gr" width="24" height="24"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#comments" /></svg> <div class="text-10">Yorumlar</div> </a> </div> </div> </div> <div class="border-bottom my-3"></div> <div class="row"> <div class="col-md-8"> <div class="lazy mb-4 responsive-image"> <a data-fancybox="image" href="https://img-cdn.haberport.com/images/haberler/2022/10/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi-194675061.jpg" title="371 kozmetik üründen 295'i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı"><img src="https://img-cdn.haberport.com/template/prime/assets/img/641x380.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/371-kozmetik-urunden-295-i-tehlike-saciyor-bakanlik-tek-tek-markalar-ve-urunlerin-listesini-acikladi-194675061.jpg" width="100%" height="100%" alt="371 kozmetik üründen 295'i tehlike saçıyor! Bakanlık, tek tek markalar ve ürünlerin listesini açıkladı" class="img-fluid lazy"/></a> </div> <div class="post-body my-3"> <div class="detay" property="articleBody"> <div align="center" class="" id="reklam"><br><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7441097120"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><br></div>Türkiye İlaç ve Tıbbi Cihaz Kurumu'nun başlattığı denetimlerde 371 kozmetikten 295'inin teknik düzenlemelere aykırı olduğu ve 7 ürünün de güvenilmez olduğu ortaya çıktı. Güvenli olmayan ürünler ise markaları ile kamuoyuna duyuruldu.</p> Sağlık Bakanlığı Türkiye İlaç ve Tıbbi Cihaz Kurumu (TİTCK) temmuz, ağustos ve eylül aylarında kozmetik testler yapmış ve bu testlerin sonuçlarını kamuoyu ile paylaştı. Bu paylaşımdan edinilen bilgilere göre ise toplamda teste tabi tutulan 371 kozmetik üründen 295'i nin teknik mevzuata aykırı olarak üretildiği 7 ürün de güvensiz olduğunu tespit edildiği öğrenildi.</p> <div align="center" class="" id="reklam"><br><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7441097120"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><br></div><img src="https://img-cdn.haberport.com/images/haberler/2022/10/bakanlik-tek-tek-ifsa-etti-iste-tehlike-sacan-urunlerin-listesi-423416994.jpg" width="1200" height="663" style="width:100%;height:auto" alt="bakanlık tek tek ifşa etti işte tehlike saçan ürünlerin listesi"> <br></p> <h3><strong>813 BİN 584 TL PARA CEZASI KESİLDİ</strong></h3> Bakanlık, 302 çeşit kozmetik için 813 bin 584 TL para cezasını kesildiğini açıkladı. Testten geçen sadece 69 ürünün teknik standartlara uygun olduğu tespit edildiği bildirildi.</p> Aynı zamanda mahkemeler, savcılar, polis, kolluk kuvvetleri ve diğer kamu kurum ve kuruluşları tarafından yürütülen soruşturmalar sonucunda, , bilinmeyen üreticiler, sahte ürünler, yasa dışı ürünler ve sahte ürünleri kapsayan Parfüm ve Deodorant Kozmetik Kanunu Atılan ve 5324 kapsamına giren güvenli olmayan tüm ürünlerin imhası gerçekleştirildi.</p> <h3><strong>İŞTE BAKANLIĞIN AÇIKLADI GÜVENSİZ ÜRÜNLER LİSTESİ</strong></h3> <h3><strong><img src="https://img-cdn.haberport.com/images/haberler/2022/10/bakanlik-tek-tek-ifsa-etti-iste-tehlike-sacan-urunlerin-listesi-508568100.jpg" width="1200" height="430" style="width:100%;height:auto" alt="bakanlık tek tek ifşa etti işte tehlike saçan ürünlerin listesi"> <br></strong></h3> <img src="https://img-cdn.haberport.com/images/haberler/2022/10/bakanlik-tek-tek-ifsa-etti-iste-tehlike-sacan-urunlerin-listesi-748776390.jpg" width="1200" height="338" style="width:100%;height:auto" alt="bakanlık tek tek ifşa etti işte tehlike saçan ürünlerin listesi"> <br></p> <img src="https://img-cdn.haberport.com/images/haberler/2022/10/bakanlik-tek-tek-ifsa-etti-iste-tehlike-sacan-urunlerin-listesi-673204877.jpg" width="1200" height="340" style="width:100%;height:auto" alt="bakanlık tek tek ifşa etti işte tehlike saçan ürünlerin listesi"> <br></p> <img src="https://img-cdn.haberport.com/images/haberler/2022/10/bakanlik-tek-tek-ifsa-etti-iste-tehlike-sacan-urunlerin-listesi-189139971.jpg" width="1200" height="338" style="width:100%;height:auto" alt="bakanlık tek tek ifşa etti işte tehlike saçan ürünlerin listesi"> <br></p> <img src="https://img-cdn.haberport.com/images/haberler/2022/10/bakanlik-tek-tek-ifsa-etti-iste-tehlike-sacan-urunlerin-listesi-680187588.jpg" width="1200" height="333" style="width:100%;height:auto" alt="bakanlık tek tek ifşa etti işte tehlike saçan ürünlerin listesi"> <br></p> <img src="https://img-cdn.haberport.com/images/haberler/2022/10/bakanlik-tek-tek-ifsa-etti-iste-tehlike-sacan-urunlerin-listesi-263217743.jpg" width="1200" height="300" style="width:100%;height:auto" alt="bakanlık tek tek ifşa etti işte tehlike saçan ürünlerin listesi"> &nbsp;</p> <img src="https://img-cdn.haberport.com/images/haberler/2022/10/bakanlik-tek-tek-ifsa-etti-iste-tehlike-sacan-urunlerin-listesi-731803083.jpg" width="1200" height="309" style="width:100%;height:auto" alt="bakanlık tek tek ifşa etti işte tehlike saçan ürünlerin listesi"> <br></p> </div> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="2733992906" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> </div> <div class="heading my-3 d-print-none">EDİTOR</div><div class="bg-secondary-lt my-4 p-3 border d-print-none"><div class="row align-items-center"><div class="col-md-2 col-3"><picture> <source data-srcset="https://img-cdn.haberport.com/images/yonetici/2022/07/elvan-cildir-1138.webp" type="image/webp"> <source data-srcset="https://img-cdn.haberport.com/images/yonetici/2022/07/elvan-cildir-3245.jpg" type="image/jpeg"> <img data-src="https://img-cdn.haberport.com/images/yonetici/2022/07/elvan-cildir-3245.jpg" alt="Elvan ÇILDIR" class="img-fluid lazy" width="75" height="89"></picture></div><div class="col-9 col-md-10"><div class="text-16 font-weight-bold"><a href="https://www.haberport.com/editor/elvan-cildir">Elvan ÇILDIR</a></div><div class="text-muted my-2 h-2x"></div></div></div></div> <div class="my-3 py-1 d-print-none commenttab" id="yorumlar-84489"> <div class="b-t"> <div class="nav-active-border b-primary top"> <ul class="nav font-weight-bold align-items-center" id="myTab" role="tablist"> <li class="nav-item" role="tab" aria-selected="false"> <a class="nav-link py-3 active" id="comments-tab-84489" data-toggle="tab" href="#comments-84489"><span class="d-md-block text-16">YORUMLAR</span></a> </li> </ul> </div> </div> <div class="tab-content"> <div class="tab-pane show active" id="comments-84489"> <div class="my-3"> <div class="commentResult"></div> <form class="contact_form commentstyle" action="" onsubmit="return tumeva.commentSubmit(this)" name="yorum" > <div class="reply my-2" id="kim" style="display:none;"> <strong> <span></span> </strong> adlı kullanıcıya cevap <a href="#" class="notlikeid reply-comment-cancel">x</a> </div> <div class="form-group"> <textarea onkeyup="textCounterJS(this.form.Yorum,this.form.remLensoz,1000);" id="yorum" type="text" minlength="10" name="Yorum"
required="required" class="form-control pb-4" placeholder="Kanunlara aykırı, konuyla ilgisi olmayan, küfür içeren yorumlar onaylanmamaktadır.IP adresiniz kaydedilmektedir."></textarea> <label for="remLensoz"> <input autocomplete="off" class="commentbgr text-12 border-0 py-2 px-1" readonly id="remLensoz" name="remLensoz" type="text" maxlength="3" value="2000 karakter"/> </label> <script type="text/javascript"> function textCounterJS(field, cntfield, maxlimit) { if (field.value.length > maxlimit) field.value = field.value.substring(0, maxlimit); else cntfield.value = (maxlimit - field.value.length).toString().concat(' karakter'); } </script> </div> <div class="row"> <div class="col-md-6"> <div class="form-group"> <input autocomplete="off" type="text" maxlength="75" name="AdSoyad" class="form-control" id="adsoyad" required placeholder="Ad / Soyad"> </div> </div> </div> <input type="hidden" name="Baglanti" value="0" class="YorumId"/> <input type="hidden" name="Durum" value="YorumGonder"/> <input type="hidden" name="VeriId" value="84489"/> <input type="hidden" name="Tip" value="1"/> <input type="hidden" name="show" value="20221020"/> <input type="hidden" name="token" value="da9666d84464c3fbdddef2a4282e869e"> <button id="send" type="submit" class="text-14 btn btn-sm btn-primary px-4 font-weight-bold"> Gönder</button> </form> </div> <!-- yorumlar --> </div> </div> </div> <div class="heading d-print-none py-3">İlginizi Çekebilir</div><div class="row row-sm list-grouped d-print-none"> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/kamu-bankalarindan-dev-kampanya-vakifbank-halkbank-ziraat-bankasi-ndan-50-bin-tl-ye-kadar-ihtiyac-kredisi-faiz-oranlari-belli-oldu/84480/" rel="external" title="Kamu bankalarından dev kampanya: Vakıfbank Halkbank Ziraat Bankası'ndan 50 bin TL'ye kadar ihtiyaç kredisi faiz oranları belli oldu"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/kamu-bankalarindan-dev-kampanya-vakifbank-halkbank-ziraat-bankasi-ndan-50-bin-tl-ye-kadar-ihtiyac-kredisi-faiz-oranlari-belli-oldu-651250395.jpg" width="384" height="208" alt="Kamu bankalarından dev kampanya: Vakıfbank Halkbank Ziraat Bankası'ndan 50 bin TL'ye kadar ihtiyaç kredisi faiz oranları belli oldu" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/kamu-bankalarindan-dev-kampanya-vakifbank-halkbank-ziraat-bankasi-ndan-50-bin-tl-ye-kadar-ihtiyac-kredisi-faiz-oranlari-belli-oldu/84480/" rel="external" title="Kamu bankalarından dev kampanya: Vakıfbank Halkbank Ziraat Bankası'ndan 50 bin TL'ye kadar ihtiyaç kredisi faiz oranları belli oldu" class="list-title mt-1">Kamu bankalarından dev kampanya: Vakıfbank Halkbank Ziraat Bankası'ndan 50 bin TL'ye kadar ihtiyaç kredisi faiz oranları belli oldu</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/erdogan-dan-madenci-ailelerine-mali-destek-paketi-talimati-hem-maas-hem-kamuda-is-olanagi/84479/" rel="external" title="Erdoğan'dan 'madenci ailelerine mali destek paketi' talimatı: Hem maaş, hem kamuda iş olanağı"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/erdogan-dan-madenci-ailelerine-mali-destek-paketi-talimati-hem-maas-hem-kamuda-is-olanagi-595907130.jpg" width="384" height="208" alt="Erdoğan'dan 'madenci ailelerine mali destek paketi' talimatı: Hem maaş, hem kamuda iş olanağı" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/erdogan-dan-madenci-ailelerine-mali-destek-paketi-talimati-hem-maas-hem-kamuda-is-olanagi/84479/" rel="external" title="Erdoğan'dan 'madenci ailelerine mali destek paketi' talimatı: Hem maaş, hem kamuda iş olanağı" class="list-title mt-1">Erdoğan'dan 'madenci ailelerine mali destek paketi' talimatı: Hem maaş, hem kamuda iş olanağı</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/acun-ilicali-nin-yuzen-serveti-ozel-siparis-yatin-fiyatini-duyanlarin-agzi-acik-kaldi/84476/" rel="external" title="Acun Ilıcalı'nın yüzen serveti! Özel sipariş yatın fiyatını duyanların ağzı açık kaldı"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/acun-ilicali-nin-yuzen-serveti-ozel-siparis-yatin-fiyatini-duyanlarin-agzi-acik-kaldi-252657296.jpg" width="384" height="208" alt="Acun Ilıcalı'nın yüzen serveti! Özel sipariş yatın fiyatını duyanların ağzı açık kaldı" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/acun-ilicali-nin-yuzen-serveti-ozel-siparis-yatin-fiyatini-duyanlarin-agzi-acik-kaldi/84476/" rel="external" title="Acun Ilıcalı'nın yüzen serveti! Özel sipariş yatın fiyatını duyanların ağzı açık kaldı" class="list-title mt-1">Acun Ilıcalı'nın yüzen serveti! Özel sipariş yatın fiyatını duyanların ağzı açık kaldı</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/eurovision-yarismasinin-sesi-bulent-ozveren-yasamini-yitirdi-bulent-ozveren-kimdir-neden-oldu-bulent-ozveren-in-hayati-ve-biyografisi/84473/" rel="external" title="Eurovision yarışmasının sesi Bülent Özveren yaşamını yitirdi! Bülent Özveren kimdir, neden öldü? Bülent Özveren'in hayatı ve biyografisi"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/eurovision-yarismasinin-sesi-bulent-ozveren-yasamini-yitirdi-bulent-ozveren-kimdir-neden-oldu-bulent-ozveren-in-hayati-ve-biyografisi-217376400.jpg" width="384" height="208" alt="Eurovision yarışmasının sesi Bülent Özveren yaşamını yitirdi! Bülent Özveren kimdir, neden öldü? Bülent Özveren'in hayatı ve biyografisi" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/eurovision-yarismasinin-sesi-bulent-ozveren-yasamini-yitirdi-bulent-ozveren-kimdir-neden-oldu-bulent-ozveren-in-hayati-ve-biyografisi/84473/" rel="external" title="Eurovision yarışmasının sesi Bülent Özveren yaşamını yitirdi! Bülent Özveren kimdir, neden öldü? Bülent Özveren'in hayatı ve biyografisi" class="list-title mt-1">Eurovision yarışmasının sesi Bülent Özveren yaşamını yitirdi! Bülent Özveren kimdir, neden öldü? Bülent Özveren'in hayatı ve biyografisi</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/52-maddelik-torba-yasayi-meclis-onayladi-kyk-faizleri-icra-borclari-ve-maske-cezalari-kalkti/84472/" rel="external" title="52 maddelik torba yasayı Meclis onayladı! KYK faizleri, icra borçları ve maske cezaları kalktı!"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/52-maddelik-torba-yasayi-meclis-onayladi-kyk-faizleri-icra-borclari-ve-maske-cezalari-kalkti-403400941.jpg" width="384" height="208" alt="52 maddelik torba yasayı Meclis onayladı! KYK faizleri, icra borçları ve maske cezaları kalktı!" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/52-maddelik-torba-yasayi-meclis-onayladi-kyk-faizleri-icra-borclari-ve-maske-cezalari-kalkti/84472/" rel="external" title="52 maddelik torba yasayı Meclis onayladı! KYK faizleri, icra borçları ve maske cezaları kalktı!" class="list-title mt-1">52 maddelik torba yasayı Meclis onayladı! KYK faizleri, icra borçları ve maske cezaları kalktı!</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/koyun-agasi-koyu-satinca-ortalik-birbirine-girdi-1-i-asker-3-yarali/84462/" rel="external" title="Köyün ağası köyü satınca ortalık birbirine girdi: 1'i asker 3 yaralı"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/koyun-agasi-koyu-satinca-ortalik-birbirine-girdi-1-i-asker-3-yarali-831059026.jpg" width="384" height="208" alt="Köyün ağası köyü satınca ortalık birbirine girdi: 1'i asker 3 yaralı" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/koyun-agasi-koyu-satinca-ortalik-birbirine-girdi-1-i-asker-3-yarali/84462/" rel="external" title="Köyün ağası köyü satınca ortalık birbirine girdi: 1'i asker 3 yaralı" class="list-title mt-1">Köyün ağası köyü satınca ortalık birbirine girdi: 1'i asker 3 yaralı</a> </div> </div> </div> </div> </div></div> <div class="col-md-4 d-print-none sidebar84489"><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="3045818248" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="heading my-2">Son Haberler</div> <div class="list-grid"> <a href="https://www.haberport.com/ronaldo-nun-tottenham-macindaki-taskinligi-kadro-disi-biraktirdi/84492/" title="Ronaldo'nun Tottenham maçındaki taşkınlığı kadro dışı bıraktırdı!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/ronaldo-nun-tottenham-macindaki-taskinligi-kadro-disi-biraktirdi-207469924.jpg" width="92" height="50" alt="Ronaldo'nun Tottenham maçındaki taşkınlığı kadro dışı bıraktırdı!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Ronaldo'nun Tottenham maçındaki taşkınlığı kadro dışı bıraktırdı! </div> </div> </div> </a> <a href="https://www.haberport.com/masturbasyon-sahnesi-akillardan-cikmayan-hafsanur-sancaktutan-dan-ic-camasirsiz-pozlar-geldi/84491/" title="Mastürbasyon sahnesi akıllardan çıkmayan Hafsanur Sancaktutan'dan iç çamaşırsız pozlar geldi!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/masturbasyon-sahnesi-akillardan-cikmayan-hafsanur-sancaktutan-dan-ic-camasirsiz-pozlar-geldi-320896359.jpg" width="92" height="50" alt="Mastürbasyon sahnesi akıllardan çıkmayan Hafsanur Sancaktutan'dan iç çamaşırsız pozlar geldi!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Mastürbasyon sahnesi akıllardan çıkmayan Hafsanur Sancaktutan'dan... </div> </div> </div> </a> <a href="https://www.haberport.com/yapay-zeka-tff-ye-de-girdi-hakem-atamalari-son-teknolojiye-emanet/84490/" title="Yapay zeka TFF'ye de girdi! Hakem atamaları son teknolojiye emanet" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/yapay-zeka-tff-ye-de-girdi-hakem-atamalari-son-teknolojiye-emanet-372720796.jpg" width="92" height="50" alt="Yapay zeka TFF'ye de girdi! Hakem atamaları son teknolojiye emanet" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Yapay zeka TFF'ye de girdi! Hakem atamaları son teknolojiye emanet </div> </div> </div> </a> <a href="https://www.haberport.com/dolar-ve-altinda-faiz-karari-beklentisi-altin-ve-dolarin-faiz-kararina-tepkisi-ne-olur-tcmb-faiz-karari-sonrasi-dolar-ve-altin-fiyatlari/84488/" title="Dolar ve altında faiz kararı beklentisi! Altın ve doların faiz kararına tepkisi ne olur? TCMB faiz kararı sonrası dolar ve altın fiyatları.." rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/dolar-ve-altinda-faiz-karari-beklentisi-altin-ve-dolarin-faiz-kararina-tepkisi-ne-olur-tcmb-faiz-karari-sonrasi-dolar-ve-altin-fiyatlari-693374066.jpg" width="92" height="50" alt="Dolar ve altında faiz kararı beklentisi! Altın ve doların faiz kararına tepkisi ne olur? TCMB faiz kararı sonrası dolar ve altın fiyatları.." class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Dolar ve altında faiz kararı beklentisi! Altın ve doların faiz kararına... </div> </div> </div> </a> <a href="https://www.haberport.com/gram-altin-giderek-deger-kaybediyor-dusus-nedeni-belli-oldu/84487/" title="Gram altın giderek değer kaybediyor! Düşüş nedeni belli oldu" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/gram-altin-giderek-deger-kaybediyor-dusus-nedeni-belli-oldu-635954602.jpg" width="92" height="50" alt="Gram altın giderek değer kaybediyor! Düşüş nedeni belli oldu" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Gram altın giderek değer kaybediyor! Düşüş nedeni belli oldu </div> </div> </div> </a> <a href="https://www.haberport.com/erdogan-in-cocuk-tavsiyesine-meral-aksener-den-tepki-hicbir-27-saniye-bu-kadar-utanc-verici-degildir/84486/" title="Erdoğan'ın 'Çocuk' tavsiyesine Meral Akşener'den tepki: Hiçbir 27 saniye bu kadar utanç verici değildir!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/erdogan-in-cocuk-tavsiyesine-meral-aksener-den-tepki-hicbir-27-saniye-bu-kadar-utanc-verici-degildir-278071553.jpg" width="92" height="50" alt="Erdoğan'ın 'Çocuk' tavsiyesine Meral Akşener'den tepki: "Hiçbir 27 saniye bu kadar utanç verici değildir!"" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Erdoğan'ın 'Çocuk' tavsiyesine Meral Akşener'den tepki: "Hiçbir 27... </div> </div> </div> </a> <a href="https://www.haberport.com/turkiye-ziraat-kupasi-nda-galatasaray-kastamonuspor-u-7-golle-maglup-ederek-bir-ust-tura-cikti/84485/" title="Türkiye Ziraat Kupası'nda Galatasaray, Kastamonuspor'u 7 golle mağlup ederek bir üst tura çıktı!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/turkiye-ziraat-kupasi-nda-galatasaray-kastamonuspor-u-7-golle-maglup-ederek-bir-ust-tura-cikti-825245439.jpg" width="92" height="50" alt="Türkiye Ziraat Kupası'nda Galatasaray, Kastamonuspor'u 7 golle mağlup ederek bir üst tura çıktı!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Türkiye Ziraat Kupası'nda Galatasaray, Kastamonuspor'u 7 golle mağlup... </div> </div> </div> </a> <a href="https://www.haberport.com/mahkum-dizisinin-sasha-si-hayal-koseoglu-ic-camasiri-giymeden-verdigi-pozla-takipcilerini-buyuledi/84484/" title="Mahkum dizisinin Sasha'sı Hayal Köseoğlu, iç çamaşırı giymeden verdiği pozla takipçilerini büyüledi!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/mahkum-dizisinin-sasha-si-hayal-koseoglu-ic-camasiri-giymeden-verdigi-pozla-takipcilerini-buyuledi-137866002.jpg" width="92" height="50" alt="Mahkum dizisinin Sasha'sı Hayal Köseoğlu, iç çamaşırı giymeden verdiği pozla takipçilerini büyüledi!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Mahkum dizisinin Sasha'sı Hayal Köseoğlu, iç çamaşırı giymeden... </div> </div> </div> </a> <a href="https://www.haberport.com/bakan-koca-acikladi-tum-turkiye-de-kanser-tarama-randevu-rezervasyon-sistemi-kuruldu-ucretsiz-yapilacak/84483/" title="Bakan Koca açıkladı! Tüm Türkiye'de kanser tarama randevu rezervasyon sistemi kuruldu: Ücretsiz yapılacak" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/bakan-koca-acikladi-tum-turkiye-de-kanser-tarama-randevu-rezervasyon-sistemi-kuruldu-ucretsiz-yapilacak-174106681.jpg" width="92" height="50" alt="Bakan Koca açıkladı! Tüm Türkiye'de kanser tarama randevu rezervasyon sistemi kuruldu: Ücretsiz yapılacak" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Bakan Koca açıkladı! Tüm Türkiye'de kanser tarama randevu rezervasyon... </div> </div> </div> </a> <a href="https://www.haberport.com/apple-in-dun-tanittigi-ipad-modellerinin-fiyatlarini-yukari-cekti/84482/" title="Apple'ın dün tanıttığı iPad modellerinin fiyatlarını yukarı çekti!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/apple-in-dun-tanittigi-ipad-modellerinin-fiyatlarini-yukari-cekti-546068388.jpg" width="92" height="50" alt="Apple'ın dün tanıttığı iPad modellerinin fiyatlarını yukarı çekti!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Apple'ın dün tanıttığı iPad modellerinin fiyatlarını yukarı çekti! </div> </div> </div> </a> <a href="https://www.haberport.com/mehmet-dincerler-hadise-nin-ardinda-10-yil-ileriye-gitti-son-halini-goren/84481/" title="Mehmet Dinçerler Hadise'nin ardında 10 yıl ileriye gitti! Son halini gören, " rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/mehmet-dincerler-hadise-nin-ardinda-10-yil-ileriye-gitti-son-halini-goren-792382455.jpg" width="92" height="50" alt="Mehmet Dinçerler Hadise'nin ardında 10 yıl ileriye gitti! Son halini gören, " class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Mehmet Dinçerler Hadise'nin ardında 10 yıl ileriye gitti! Son halini... </div> </div> </div> </a> <a href="https://www.haberport.com/kamu-bankalarindan-dev-kampanya-vakifbank-halkbank-ziraat-bankasi-ndan-50-bin-tl-ye-kadar-ihtiyac-kredisi-faiz-oranlari-belli-oldu/84480/" title="Kamu bankalarından dev kampanya: Vakıfbank Halkbank Ziraat Bankası'ndan 50 bin TL'ye kadar ihtiyaç kredisi faiz oranları belli oldu" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/kamu-bankalarindan-dev-kampanya-vakifbank-halkbank-ziraat-bankasi-ndan-50-bin-tl-ye-kadar-ihtiyac-kredisi-faiz-oranlari-belli-oldu-651250395.jpg" width="92" height="50" alt="Kamu bankalarından dev kampanya: Vakıfbank Halkbank Ziraat Bankası'ndan 50 bin TL'ye kadar ihtiyaç kredisi faiz oranları belli oldu" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Kamu bankalarından dev kampanya: Vakıfbank Halkbank Ziraat Bankası'ndan... </div> </div> </div> </a> <a href="https://www.haberport.com/erdogan-dan-madenci-ailelerine-mali-destek-paketi-talimati-hem-maas-hem-kamuda-is-olanagi/84479/" title="Erdoğan'dan 'madenci ailelerine mali destek paketi' talimatı: Hem maaş, hem kamuda iş olanağı" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/erdogan-dan-madenci-ailelerine-mali-destek-paketi-talimati-hem-maas-hem-kamuda-is-olanagi-595907130.jpg" width="92" height="50" alt="Erdoğan'dan 'madenci ailelerine mali destek paketi' talimatı: Hem maaş, hem kamuda iş olanağı" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Erdoğan'dan 'madenci ailelerine mali destek paketi' talimatı: Hem maaş,... </div> </div> </div> </a> <a href="https://www.haberport.com/galatasaray-yusuf-demir-icin-ataga-gecti-resmi-basvuru-icin-son-asama-iddiasi/84478/" title="Galatasaray Yusuf Demir için atağa geçti: Resmi başvuru için son aşama iddiası!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/galatasaray-yusuf-demir-icin-ataga-gecti-resmi-basvuru-icin-son-asama-iddiasi-741644792.jpg" width="92" height="50" alt="Galatasaray Yusuf Demir için atağa geçti: Resmi başvuru için son aşama iddiası!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Galatasaray Yusuf Demir için atağa geçti: Resmi başvuru için son... </div> </div> </div> </a> <a href="https://www.haberport.com/asgari-ucretle-calisanlari-heyecanlandiran-promosyon-aciklamasi-40-bin-tl-alan-var/84477/" title="Asgari ücretle çalışanları heyecanlandıran promosyon açıklaması: 40 bin TL alan var!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=06102022100600385020221016230159" data-src="https://img-cdn.haberport.com/images/haberler/2022/10/asgari-ucretle-calisanlari-heyecanlandiran-promosyon-aciklamasi-40-bin-tl-alan-var-454600822.jpg" width="92" height="50" alt="Asgari ücretle çalışanları heyecanlandıran promosyon açıklaması: 40 bin TL alan var!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Asgari ücretle çalışanları heyecanlandıran promosyon açıklaması:... </div> </div> </div> </a> </div> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="1432402645" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7479887270" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="4418609664" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="1780003888" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> </div> </div> <div id="news-nextprev" class="group" style="display: block;"> <div id="prevNewsUrl" class="leftNewsDetailArrow" data-url="https://www.haberport.com/kamu-bankalarindan-dev-kampanya-vakifbank-halkbank-ziraat-bankasi-ndan-50-bin-tl-ye-kadar-ihtiyac-kredisi-faiz-oranlari-belli-oldu/84480/"> <a href="https://www.haberport.com/kamu-bankalarindan-dev-kampanya-vakifbank-halkbank-ziraat-bankasi-ndan-50-bin-tl-ye-kadar-ihtiyac-kredisi-faiz-oranlari-belli-oldu/84480/" rel="external" class="leftArrow prev"> <div class="leftTextImgWrap" style="display: none; opacity: 1;"> <div class="lText nwstle">Kamu bankalarından dev kampanya: Vakıfbank Halkbank Ziraat Bankası'ndan 50 bin TL'ye kadar ihtiyaç kredisi faiz oranları belli oldu</div> </div> </a> </div> <div id="nextNewsUrl" class="rightNewsDetailArrow" data-url="https://www.haberport.com/kamu-bankalarindan-dev-kampanya-vakifbank-halkbank-ziraat-bankasi-ndan-50-bin-tl-ye-kadar-ihtiyac-kredisi-faiz-oranlari-belli-oldu/84480/"> <a href="https://www.haberport.com/kamu-bankalarindan-dev-kampanya-vakifbank-halkbank-ziraat-bankasi-ndan-50-bin-tl-ye-kadar-ihtiyac-kredisi-faiz-oranlari-belli-oldu/84480/" rel="external" class="rightArrow next"> <div class="rightTextImgWrap" style="display: none; opacity: 1;"> <div class="rText nwstle">Kamu bankalarından dev kampanya: Vakıfbank Halkbank Ziraat Bankası'ndan 50 bin TL'ye kadar ihtiyaç kredisi faiz oranları belli oldu</div> </div> </a> <a href="https://www.haberport.com/kamu-bankalarindan-dev-kampanya-vakifbank-halkbank-ziraat-bankasi-ndan-50-bin-tl-ye-kadar-ihtiyac-kredisi-faiz-oranlari-belli-oldu/84480/" id="sonrakiHaber"></a> </div> </div> </div></article> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> <p class="infinite-scroll-last"></p> <p class="infinite-scroll-error"></p></div> </div> </div> </div> <div class="modal" id="search-box" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-lg modal-dialog-centered"> <div class="modal-content bg-transparent"> <div class="modal-body p-0"> <a href="javascript:;" data-dismiss="modal" title="Kapat" class="float-right ml-3 d-flex text-white mb-3 font-weight-bold"><svg class="svg-wh fa-4x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg></a> <form role="search" action="https://www.haberport.com/template/prime/search.php" method="post"> <input id="arama-input" required minlength="3" autocomplete="off" type="text" name="q" placeholder="Lütfen aramak istediğiniz kelimeyi yazınız." class="form-control py-3 px-4 border-0"> <input type="hidden" name="type" value="1" > <input type="hidden" name="token" value="5df9740b0cfb9326f9638e86ca3eff73"></form> <div class="text-white mt-3 mx-3"></div> </div> </div> </div></div> <div class="modal fade" id="menu-aside" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-left w-xxl mobilmenuheader"> <div class="d-flex flex-column h-100"> <div class="navbar px-md-5 px-3 py-3 d-flex"> <a href="javascript:;" data-dismiss="modal" class="ml-auto"> <svg class="svg-w fa-3x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg> </a> </div> <div class="px-md-5 px-3 py-2 scrollable hover flex"> <div class="nav flex-column font-weight-bold"> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com" rel="external" title="Ana Sayfa">Ana Sayfa</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/kose-yazarlari/" rel="external">Köşe Yazarları</a> </div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gundem/" title="GÜNDEM" rel="external">GÜNDEM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" rel="external">EKONOMİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" rel="external">TEKNOLOJİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/dunya/" title="DÜNYA" rel="external">DÜNYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/spor/" title="SPOR" rel="external">SPOR</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/saglik/" title="SAĞLIK" rel="external">SAĞLIK</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/siyaset/" title="SİYASET" rel="external">SİYASET</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/egitim/" title="EĞİTİM" rel="external">EĞİTİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/yasam/" title="YAŞAM" rel="external">YAŞAM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/medya/" title="MEDYA" rel="external">MEDYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/bilim/" title="BİLİM" rel="external">BİLİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/magazin/" title="MAGAZİN" rel="external">MAGAZİN</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER" rel="external">ÖZEL HABER</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gunun-haberleri/" rel="external" title="Günün Haberleri">Günün Haberleri</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gazete-arsivi/" rel="external" title="Gazete Arşivi">Gazete Arşivi</a></div> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com/nobetci-eczaneler/" rel="external" title="Nöbetci Eczaneler">Nöbetci Eczaneler</a> </div> </div> </div> </div> </div></div><footer class="d-print-none"><div class="py-4 bg-white footer"> <div class="container py-1 text-13"> <div class="row"> <div class="col-md-4"> <ul class="list-unstyled l-h-2x text-13 nav"> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/bilim/" title="BİLİM">BİLİM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/dunya/" title="DÜNYA">DÜNYA</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/egitim/" title="EĞİTİM">EĞİTİM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/ekonomi/" title="EKONOMİ">EKONOMİ</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/gundem/" title="GÜNDEM">GÜNDEM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/kamu-personeli/" title="KAMU PERSONELİ">KAMU PERSONELİ</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/magazin/" title="MAGAZİN">MAGAZİN</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/medya/" title="MEDYA">MEDYA</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER">ÖZEL HABER</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/saglik/" title="SAĞLIK">SAĞLIK</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/siyaset/" title="SİYASET">SİYASET</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/spor/" title="SPOR">SPOR</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ">TEKNOLOJİ</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/yasam/" title="YAŞAM">YAŞAM</a></li></ul> </div> <div class="col-md-8"> <div class="row"> <div class="col-4 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> <li class="mtf-1"><a href="https://www.haberport.com/kose-yazarlari/" rel="external" title="Köşe Yazarları">Köşe Yazarları</a></li> </ul> </div> <div class="col-6 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> <li class="mtf-1"><a href="https://www.haberport.com/gunun-haberleri/" rel="external" title="Günün Haberleri">Günün Haberleri</a></li> <li class="mtf-1"><a href="https://www.haberport.com/gazete-arsivi/" rel="external" title="Gazete Arşivi">Gazete Arşivi</a></li> </ul> </div> <div class="col-6 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> <li class="mtf-1"> <a href="https://www.haberport.com/nobetci-eczaneler/" rel="external" title="Nöbetci Eczaneler">Nöbetci Eczaneler</a> </li> </ul> </div> <div class="col-6 col-md-3"> </div> <div class="col-md-12 py-2"> <a href="https://www.facebook.com/haberportcom" title="https://www.facebook.com/haberportcom" target="_blank" rel="noopener" class="bg-facebook btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f" /> </svg> </a> <a href="https://twitter.com/canlihaberTR" title="https://twitter.com/canlihaberTR" target="_blank" rel="noopener" class="bg-twitter btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter" /> </svg> </a> <a href="https://www.youtube.com/haberport" title="https://www.youtube.com/haberport" target="_blank" rel="noopener" class="bg-youtube btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#youtube" /> </svg> </a> <a href="https://api.whatsapp.com/send?phone=905422812947" target="_blank" rel="noopener" class="bg-whatsapp btn btn-icon rounded mr-2" title="05422812947"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp" /> </svg> </a> </div> </div> <div class="col-4 col-md-4"> </div> </div> </div> </div> <hr> <div class="container"> <div class="row"> <div class="col-md-12"> <ul class="nav mb-1 font-weight-bold justify-content-center text-13"> <li><a class="nav-link pl-0" href="https://www.haberport.com/rss.html" title="RSS" target="_blank" rel="noopener">Rss</a></li> <li><a class="nav-link pl-0" href="https://www.haberport.com/s/web-sitesi-cerez-aydinlatma-metni-5.html" title="Web Sitesi Çerez Aydınlatma Metni" rel="external">Web Sitesi Çerez Aydınlatma Metni</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/kunye.html" title="Künye" rel="external">Künye</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/iletisim.html" title="İletişim" rel="external">İletişim</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/cerez-politikasi.html" title="Çerez Politikası" rel="external">Çerez Politikası</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/gizlilik-ilkeleri.html" title="Gizlilik İlkeleri" rel="external">Gizlilik İlkeleri</a></li> </ul> <div class="text-12"><p class="text-center">Sitemizde bulunan yazı , video, fotoğraf ve haberlerin her hakkı saklıdır.<br>İzinsiz veya kaynak gösterilemeden kullanılamaz.</p></div> Güncel <a href="https://www.haberport.com" target="_blank" title="haber">Haber</a> ve <a href="https://www.haberport.com/" target="_blank" title="haberler">Haberler</a> için <a href="https://www.haberport.com/" target="_blank" title="haberport"> haberport.com</a>'u Takip Edin! </div> </div> </div></div> <script type="text/javascript" src="https://img-cdn.haberport.com/template/prime/assets/js/jquery.cookie-alert.js?v=06102022100600385020221016230159" defer="defer"></script> <script> document.addEventListener('DOMContentLoaded', function (event) { window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar( (window.cookieOptions && cookieOptions.msg) || "Sizlere daha iyi hizmet sunabilmek adına sitemizde çerez konumlandırmaktayız. Kişisel verileriniz, KVKK ve GDPR kapsamında toplanıp işlenir. Detaylı bilgi almak için Veri Politikamızı / Aydınlatma Metnimizi inceleyebilirsiniz. Sitemizi kullanarak, çerezleri kullanmamızı kabul etmiş olacaksınız.", (window.cookieOptions && cookieOptions.close) || "Tamam", (window.cookieOptions && cookieOptions.learn) || "Ayrıntılar",
(window.cookieOptions && cookieOptions.link) || 'https://www.haberport.com/cerez-politikasi.html'); }); </script> <a href="#" class="scrollup"><svg width="20" height="20" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#arrow-up"></use></svg></a> <script>$('.mb20').on('load', function() { $(this).css('cssText', 'height: '+this.contentDocument.body.scrollHeight+'px !important'); }); $('.post-body img').not('#reklam img').each(function() {	$(this).addClass('lazy'); $(this).attr({ "data-src": $(this).attr('src') }) .removeAttr('src');
});</script> <script> var tumeva = tumeva || {}; $(document).ready(function () { $(document).on('focus', '.yorumComment', function () { $(".commentox").css('display', 'block'); }); tumeva = $.extend(tumeva, { commentInit: function () { this.replyCommentInit(); }, replyCommentInit: function () { $(document).on('click', '.reply-comment', function (elem) { var $elem = $(this), $form = $('#comments-' + $elem.data('id')); $form.find('.reply').show(); $form.find('.reply strong').html($elem.data('name')); $form.find('input[name=Baglanti]').val($elem.data('comment-id')); elem.preventDefault(); }); $(document).on('click', '.reply-comment-cancel', function (elem) { var $elem = $(this); $elem.closest('form').find('.reply').hide(); $elem.closest('form').find('input[name=Baglanti]').val(0); elem.preventDefault(); }); }, commentSubmit: function (elem) { var $form = $(elem); if (tumeva.inputCommentCheck($form)) return false; tumeva.sendComment($form); return false; }, sendComment: function (form) { var resultDiv = form.find('.commentResult'); $.ajax({ type: "POST", url: "https://img-cdn.haberport.com/template/prime/include/ajaxcomment.php", data: form.serialize(), success: function (response) {	$('.commentResult').html(response); form.each(function () { this.reset(); }); form.find('.reply').hide(); form.find('input[name=Baglanti]').val(0); }, error: function () { resultDiv.html("Sistemsel hata oluştu. Lütfen daha sonra tekrar deneyiniz"); } }); }, inputCommentCheck: function (form) { var error = false; form.find('.minput').each(function (index) { $(this).removeClass('requiredx').parent().find("span").remove(); if ($(this).val() == "") { $(this).addClass('requiredx'); $(this).parent().append('<span class="commentstyledanger">* Zorunlu alan</span>'); error = true; } }); return error; }, commentLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#like' + id).html(response); } }); return false; }, commentNotLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#notlike' + id).html(response); } }); return false; } }); tumeva.commentInit(); }); </script> <div class="afyads_box" id="s8d95dba7ca136b9cd5bd6cc519c6d0ec"></div><script> (function(d, w) { if (!w.afyads) { var s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://panel.afyads.com/loader.js"; d.getElementsByTagName('head')[0].appendChild(s); w.afyads = {}; } })(document, window);</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-212322462-1"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-212322462-1');</script> </body></html>