 <!DOCTYPE html> <html lang="tr"><head> <meta name="format-detection" content="telephone=no"/> <meta id="meta-viewport" name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5" /> <meta charset="utf-8"> <title>Adriano: "Bugün bile ben bir Interliyim" - SPOR - Haberport</title> <meta name="title" content="Adriano: &quot;Bugün bile ben bir Interliyim&quot; - SPOR - Haberport"> <meta name="description" content="Brezilyalı golcü, İtalya günlerinde yaşadıklarına dair açıklamalarda bulundu."> <meta http-equiv="x-dns-prefetch-control" content="on" /> <link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" > <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" > <link rel="dns-prefetch preconnect" href="https://fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="https://cdn2.admatic.com.tr"> <link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="//onesignal.com"> <link rel="dns-prefetch preconnect" href="//www.facebook.com"> <link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"> <link rel="dns-prefetch preconnect" href="//connect.facebook.net"> <link rel="dns-prefetch preconnect" href="//graph.facebook.net"> <link rel="dns-prefetch preconnect" href="//platform.twitter.com"> <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"> <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"> <meta name="datePublished" content="2022-12-26T12:49:25+03:00"> <meta name="dateModified" content="2022-12-26T12:49:25+03:00"> <meta name="articleSection" content="news"> <link rel="canonical" href="https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/" /> <link rel="manifest" href="https://www.haberport.com/manifest.json"> <meta name="robots" content="max-image-preview:large" /> <meta name="robots" content="max-snippet:160"> <link rel="amphtml" href="https://www.haberport.com/amp/haber/adriano-bugun-bile-ben-bir-interliyim/87528/"/> <meta http-equiv="last-modified" content="2022-12-26T12:49:25+03:00" /> <link rel="image_src" type="image/jpeg" href="https://img-cdn.haberport.com/images/haberler/2022/12/adriano-bugun-bile-ben-bir-interliyim-769510333.jpg"/> <meta http-equiv="content-language" content="tr"/> <meta name="content-language" content="tr"><meta name="apple-mobile-web-app-status-bar-style" content="#ebe7e6"><meta name="msapplication-navbutton-color" content="#ebe7e6"> <meta name="theme-color" content="#ebe7e6"/> <link rel="shortcut icon" type="image/x-icon" href="https://img-cdn.haberport.com/favicon.ico"> <link rel="apple-touch-icon" href="https://img-cdn.haberport.com/favicon.ico"> <meta property="og:site_name" content="https://www.haberport.com" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Adriano: &quot;Bugün bile ben bir Interliyim&quot;" /> <meta property="og:url" content="https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/" /> <meta property="og:description" content="Brezilyalı golcü, İtalya günlerinde yaşadıklarına dair açıklamalarda bulundu."/> <meta property="og:image" content="https://img-cdn.haberport.com/images/haberler/2022/12/adriano-bugun-bile-ben-bir-interliyim-769510333.jpg" /> <meta property="og:locale" content="tr_TR" /> <meta property="og:image:width" content="641" /> <meta property="og:image:height" content="380" /> <meta property="og:image:alt" content="Adriano: &quot;Bugün bile ben bir Interliyim&quot;" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:url" content="https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/" /> <meta name="twitter:title" content="Adriano: &quot;Bugün bile ben bir Interliyim&quot;" /> <meta name="twitter:description" content="Brezilyalı golcü, İtalya günlerinde yaşadıklarına dair açıklamalarda bulundu." /> <meta name="twitter:image:src" content="https://img-cdn.haberport.com/images/haberler/2022/12/adriano-bugun-bile-ben-bir-interliyim-769510333.jpg" /> <meta name="twitter:domain" content="https://www.haberport.com" /> <link rel="alternate" type="application/rss+xml" title="Adriano: &quot;Bugün bile ben bir Interliyim&quot;" href="https://www.haberport.com/rss_spor_4.xml"/> <script type="text/javascript"> var facebookApp = ''; var facebookAppVersion = 'v10.0'; var twitter_username = ''; var reklamtime = "10000"; var domainname = "https://www.haberport.com"; var splashcookie = null; var splashtime = null;	var _TOKEN = "0c4cb7f56e6bf58f5b6ac8ae440b662c"; </script><link rel="preload" as="style" href="https://img-cdn.haberport.com/template/prime/assets/css/app.css?v=151212022120812104520221205223822" /><link rel="stylesheet" type="text/css" media='all' href="https://img-cdn.haberport.com/template/prime/assets/css/app.css?v=151212022120812104520221205223822"/> <link rel="preload" as="script" href="https://img-cdn.haberport.com/template/prime/assets/js/app.js?v=151212022120812104520221205223822" /><script src="https://img-cdn.haberport.com/template/prime/assets/js/app.js?v=151212022120812104520221205223822"></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/libs/swiper/swiper.js?v=151212022120812104520221205223822" defer></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/print.min.js?v=151212022120812104520221205223822" defer></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/fancybox.js?v=151212022120812104520221205223822" defer></script>  <script data-schema="organization" type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Haberport", "url": "https://www.haberport.com", "logo": { "@type": "ImageObject",	"url": "https://img-cdn.haberport.com/images/genel/2000PX.png",	"width": 360, "height": 90}, "sameAs": [ "https://www.facebook.com/haberportcom", "https://www.youtube.com/haberport", "https://twitter.com/canlihaberTR", "", "", "", "" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList",	"@id": "https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528//#breadcrumb", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.haberport.com", "name": "Ana Sayfa" } }, { "@type": "ListItem", "position": 2, "item": {"@id": "https://www.haberport.com/spor/","name": "SPOR" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/", "name": "Adriano: &quot;Bugün bile ben bir Interliyim&quot;" } }] } </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "NewsArticle",	"inLanguage":"tr-TR", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/" }, "headline": "Adriano: &amp;quot;Bugün bile ben bir Interliyim&amp;quot;", "name": "Adriano: &quot;Bugün bile ben bir Interliyim&quot;", "articleBody": "&quot;Real&#39;le oynadığımız maçı unutamıyorum. Bir frikikte topun başına geçmiştim. Arkadan biri &#39;Hayır, hayır!&#39; diye bağırıyordu. Meğer Materazzi denen yarmaymış. Topu almak istedi ama Seedorf &#39;Bırak çocuk kullansın&#39; dedi. Kimse ona karşı çıkamazdı.&quot; &nbsp; &quot;İnsanlar bana sürekli o topa nasıl öyle sert vurabildiğimi soruyorlar. Bilemiyorum. Ben sadece solumla vuruyordum, gerisini Tanrı hallediyordu. O gol Inter&#39;le aramdaki aşkın başlangıcıydı. Halen bugün bile ben bir Interliyim.&quot; &nbsp; &quot;İtalya&#39;daki ilk günlerimi hatırlıyorum. Ne olduğunun farkında bile değildim. Etrafıma &#39;Toldo! Seedorf! Ronaldo! Zanetti! Aman Tanrım...&#39; dercesine bakıyordum. Ben bu adamlara hayrandım. Seedorf, %7&#39;lik yağ oranıyla soyunma odasında üstsüz dolaşıyordu! Saygılar!&quot; &nbsp; Adriano kimdir? Adriano Leite Ribeiro, 17 Şubat 1982&#39;de Rio de Janerio&#39;da dünyaya gelmiş Brezilyalı eski profesyonel futbolcudur. Genellikle &quot;Adriano&quot; olarak bilinir. Uzun menzilli sol ayak vuruşlarıyla bilinen güçlü bir forvet olan Adriano&#39;nun kariyeri tutarsızlık ve istikrarsızlarla sona ermiştir. 2000&#39;li yılların ortalarında dünyanın en iyi forvetlerinden biri olan Adriano, İtalya&#39;da Parma ve Inter Milan ile beş üretken yıl geçirdi ve babasını kaybedip performansında büyük bir düşüş yaşamadan bir süre önce L&#39;Imperatore (İmparator) lakabını kazandı. &nbsp; Brezilya formasını sırtına ilk kez 18 yaşında geçiren Adriano, Ronaldo&#39;nun halefi olarak kabul ediliyordu. Ronaldo&#39;nun yokluğunda Brezilya&#39;yı 2004 Copa America&#39;da taşıdı ve turnuvada 7 golle gol kralı oldu. Ayrıca Brezilya ile 2005 FIFA Konfederasyonlar Kupası&#39;nı kazandı ve turnuvada bu kez beş golle gol kralı oldu.", "articleSection": "SPOR",	"wordCount": 218,	"image": [{	"@type": "ImageObject",	"url": "https://img-cdn.haberport.com/images/haberler/2022/12/adriano-bugun-bile-ben-bir-interliyim-769510333.jpg",	"height": 380,	"width": 641 }], "datePublished": "2022-12-26T12:49:25+03:00", "dateModified": "2022-12-26T12:49:25+03:00", "genre": "news",	"isFamilyFriendly":"True",	"publishingPrinciples":"https://www.haberport.com/gizlilik-ilkesi.html",	"thumbnailUrl": "https://img-cdn.haberport.com/images/haberler/2022/12/adriano-bugun-bile-ben-bir-interliyim-769510333.jpg", "typicalAgeRange": "7-", "keywords": "",	"speakable": { "@type": "SpeakableSpecification", "cssSelector": [ ".post-title", ".post-desc", ".post-body"] }, "author": { "@type": "Person", "name": "Serkan Morova",	"url": "https://www.haberport.com/editor/serkan-morova" ,"image": { "@type":"ImageObject", "url":"https://img-cdn.haberport.com/images/yonetici/2022/08/serkan-morova-9215.jpg" } }, "publisher": { "@type": "Organization", "name": "Haberport", "logo": { "@type": "ImageObject", "url": "https://img-cdn.haberport.com/images/genel/2000PX.png", "width": 360, "height": 90 } }, "description": "Brezilyalı golcü, İtalya günlerinde yaşadıklarına dair açıklamalarda bulundu."
} </script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2618660614239667" crossorigin="anonymous"></script><meta name='Petal-Search-site-verification' content='83ad7e7b25'/><meta name="yandex-verification" content="ff03952f287fad3a" /></head><body class=""> <div class="container position-relative"><div class="sabit-reklam fixed-reklam"></div><div class="sabit-reklam sag-sabit fixed-reklam"></div></div> <div class="header-border"></div> <nav class="d-print-none navbar navbar-expand-lg bg-white align-items-center header box-shadow-menu"> <div class="container"><div class="menu" data-toggle="modal" data-target="#menu-aside" data-toggle-class="modal-open-aside"> <span class="menu-item"></span> <span class="menu-item"></span> <span class="menu-item"></span> </div> <a class="navbar-brand logo align-items-center" href="https://www.haberport.com" title="Haberport.com - Sondakika Güncel Bağımsız Tarafsız Haberler"><picture> <source data-srcset="https://img-cdn.haberport.com/images/genel/2000PX.webp?v=151212022120812104520221205223822" type="image/webp" class="img-fluid lazy logoh"> <source data-srcset="https://img-cdn.haberport.com/images/genel/2000PX.png?v=151212022120812104520221205223822" type="image/jpeg" class="img-fluid lazy logoh"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/logow.gif?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/genel/2000PX.png?v=151212022120812104520221205223822" alt="Anasayfa" class="img-fluid lazy logoh" width="100%" height="100%"></picture></a> <ul class="navbar-nav mr-auto font-weight-bolder nav-active-border bottom b-primary d-none d-md-flex"> <li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/gundem/" title="GÜNDEM" >GÜNDEM</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" >EKONOMİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" >TEKNOLOJİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/dunya/" title="DÜNYA" >DÜNYA</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/spor/" title="SPOR" >SPOR</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/saglik/" title="SAĞLIK" >SAĞLIK</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/siyaset/" title="SİYASET" >SİYASET</a></li> <li class="nav-item dropdown dropdown-hover"> <a title="tümü" href="#" class="nav-link text-uppercase"><svg width="16" height="16" class="svg-bl text-16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#chevron-down"></use></svg></a> <div class="dropdown-menu px-2 py-2"> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/egitim/" title="EĞİTİM">EĞİTİM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/yasam/" title="YAŞAM">YAŞAM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/medya/" title="MEDYA">MEDYA</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/bilim/" title="BİLİM">BİLİM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/magazin/" title="MAGAZİN">MAGAZİN</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER">ÖZEL HABER</a> </div> </li> </ul> <ul class="navbar-nav ml-auto align-items-center font-weight-bolder"> <li class="nav-item"><a href="javascript:;" data-toggle="modal" data-target="#search-box" class="search-button nav-link py-1" title="Arama"><svg class="svg-bl" width="14" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#search" /> </svg> <span> Ara</span></a></li> </ul> </div></nav></header> <div class="print-body" id="print-87528"> <div class="container py-1 bg-white"> <nav aria-label="breadcrumb"> <ol class="breadcrumb justify-content-left"> <li class="breadcrumb-item"><a href="https://www.haberport.com" title="Ana Sayfa"><svg class="svg-br-2" width="16" height="16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#home" /></svg></a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/arsiv/" title="Arşiv">Haberler</a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/spor/" title="SPOR">SPOR</a></li> <li class="breadcrumb-item active d-md-block d-none" aria-current="page"><a href="https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/" title="Adriano: &quot;Bugün bile ben bir Interliyim&quot;">Adriano: &quot;Bugün bile ben bir Interliyim&quot;</a></li> </ol> </nav> <div id="haberler"> <div class="haber-kapsa print-body" id="print-87528"> <div class="news-start"> <article id="haber-87528"> <div> <div class="text-muted text-sm py-2 d-md-flex align-items-center justify-content-center d-none"> <div class="badge badge-lg text-uppercase bg-primary mr-3 " style="background:#6ab661 !important;"> SPOR </div> <div class="text-12 text-fade"><svg class="svg-gr-2" width="14" height="14"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#clock"></use></svg> 26 Aralık 2022 - 12:49 </div> <div class="ml-3 text-12 text-fade"> </div> </div> <h1 class="text-36 post-title my-2 py-2 font-weight-bold"> Adriano: &quot;Bugün bile ben bir Interliyim&quot; </h1> <h2 class="text-2222 mb-0 my-2 py-2 font-weight-normal">Brezilyalı golcü, İtalya günlerinde yaşadıklarına dair açıklamalarda bulundu.</h2> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="6094012786" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> <div class="text-muted text-sm py-2 d-md-none align-items-center d-flex text-nowrap"> <div class="badge badge-lg text-uppercase bg-primary mr-3"> SPOR </div> <div class="text-12"> 26 Aralık 2022 - 12:49 </div> <div class="ml-3 d-none d-md-block text-12"> </div> </div> <div class="post-tools my-3 d-flex d-print-none flex-scroll flex-wrap"> <span class="bg-facebook post-share share-link" onClick="ShareOnFacebook('https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/');return false;" title="facebook"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f"></use></svg> </span> <span class="bg-twitter post-share share-link" onClick="ShareOnTwitter('https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/', 'tr', '', 'Adriano: &quot;Bugün bile ben bir Interliyim&quot;')" title="twitter"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter"></use></svg> </span> <a target="_blank" rel="noopener" class="bg-whatsapp post-share share-link" href="https://api.whatsapp.com/send?text=Adriano: &quot;Bugün bile ben bir Interliyim&quot; https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/" title="whatsapp"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp"></use></svg></a> <a target="_blank" rel="noopener" class="bg-telegram post-share share-link" href="https://t.me/share/url?url=https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/&text=Adriano: &quot;Bugün bile ben bir Interliyim&quot;" title="telegram"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#telegram"></use></svg></a> <a target="_blank" rel="noopener" class="bg-linkedin post-share share-link" href="https://www.linkedin.com/shareArticle?url=https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/" title="linkedin"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#linkedin"></use></svg></a> <a target="_blank" rel="noopener" class="bg-pinterest post-share share-link" href="https://pinterest.com/pin/create/button/?url=https://www.haberport.com/adriano-bugun-bile-ben-bir-interliyim/87528/&media=https://img-cdn.haberport.com/images/haberler/2022/12/adriano-bugun-bile-ben-bir-interliyim-769510333.jpg&description=Adriano: &quot;Bugün bile ben bir Interliyim&quot;" title="pinterest"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#pinterest"></use></svg></a> <div class="content-esimited-read"><strong>1 dk</strong> okunma süresi</div> <a rel="noopener" href="https://news.google.com/publications/CAAqBwgKMOP6rAsw8IXFAw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="float-right googlenewsm-btn" title="TAKİP ET"><span>TAKİP ET</span><img src="https://img-cdn.haberport.com/images/template/google-news.svg" alt="TAKİP ET" width="110" height="28"></a> <div class="ml-5 ml-auto d-flex align-items-center"> <a href="javascript:;" class="font-buyut text-muted text-center font-button plus mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Büyüt</div> </a> <a href="javascript:;" class="font-kucult text-muted text-center font-button mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Küçült</div> </a> <a href="javascript:;" class="text-muted text-center position-relative scroll-go d-none d-md-inline-block " data-scroll="yorumlar-87528" data-count="0"> <svg class="svg-gr" width="24" height="24"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#comments" /></svg> <div class="text-10">Yorumlar</div> </a> </div> </div> </div> <div class="border-bottom my-3"></div> <div class="row"> <div class="col-md-8"> <div class="lazy mb-4 responsive-image"> <a data-fancybox="image" href="https://img-cdn.haberport.com/images/haberler/2022/12/adriano-bugun-bile-ben-bir-interliyim-769510333.jpg" title="Adriano: "Bugün bile ben bir Interliyim""><img src="https://img-cdn.haberport.com/template/prime/assets/img/641x380.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/adriano-bugun-bile-ben-bir-interliyim-769510333.jpg" width="100%" height="100%" alt="Adriano: "Bugün bile ben bir Interliyim"" class="img-fluid lazy"/></a> </div> <div class="post-body my-3"> <div class="detay" property="articleBody"> <div align="center" class="" id="reklam"><br><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7441097120"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><br></div>"Real'le oynadığımız maçı unutamıyorum. Bir frikikte topun başına geçmiştim. Arkadan biri 'Hayır, hayır!' diye bağırıyordu. Meğer Materazzi denen yarmaymış. Topu almak istedi ama Seedorf 'Bırak çocuk kullansın' dedi. Kimse ona karşı çıkamazdı."</p> &nbsp;</p> <div align="center" class="" id="reklam"><br><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7441097120"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><br></div>"İnsanlar bana sürekli o topa nasıl öyle sert vurabildiğimi soruyorlar. Bilemiyorum. Ben sadece solumla vuruyordum, gerisini Tanrı hallediyordu. O gol Inter'le aramdaki aşkın başlangıcıydı. Halen bugün bile ben bir Interliyim."</p> &nbsp;</p> "İtalya'daki ilk günlerimi hatırlıyorum. Ne olduğunun farkında bile değildim. Etrafıma 'Toldo! Seedorf! Ronaldo! Zanetti! Aman Tanrım...' dercesine bakıyordum. Ben bu adamlara hayrandım. Seedorf, %7'lik yağ oranıyla soyunma odasında üstsüz dolaşıyordu! Saygılar!"</p> &nbsp;</p> <img src="https://img-cdn.haberport.com/images/haberler/2022/12/adriano-206284577.jpg" width="1200" height="600" style="width:100%;height:auto" alt="Adriano"> <br></p> <h4><strong>Adriano kimdir?</strong></h4> Adriano Leite Ribeiro, 17 Şubat 1982'de Rio de Janerio'da dünyaya gelmiş Brezilyalı eski profesyonel futbolcudur. Genellikle "Adriano" olarak bilinir. Uzun menzilli sol ayak vuruşlarıyla bilinen güçlü bir forvet olan Adriano'nun kariyeri tutarsızlık ve istikrarsızlarla sona ermiştir. 2000'li yılların ortalarında dünyanın en iyi forvetlerinden biri olan Adriano, İtalya'da Parma ve Inter Milan ile beş üretken yıl geçirdi ve babasını kaybedip performansında büyük bir düşüş yaşamadan bir süre önce L'Imperatore (İmparator) lakabını kazandı. <br></p> &nbsp;</p> Brezilya formasını sırtına ilk kez 18 yaşında geçiren Adriano, Ronaldo'nun halefi olarak kabul ediliyordu. Ronaldo'nun yokluğunda Brezilya'yı 2004 Copa America'da taşıdı ve turnuvada 7 golle gol kralı oldu. Ayrıca Brezilya ile 2005 FIFA Konfederasyonlar Kupası'nı kazandı ve turnuvada bu kez beş golle gol kralı oldu.</p> </div> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="2733992906" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> </div> <div class="heading my-3 d-print-none">EDİTÖR</div><div class="bg-secondary-lt my-4 p-3 border d-print-none"><div class="row align-items-center"><div class="col-md-2 col-3"><picture> <source data-srcset="https://img-cdn.haberport.com/images/yonetici/2022/08/serkan-morova-9553.webp" type="image/webp"> <source data-srcset="https://img-cdn.haberport.com/images/yonetici/2022/08/serkan-morova-9215.jpg" type="image/jpeg"> <img data-src="https://img-cdn.haberport.com/images/yonetici/2022/08/serkan-morova-9215.jpg" alt="Serkan Morova" class="img-fluid lazy" width="75" height="89"></picture></div><div class="col-9 col-md-10"><div class="text-16 font-weight-bold"><a href="https://www.haberport.com/editor/serkan-morova">Serkan Morova</a></div><div class="text-muted my-2 h-2x"></div></div></div></div> <div class="my-3 py-1 d-print-none commenttab" id="yorumlar-87528"> <div class="b-t"> <div class="nav-active-border b-primary top"> <ul class="nav font-weight-bold align-items-center" id="myTab" role="tablist"> <li class="nav-item" role="tab" aria-selected="false"> <a class="nav-link py-3 active" id="comments-tab-87528" data-toggle="tab" href="#comments-87528"><span class="d-md-block text-16">YORUMLAR</span></a> </li> </ul> </div> </div> <div class="tab-content"> <div class="tab-pane show active" id="comments-87528"> <div class="my-3"> <div class="commentResult"></div> <form class="contact_form commentstyle" action="" onsubmit="return tumeva.commentSubmit(this)" name="yorum" > <div class="reply my-2" id="kim" style="display:none;"> <strong> <span></span> </strong> adlı kullanıcıya cevap <a href="#" class="notlikeid reply-comment-cancel">x</a> </div> <div class="form-group"> <textarea onkeyup="textCounterJS(this.form.Yorum,this.form.remLensoz,1000);" id="yorum" type="text" minlength="10" name="Yorum"
required="required" class="form-control pb-4" placeholder="Kanunlara aykırı, konuyla ilgisi olmayan, küfür içeren yorumlar onaylanmamaktadır.IP adresiniz kaydedilmektedir."></textarea> <label for="remLensoz"> <input autocomplete="off" class="commentbgr text-12 border-0 py-2 px-1" readonly id="remLensoz" name="remLensoz" type="text" maxlength="3" value="2000 karakter"/> </label> <script type="text/javascript"> function textCounterJS(field, cntfield, maxlimit) { if (field.value.length > maxlimit) field.value = field.value.substring(0, maxlimit); else cntfield.value = (maxlimit - field.value.length).toString().concat(' karakter'); } </script> </div> <div class="row"> <div class="col-md-6"> <div class="form-group"> <input autocomplete="off" type="text" maxlength="75" name="AdSoyad" class="form-control" id="adsoyad" required placeholder="Ad / Soyad"> </div> </div> </div> <input type="hidden" name="Baglanti" value="0" class="YorumId"/> <input type="hidden" name="Durum" value="YorumGonder"/> <input type="hidden" name="VeriId" value="87528"/> <input type="hidden" name="Tip" value="1"/> <input type="hidden" name="show" value="20221226"/> <input type="hidden" name="token" value="0c4cb7f56e6bf58f5b6ac8ae440b662c"> <button id="send" type="submit" class="text-14 btn btn-sm btn-primary px-4 font-weight-bold"> Gönder</button> </form> </div> <!-- yorumlar --> </div> </div> </div> </div> <div class="col-md-4 d-print-none sidebar87528"><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="3045818248" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="heading my-2">Son Haberler</div> <div class="list-grid"> <a href="https://www.haberport.com/genclerbirligi-kalecisi-ubeyd-adiyaman-isyan-etti-atesli-olmasina-ragmen-zorla-oynatilmis/87529/" title="Gençlerbirliği kalecisi Übeyd Adıyaman isyan etti. Ateşli olmasına rağmen zorla oynatılmış" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/genclerbirligi-kalecisi-ubeyd-adiyaman-isyan-etti-atesli-olmasina-ragmen-zorla-oynatilmis-71349733.jpg" width="92" height="50" alt="Gençlerbirliği kalecisi Übeyd Adıyaman isyan etti. Ateşli olmasına rağmen zorla oynatılmış" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Gençlerbirliği kalecisi Übeyd Adıyaman isyan etti. Ateşli olmasına... </div> </div> </div> </a> <a href="https://www.haberport.com/dunya-kupasi-finalinin-hakemi-szymon-marciniak-iddialara-yanit-verdi/87527/" title="Dünya Kupası finalinin hakemi Szymon Marciniak iddialara yanıt verdi" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/dunya-kupasi-finalinin-hakemi-szymon-marciniak-iddialara-yanit-verdi-398781501.jpg" width="92" height="50" alt="Dünya Kupası finalinin hakemi Szymon Marciniak iddialara yanıt verdi" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Dünya Kupası finalinin hakemi Szymon Marciniak iddialara yanıt verdi </div> </div> </div> </a> <a href="https://www.haberport.com/altayli-futbolculardan-tuzlaspor-macinda-hakeme-protesto-hareketsiz-durarak-macin-bitmesini-beklediler/87526/" title="Altaylı futbolculardan Tuzlaspor maçında hakeme protesto. Hareketsiz durarak maçın bitmesini beklediler" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/altayli-futbolculardan-tuzlaspor-macinda-hakeme-protesto-hareketsiz-durarak-macin-bitmesini-beklediler-924485374.jpg" width="92" height="50" alt="Altaylı futbolculardan Tuzlaspor maçında hakeme protesto. Hareketsiz durarak maçın bitmesini beklediler" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Altaylı futbolculardan Tuzlaspor maçında hakeme protesto. Hareketsiz... </div> </div> </div> </a> <a href="https://www.haberport.com/ozer-hurmaci-futbola-geri-donuyor-bursaspor-dan-ozer-hurmaci-hakkinda-flas-aciklama-geldi/87525/" title="Özer Hurmacı futbola geri dönüyor. Bursaspor'dan Özer Hurmacı hakkında flaş açıklama geldi" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/ozer-hurmaci-futbola-geri-donuyor-bursaspor-dan-ozer-hurmaci-hakkinda-flas-aciklama-geldi-585787872.jpg" width="92" height="50" alt="Özer Hurmacı futbola geri dönüyor. Bursaspor'dan Özer Hurmacı hakkında flaş açıklama geldi" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Özer Hurmacı futbola geri dönüyor. Bursaspor'dan Özer Hurmacı hakkında... </div> </div> </div> </a> <a href="https://www.haberport.com/besiktas-ta-senol-gunes-yonetimle-gorustu-devre-arasinda-en-az-3-transfer-istiyor/87524/" title="Beşiktaş'ta Şenol Güneş yönetimle görüştü! Devre arasında en az 3 transfer istiyor" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/besiktas-ta-senol-gunes-yonetimle-gorustu-devre-arasinda-en-az-3-transfer-istiyor-161448529.jpg" width="92" height="50" alt="Beşiktaş'ta Şenol Güneş yönetimle görüştü! Devre arasında en az 3 transfer istiyor" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Beşiktaş'ta Şenol Güneş yönetimle görüştü! Devre arasında en... </div> </div> </div> </a> <a href="https://www.haberport.com/sgk-dan-eyt-hakkinda-heyecan-verici-paylasim-emeklilik-hakki-kazanan-vatandaslara-e-devlet-basvurusu/87523/" title="SGK'dan EYT hakkında heyecan verici paylaşım: Emeklilik hakkı kazanan vatandaşlara e-Devlet başvurusu!" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/sgk-dan-eyt-hakkinda-heyecan-verici-paylasim-emeklilik-hakki-kazanan-vatandaslara-e-devlet-basvurusu-525344324.jpg" width="92" height="50" alt="SGK'dan EYT hakkında heyecan verici paylaşım: Emeklilik hakkı kazanan vatandaşlara e-Devlet başvurusu!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> SGK'dan EYT hakkında heyecan verici paylaşım: Emeklilik hakkı kazanan... </div> </div> </div> </a> <a href="https://www.haberport.com/abd-de-firtina-felakete-donustu-41-kisinin-oldugu-ulkeye-gokten-yarasa-yagmaya-basladi/87522/" title="ABD'de fırtına felakete dönüştü: 41 kişinin öldüğü ülkeye gökten yarasa yağmaya başladı!" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/abd-de-firtina-felakete-donustu-41-kisinin-oldugu-ulkeye-gokten-yarasa-yagmaya-basladi-640125995.jpg" width="92" height="50" alt="ABD'de fırtına felakete dönüştü: 41 kişinin öldüğü ülkeye gökten yarasa yağmaya başladı!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> ABD'de fırtına felakete dönüştü: 41 kişinin öldüğü ülkeye... </div> </div> </div> </a> <a href="https://www.haberport.com/meteorolojiden-yeni-5-gunluk-hava-durumu-tahmini-18-il-icin-yaklasan-firtina-saganak-yagislar-ve-kar-icin-sari-ve-turuncu-kodlu-uyari/87521/" title="Meteorolojiden yeni 5 günlük hava durumu tahmini: 18 il için yaklaşan fırtına, sağanak yağışlar ve kar için sarı ve turuncu kodlu uyarı!" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/meteorolojiden-yeni-5-gunluk-hava-durumu-tahmini-18-il-icin-yaklasan-firtina-saganak-yagislar-ve-kar-icin-sari-ve-turuncu-kodlu-uyari-947769428.jpg" width="92" height="50" alt="Meteorolojiden yeni 5 günlük hava durumu tahmini: 18 il için yaklaşan fırtına, sağanak yağışlar ve kar için sarı ve turuncu kodlu uyarı!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Meteorolojiden yeni 5 günlük hava durumu tahmini: 18 il için yaklaşan... </div> </div> </div> </a> <a href="https://www.haberport.com/dogal-gaz-faturasinin-yuksek-geldigini-goren-ece-erken-isyanini-durduramadi/87520/" title="Doğal gaz faturasının yüksek geldiğini gören Ece Erken isyanını durduramadı!" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/dogal-gaz-faturasinin-yuksek-geldigini-goren-ece-erken-isyanini-durduramadi-250793003.jpg" width="92" height="50" alt="Doğal gaz faturasının yüksek geldiğini gören Ece Erken isyanını durduramadı!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Doğal gaz faturasının yüksek geldiğini gören Ece Erken isyanını... </div> </div> </div> </a> <a href="https://www.haberport.com/hadise-sutyen-takmadan-yari-ciplak-yataga-uzandigi-bir-poz-paylasti-yer-yerinden-oynadi/87519/" title="Hadise, sütyen takmadan yarı çıplak yatağa uzandığı bir poz paylaştı yer yerinden oynadı!" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/hadise-sutyen-takmadan-yari-ciplak-yataga-uzandigi-bir-poz-paylasti-yer-yerinden-oynadi-462885824.jpg" width="92" height="50" alt="Hadise, sütyen takmadan yarı çıplak yatağa uzandığı bir poz paylaştı yer yerinden oynadı!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Hadise, sütyen takmadan yarı çıplak yatağa uzandığı bir poz paylaştı... </div> </div> </div> </a> <a href="https://www.haberport.com/saglik-bakanligi-ndan-flas-karar-difteri-ve-tetanoz-asilari-geri-cekiliyor/87518/" title="Sağlık Bakanlığı'ndan flaş karar: Difteri ve tetanoz aşıları geri çekiliyor! " class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/saglik-bakanligi-ndan-flas-karar-difteri-ve-tetanoz-asilari-geri-cekiliyor-601431746.jpg" width="92" height="50" alt="Sağlık Bakanlığı'ndan flaş karar: Difteri ve tetanoz aşıları geri çekiliyor! " class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Sağlık Bakanlığı'ndan flaş karar: Difteri ve tetanoz aşıları... </div> </div> </div> </a> <a href="https://www.haberport.com/o-ses-turkiye-yi-once-reddeden-sonra-katilan-ayca-aysin-turan-murat-boz-hakkinda-konustu/87517/" title="O Ses Türkiye'yi önce reddeden sonra katılan Ayça Ayşin Turan, Murat Boz hakkında konuştu! " class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/o-ses-turkiye-yi-once-reddeden-sonra-katilan-ayca-aysin-turan-murat-boz-hakkinda-konustu-563343492.jpg" width="92" height="50" alt="O Ses Türkiye'yi önce reddeden sonra katılan Ayça Ayşin Turan, Murat Boz hakkında konuştu! " class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> O Ses Türkiye'yi önce reddeden sonra katılan Ayça Ayşin Turan, Murat... </div> </div> </div> </a> <a href="https://www.haberport.com/tesla-dan-turkiye-deki-merkezi-icin-is-ilani-cok-sayida-eleman-alinacak/87516/" title="Tesla'dan Türkiye'deki merkezi için iş ilanı! Çok sayıda eleman alınacak.." class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/tesla-dan-turkiye-deki-merkezi-icin-is-ilani-cok-sayida-eleman-alinacak-645543921.jpg" width="92" height="50" alt="Tesla'dan Türkiye'deki merkezi için iş ilanı! Çok sayıda eleman alınacak.." class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Tesla'dan Türkiye'deki merkezi için iş ilanı! Çok sayıda eleman... </div> </div> </div> </a> <a href="https://www.haberport.com/yargitay-kredi-kartini-emanet-olarak-veren-kisi-hakkinda-emsal-karara-imza-atti/87515/" title="Yargıtay, kredi kartını emanet olarak veren kişi hakkında emsal karara imza attı!" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/yargitay-kredi-kartini-emanet-olarak-veren-kisi-hakkinda-emsal-karara-imza-atti-546243079.jpg" width="92" height="50" alt="Yargıtay, kredi kartını emanet olarak veren kişi hakkında emsal karara imza attı!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Yargıtay, kredi kartını emanet olarak veren kişi hakkında emsal karara... </div> </div> </div> </a> <a href="https://www.haberport.com/whatsapp-tan-kullanicilarini-uzen-haber-whatsapp-artik-bu-telefonlarda-kullanilamacayak/87514/" title="Whatsapp'tan kullanıcılarını üzen haber! Whatsapp artık bu telefonlarda kullanılamacayak" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=151212022120812104520221205223822" data-src="https://img-cdn.haberport.com/images/haberler/2022/12/whatsapp-tan-kullanicilarini-uzen-haber-whatsapp-artik-bu-telefonlarda-kullanilamacayak-540849573.jpg" width="92" height="50" alt="Whatsapp'tan kullanıcılarını üzen haber! Whatsapp artık bu telefonlarda kullanılamacayak" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Whatsapp'tan kullanıcılarını üzen haber! Whatsapp artık bu telefonlarda... </div> </div> </div> </a> </div> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="1432402645" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> </div> </div> <div style="display:none;"> <div id="news-nextprev" class="group" style="display: block;"> <div id="prevNewsUrl" class="leftNewsDetailArrow" data-url="https://www.haberport.com/dunya-kupasi-finalinin-hakemi-szymon-marciniak-iddialara-yanit-verdi/87527/"> <a href="https://www.haberport.com/dunya-kupasi-finalinin-hakemi-szymon-marciniak-iddialara-yanit-verdi/87527/" class="leftArrow prev"> <div class="leftTextImgWrap" style="display: none; opacity: 1;"> <div class="lText nwstle">Dünya Kupası finalinin hakemi Szymon Marciniak iddialara yanıt verdi</div> </div> </a> </div> <div id="nextNewsUrl" class="rightNewsDetailArrow" data-url="https://www.haberport.com/dunya-kupasi-finalinin-hakemi-szymon-marciniak-iddialara-yanit-verdi/87527/"> <a href="https://www.haberport.com/dunya-kupasi-finalinin-hakemi-szymon-marciniak-iddialara-yanit-verdi/87527/" class="rightArrow next"> <div class="rightTextImgWrap" style="display: none; opacity: 1;"> <div class="rText nwstle">Dünya Kupası finalinin hakemi Szymon Marciniak iddialara yanıt verdi</div> </div> </a> <a href="https://www.haberport.com/dunya-kupasi-finalinin-hakemi-szymon-marciniak-iddialara-yanit-verdi/87527/" id="sonrakiHaber"></a> </div> </div> </div></article> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> <p class="infinite-scroll-last"></p> <p class="infinite-scroll-error"></p></div> </div> </div> </div> <div class="modal" id="search-box" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-lg modal-dialog-centered"> <div class="modal-content bg-transparent"> <div class="modal-body p-0"> <a href="javascript:;" data-dismiss="modal" title="Kapat" class="float-right ml-3 d-flex text-white mb-3 font-weight-bold"><svg class="svg-wh fa-4x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg></a> <form role="search" action="https://www.haberport.com/template/prime/search.php" method="post"> <input id="arama-input" required minlength="3" autocomplete="off" type="text" name="q" placeholder="Lütfen aramak istediğiniz kelimeyi yazınız." class="form-control py-3 px-4 border-0"> <input type="hidden" name="type" value="1" > <input type="hidden" name="token" value="7e30cb036cd55a84d12768800a0cb055"></form> <div class="text-white mt-3 mx-3"></div> </div> </div> </div></div> <div class="modal fade" id="menu-aside" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-left w-xxl mobilmenuheader"> <div class="d-flex flex-column h-100"> <div class="navbar px-md-5 px-3 py-3 d-flex"> <a href="javascript:;" data-dismiss="modal" class="ml-auto"> <svg class="svg-w fa-3x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg> </a> </div> <div class="px-md-5 px-3 py-2 scrollable hover flex"> <div class="nav flex-column"> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com" title="Ana Sayfa">Ana Sayfa</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/kose-yazarlari/" >Köşe Yazarları</a> </div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gundem/" title="GÜNDEM" >GÜNDEM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" >EKONOMİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" >TEKNOLOJİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/dunya/" title="DÜNYA" >DÜNYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/spor/" title="SPOR" >SPOR</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/saglik/" title="SAĞLIK" >SAĞLIK</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/siyaset/" title="SİYASET" >SİYASET</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/egitim/" title="EĞİTİM" >EĞİTİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/yasam/" title="YAŞAM" >YAŞAM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/medya/" title="MEDYA" >MEDYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/bilim/" title="BİLİM" >BİLİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/magazin/" title="MAGAZİN" >MAGAZİN</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER" >ÖZEL HABER</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gunun-haberleri/" title="Günün Haberleri">Günün Haberleri</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gazete-arsivi/" title="Gazete Arşivi">Gazete Arşivi</a></div> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com/nobetci-eczaneler/" title="Nöbetci Eczaneler">Nöbetci Eczaneler</a> </div> </div> </div> </div> </div></div><footer class="d-print-none"><div class="py-4 bg-white footer"> <div class="container py-1 text-13"> <div class="row"> <div class="col-md-4"> <ul class="list-unstyled l-h-2x text-13 nav"> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/bilim/" title="BİLİM">BİLİM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/dunya/" title="DÜNYA">DÜNYA</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/egitim/" title="EĞİTİM">EĞİTİM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/ekonomi/" title="EKONOMİ">EKONOMİ</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/gundem/" title="GÜNDEM">GÜNDEM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/magazin/" title="MAGAZİN">MAGAZİN</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/medya/" title="MEDYA">MEDYA</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER">ÖZEL HABER</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/saglik/" title="SAĞLIK">SAĞLIK</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/siyaset/" title="SİYASET">SİYASET</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/spor/" title="SPOR">SPOR</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ">TEKNOLOJİ</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/yasam/" title="YAŞAM">YAŞAM</a></li> </ul> </div> <div class="col-md-8"> <div class="row"> <div class="col-4 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> <li class="mtf-1"><a href="https://www.haberport.com/kose-yazarlari/" title="Köşe Yazarları">Köşe Yazarları</a></li> </ul> </div> <div class="col-6 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> <li class="mtf-1"><a href="https://www.haberport.com/gunun-haberleri/" title="Günün Haberleri">Günün Haberleri</a></li> <li class="mtf-1"><a href="https://www.haberport.com/gazete-arsivi/" title="Gazete Arşivi">Gazete Arşivi</a></li> </ul> </div> <div class="col-6 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> <li class="mtf-1"> <a href="https://www.haberport.com/nobetci-eczaneler/" title="Nöbetci Eczaneler">Nöbetci Eczaneler</a> </li> </ul> </div> <div class="col-6 col-md-3"> </div> <div class="col-md-12 py-2"> <a href="https://www.facebook.com/haberportcom" title="https://www.facebook.com/haberportcom" target="_blank" rel="noopener" class="bg-facebook btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f" /> </svg> </a> <a href="https://twitter.com/canlihaberTR" title="https://twitter.com/canlihaberTR" target="_blank" rel="noopener" class="bg-twitter btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter" /> </svg> </a> <a href="https://www.youtube.com/haberport" title="https://www.youtube.com/haberport" target="_blank" rel="noopener" class="bg-youtube btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#youtube" /> </svg> </a> <a href="https://api.whatsapp.com/send?phone=905422812947" target="_blank" rel="noopener" class="bg-whatsapp btn btn-icon rounded mr-2" title="05422812947"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp" /> </svg> </a> </div> </div> <div class="col-4 col-md-4"> </div> </div> </div> </div> <hr> <div class="container"> <div class="row"> <div class="col-md-12"> <ul class="nav mb-1 justify-content-center text-13"> <li><a class="nav-link pl-0" href="https://www.haberport.com/rss.html" title="RSS" target="_blank" rel="noopener">Rss</a></li> <li><a class="nav-link pl-0" href="https://www.haberport.com/s/web-sitesi-cerez-aydinlatma-metni-5.html" title="Web Sitesi Çerez Aydınlatma Metni" >Web Sitesi Çerez Aydınlatma Metni</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/kunye.html" title="Künye" >Künye</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/iletisim.html" title="İletişim" >İletişim</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/cerez-politikasi.html" title="Çerez Politikası" >Çerez Politikası</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/gizlilik-ilkeleri.html" title="Gizlilik İlkeleri" >Gizlilik İlkeleri</a></li> </ul> <div class="text-12"><p class="text-center">Sitemizde bulunan yazı , video, fotoğraf ve haberlerin her hakkı saklıdır.<br>İzinsiz veya kaynak gösterilemeden kullanılamaz.</p></div> <script src="https://img-cdn.haberport.com/push.js"></script>Güncel <a href="https://www.haberport.com" target="_blank" title="haber">Haber</a> ve <a href="https://www.haberport.com/" target="_blank" title="haberler">Haberler</a> için <a href="https://www.haberport.com/" target="_blank" title="haberport"> haberport.com</a>'u Takip Edin! </div> </div> </div></div> <script type="text/javascript" src="https://img-cdn.haberport.com/template/prime/assets/js/jquery.cookie-alert.js?v=151212022120812104520221205223822" defer="defer"></script> <script> document.addEventListener('DOMContentLoaded', function (event) { window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar( (window.cookieOptions && cookieOptions.msg) || "Sizlere daha iyi hizmet sunabilmek adına sitemizde çerez konumlandırmaktayız. Kişisel verileriniz, KVKK ve GDPR kapsamında toplanıp işlenir. Detaylı bilgi almak için Veri Politikamızı / Aydınlatma Metnimizi inceleyebilirsiniz. Sitemizi kullanarak, çerezleri kullanmamızı kabul etmiş olacaksınız.", (window.cookieOptions && cookieOptions.close) || "Tamam", (window.cookieOptions && cookieOptions.learn) || "Ayrıntılar",
(window.cookieOptions && cookieOptions.link) || 'https://www.haberport.com/cerez-politikasi.html'); }); </script> <a href="#" class="scrollup"><svg width="20" height="20" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#arrow-up"></use></svg></a> <script>$('.mb20').on('load', function() { $(this).css('cssText', 'height: '+this.contentDocument.body.scrollHeight+'px !important'); }); $('.post-body img').not('#reklam img').each(function() {	$(this).addClass('lazy'); $(this).attr({ "data-src": $(this).attr('src') }) .removeAttr('src');
});</script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/infinite-scroll.pkgd.min.js?v=151212022120812104520221205223822" defer></script> <script> var PRIME = {"settings": { "analytics": "UA-212322462-1" } }; $(document).ready(function () { $infinityContainer = $('#haberler').infiniteScroll({ path: function() { return $('.haber-kapsa').last().find('#sonrakiHaber').attr('href'); }, append: '.haber-kapsa', prefill: true, historyTitle: true, history: 'push',	status: '.page-load-status', });
if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
$(".scroll-go").click(function() { var e = $(this).attr("data-scroll"); $("html, body").animate({ scrollTop: $("#" + e).offset().top }, 1e3) }); $("article").addClass("my-3"); $(".news-start").addClass("border-bottom");	$('.mb20').on('load', function() { $(this).css('cssText', 'height: '+this.contentDocument.body.scrollHeight+'px !important'); }); gtag('config', PRIME.settings.analytics, { 'page_path': window.location.pathname }); }); }	}); //	// </script> <script> var tumeva = tumeva || {}; $(document).ready(function () { $(document).on('focus', '.yorumComment', function () { $(".commentox").css('display', 'block'); }); tumeva = $.extend(tumeva, { commentInit: function () { this.replyCommentInit(); }, replyCommentInit: function () { $(document).on('click', '.reply-comment', function (elem) { var $elem = $(this), $form = $('#comments-' + $elem.data('id')); $form.find('.reply').show(); $form.find('.reply strong').html($elem.data('name')); $form.find('input[name=Baglanti]').val($elem.data('comment-id')); elem.preventDefault(); }); $(document).on('click', '.reply-comment-cancel', function (elem) { var $elem = $(this); $elem.closest('form').find('.reply').hide(); $elem.closest('form').find('input[name=Baglanti]').val(0); elem.preventDefault(); }); }, commentSubmit: function (elem) { var $form = $(elem); if (tumeva.inputCommentCheck($form)) return false; tumeva.sendComment($form); return false; }, sendComment: function (form) { var resultDiv = form.find('.commentResult'); $.ajax({ type: "POST", url: "https://img-cdn.haberport.com/template/prime/include/ajaxcomment.php", data: form.serialize(), success: function (response) {	$('.commentResult').html(response); form.each(function () { this.reset(); }); form.find('.reply').hide(); form.find('input[name=Baglanti]').val(0); }, error: function () { resultDiv.html("Sistemsel hata oluştu. Lütfen daha sonra tekrar deneyiniz"); } }); }, inputCommentCheck: function (form) { var error = false; form.find('.minput').each(function (index) { $(this).removeClass('requiredx').parent().find("span").remove(); if ($(this).val() == "") { $(this).addClass('requiredx'); $(this).parent().append('<span class="commentstyledanger">* Zorunlu alan</span>'); error = true; } }); return error; }, commentLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#like' + id).html(response); } }); return false; }, commentNotLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#notlike' + id).html(response); } }); return false; } }); tumeva.commentInit(); }); </script> <div class="afyads_box" id="s8d95dba7ca136b9cd5bd6cc519c6d0ec"></div><script> (function(d, w) { if (!w.afyads) { var s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://panel.afyads.com/loader.js"; d.getElementsByTagName('head')[0].appendChild(s); w.afyads = {}; } })(document, window);</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-212322462-1"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-212322462-1');</script> </body></html>