 <!DOCTYPE html> <html lang="tr"><head> <meta charset="utf-8"> <meta http-equiv="x-dns-prefetch-control" content="on" /> <link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" > <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" > <link rel="dns-prefetch preconnect" href="https://fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="https://cdn2.admatic.com.tr"> <link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="//onesignal.com"> <link rel="dns-prefetch preconnect" href="//www.facebook.com"> <link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"> <link rel="dns-prefetch preconnect" href="//connect.facebook.net"> <link rel="dns-prefetch preconnect" href="//graph.facebook.net"> <link rel="dns-prefetch preconnect" href="//platform.twitter.com"> <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"> <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"> <title>Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı! - GÜNDEM - Haber Port</title> <meta name="title" content="Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı! - GÜNDEM - Haber Port"> <meta name="description" content=""> <meta name="datePublished" content="2021-12-11T00:05:34+03:00"> <meta name="articleSection" content="news"> <link rel="canonical" href="https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/" /> <link rel="manifest" href="https://www.haberport.com/manifest.json"> <meta name="robots" content="max-image-preview:large" /> <meta name="robots" content="max-snippet:160"> <link rel="amphtml" href="https://www.haberport.com/amp/haber/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/"/> <meta http-equiv="last-modified" content="2021-12-11T00:05:34+03:00" /> <link rel="image_src" type="image/jpeg" href="https://www.haberport.com/images/haberler/2021/12/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi-8587-m.jpg"/> <meta name="format-detection" content="telephone=no"/> <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5" /> <meta http-equiv="content-language" content="tr"/> <meta name="content-language" content="tr"><meta name="apple-mobile-web-app-status-bar-style" content="#ebe7e6"><meta name="msapplication-navbutton-color" content="#ebe7e6"> <meta name="theme-color" content="#ebe7e6"/> <link rel="shortcut icon" type="image/x-icon" href="https://www.haberport.com/favicon_2.ico"> <link rel="apple-touch-icon" href="https://www.haberport.com/favicon_2.ico"> <meta property="og:site_name" content="https://www.haberport.com" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!" /> <meta property="og:url" content="https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/" /> <meta property="og:description" content=" &nbsp;"/> <meta property="og:image" content="https://www.haberport.com/images/haberler/2021/12/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi-8587-m.jpg" /> <meta property="og:locale" content="tr_TR" /> <meta property="og:image:width" content="641" /> <meta property="og:image:height" content="380" /> <meta property="og:image:alt" content="Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:url" content="https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/" /> <meta name="twitter:title" content="Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!" /> <meta name="twitter:description" content="" /> <meta name="twitter:image:src" content="https://www.haberport.com/images/haberler/2021/12/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi-8587-m.jpg" /> <meta name="twitter:domain" content="https://www.haberport.com" /> <link rel="alternate" type="application/rss+xml" title="Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!" href="https://www.haberport.com/rss_gundem_1.xml"/> <script type="text/javascript"> var facebookApp = ''; var facebookAppVersion = 'v10.0'; var twitter_username = ''; var reklamtime = "10000"; var domainname = "https://www.haberport.com"; var splashcookie = null; var splashtime = null;	var _TOKEN = "6897b20f62f456a30b360368f812cdae"; </script><link rel="preload" as="style" href="https://www.haberport.com/template/prime/assets/css/app.php?v=1120211109130156" /><link rel="preload" as="script" href="https://www.haberport.com/template/prime/assets/js/app.js?v=1120211109130156" /><link rel="stylesheet" type="text/css" media='all' href="https://www.haberport.com/template/prime/assets/css/app.php?v=1120211109130156"/> <script src="https://www.haberport.com/template/prime/assets/js/app.js?v=1120211109130156"></script> <script src="https://www.haberport.com/template/prime/assets/js/libs/swiper/swiper.js?v=1120211109130156" defer></script> <script src="https://www.haberport.com/template/prime/assets/js/print.min.js?v=1120211109130156" defer></script> <script src="https://www.haberport.com/reg-sw.js?v=1120211109130156" defer></script> <script data-schema="organization" type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Haber Port", "url": "https://www.haberport.com", "logo": "https://www.haberport.com/images/genel/200haberportpx_1.png", "sameAs": [ "", "", "", "", "", "", "" ], "disambiguatingDescription": "Türkiye ve dünya gündemindeki sondakika haberlerini okuyucularına tarafsız ulaştırmayı hizmet kabul eden haber platformu.", "email": "info@haberport.com", "telephone": "", "address": { "@type":"PostalAddress", "addressRegion":"TR", "streetAddress":"" }, "identifier": "https://www.haberport.com", "legalName": "Firma Adı" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.haberport.com", "name": "Ana Sayfa" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.haberport.com/gundem/", "name": "GÜNDEM" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/", "name": "Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!" } }] } </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "NewsArticle",	"inLanguage":"tr-TR", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/" }, "headline": "Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!", "name": "Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!", "articleBody": "Avaşin&#39;ın Bayan bölgesinde 3 askerin şehit düşmesi sonrasında bölgede teröristlere karşı operasyonlar düzenlendi. Operasyonun sonuçları hakkında bilgiler paylaşan Milli Savunma Bakanı Hulusi Akar, üç askerin şehit düşmesine neden olan saldırıyı yapanlar da dahil toplam 20 teröristin etkisiz hale getirildiğini açıkladı.
TBMM Genel Kurulu&#39;nda bir konuşma yapan ve sınırlardaki son gelişmeleri anlatan Bakan Akar, dün 3 askerin şehit düştüğü hain saldırı ile ilgili konuştu. Bakan Akar, Avaşin Bayan bölgesinde gerçekleştirilen saldırı sonrası düzenlenen operasyonlarda ise saldırıyı yapanlarda dahil olmak üzere toplam 20 terörist etkisiz hale getirildiğini söyledi.
 ", "articleSection": "GÜNDEM",	"wordCount": 85,	"image": [{	"@type": "ImageObject",	"url": "https://www.haberport.com/images/haberler/2021/12/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi-8587-m.jpg",	"height": 380,	"width": 641 }], "datePublished": "2021-12-11T00:05:34+03:00", "dateModified": "2021-12-11T00:05:34+03:00", "genre": "news",	"isFamilyFriendly":"True",	"publishingPrinciples":"https://www.haberport.com/gizlilik-ilkesi.html",	"thumbnailUrl": "https://www.haberport.com/images/haberler/2021/12/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi-8587-m.jpg", "typicalAgeRange": "7-", "keywords": "Milli Savunma Bakanı,Hulusi Akar,avaşin,20 terörist,operasyon",	"speakable": { "@type": "SpeakableSpecification", "cssSelector": [ ".post-title", ".post-desc", ".post-body"] },	"author": { "@type": "Person", "name": "haberport.com" }, "publisher": { "@type": "Organization", "name": "Haber Port", "logo": { "@type": "ImageObject", "url": "https://www.haberport.com/images/genel/200haberportpx_1.png", "width": 200, "height": 50 } }, "description": "Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!"
} </script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2618660614239667" crossorigin="anonymous"></script></head><body class="bg-white boxed_layout"> <div class="container position-relative"><div class="sabit-reklam fixed-reklam"><div class=" text-center" ></div></div><div class="sabit-reklam sag-sabit fixed-reklam"><div class=" text-center" ></div></div></div> <nav class="bg-white align-items-center header header-v2 box-shadow-menu"> <div class="navbar navbar-expand-lg"> <div class="container"> <div class="menu" data-toggle="modal" data-target="#menu-aside" data-toggle-class="modal-open-aside"> <span class="menu-item"></span> <span class="menu-item"></span> <span class="menu-item"></span> </div> <a class="navbar-brand mr-3 ml-3 mr-auto logo align-items-center" href="https://www.haberport.com" title="Haber Port - Sondakika Güncel Bağımsız Tarafsız Haberler"><img src="https://www.haberport.com/images/genel/200haberportpx_1.png?v=1120211109130156" width="200" height="50" alt="Anasayfa" class="img-fluid lazy logoh"></a> <div class="ml-3 d-none d-md-block yediyuzyirmisekiz py-1"> </div> <ul class="navbar-nav ml-auto align-items-center font-weight-bolder d-block d-md-none"> <li class="nav-item"><a href="javascript:;" data-toggle="modal" data-target="#search-box" class="search-button nav-link py-1" title="Arama"><svg class="svg-bl" width="14" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#search" /> </svg> <span> Ara</span></a></li> </ul></div> </div> <div class="navbar navbar-expand-lg border-top header-v2-navbar d-none d-md-flex"> <div class="container"> <ul class="navbar-nav mr-auto font-weight-bolder nav-active-border bottom b-primary d-none d-md-flex"> <li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/gundem/" title="GÜNDEM" style="box-shadow: inset 0px -3px 0px #f22613">GÜNDEM</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" style="box-shadow: inset 0px -3px 0px #548cd8">EKONOMİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" style="box-shadow: inset 0px -3px 0px ">TEKNOLOJİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/dunya/" title="DÜNYA" style="box-shadow: inset 0px -3px 0px #9c59b6">DÜNYA</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/spor/" title="SPOR" style="box-shadow: inset 0px -3px 0px #6ab661">SPOR</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/saglik/" title="SAĞLIK" style="box-shadow: inset 0px -3px 0px ">SAĞLIK</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/siyaset/" title="SİYASET" style="box-shadow: inset 0px -3px 0px #c60000">SİYASET</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/egitim/" title="EĞİTİM" style="box-shadow: inset 0px -3px 0px ">EĞİTİM</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/yasam/" title="YAŞAM" style="box-shadow: inset 0px -3px 0px #f22613">YAŞAM</a></li> <li class="nav-item dropdown dropdown-hover"> <a title="tümü" href="#" class="nav-link text-uppercase"><svg width="16" height="16" class="svg-bl text-16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#chevron-down"></use></svg></a> <div class="dropdown-menu px-2 py-2 font-weight-bold"> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/bilim/" title="BİLİM">BİLİM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/magazin/" title="MAGAZİN">MAGAZİN</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER">ÖZEL HABER</a> </div> </li> </ul> <ul class="navbar-nav ml-auto align-items-center font-weight-bolder"> <li class="nav-item"><a href="javascript:;" data-toggle="modal" data-target="#search-box" class="search-button nav-link py-1" title="Arama"><svg class="svg-w" width="14" height="14"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#search" /> </svg> <span> Ara</span></a></li> </ul> </div> </div></nav></header> <div class="fixed-share bg-white box-shadow is-hidden align-items-center d-flex post-tools px-3"> <a class="bg-facebook post-share share-link" onClick="ShareOnFacebook('https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/');return false;" title="facebook"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f"></use></svg> </a> <a class="bg-twitter post-share share-link" onClick="ShareOnTwitter('https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/', 'tr', '', 'Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!')" title="twitter"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter"></use></svg></a> <a rel="noopener" class="bg-whatsapp post-share share-link" href="https://api.whatsapp.com/send?text=Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı! https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/" title="whatsapp"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp"></use></svg></a> <a target="_blank" rel="noopener" class="bg-telegram post-share share-link" href="https://t.me/share/url?url=https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/&text=Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!" title="telegram"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#telegram"></use></svg></a> <a target="_blank" rel="noopener" class="bg-linkedin post-share share-link" href="http://www.linkedin.com/shareArticle?url=https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/" title="linkedin"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#linkedin"></use></svg></a> <div class="ml-auto d-flex align-items-center"> <a href="javascript:;" class="font-buyut text-muted text-center font-button plus mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Büyüt</div> </a> <a href="javascript:;" class="font-kucult text-muted text-center font-button mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Küçült</div> </a> <a href="javascript:;" class="text-muted text-center position-relative scroll-go" data-scroll="yorumlar-75212" data-count="0"> <svg class="svg-gr" width="24" height="24"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#comments" /></svg> <div class="text-10">Yorumlar</div> </a> </div> </div> <div class="print-body" id="print-75212"> <div class="container my-2"> <nav aria-label="breadcrumb"> <ol class="breadcrumb justify-content-left"> <li class="breadcrumb-item"><a href="https://www.haberport.com" title="Ana Sayfa"><svg class="svg-br-2" width="16" height="16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#home" /></svg></a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/arsiv/" title="Arşiv">Haberler</a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/gundem/" title="GÜNDEM">GÜNDEM</a></li> <li class="breadcrumb-item active d-md-block d-none" aria-current="page"><a href="https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/" title="Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!">Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!</a></li> </ol> </nav> <div id="haberler"> <div class="haber-kapsa print-body" id="print-75212"> <div class="news-start"> <article id="haber-75212"> <div class="text-md-center"> <div class="text-muted text-sm py-2 d-md-flex align-items-center justify-content-center d-none"> <div class="badge badge-lg text-uppercase bg-primary mr-3" style="background:#f22613 !important;"> GÜNDEM </div> <div class="text-12 text-fade"><svg class="svg-gr-2" width="14" height="14"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#clock"></use></svg> 11 Aralık 2021 - 00:05 </div> <div class="ml-3 text-12 text-fade"> </div> </div> <h1 class="text-36 post-title my-2 py-2 font-weight-bold"> Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı! </h1> <p class="text-2222 mb-0 my-2 py-2"><h2 class="font-weight-normal"></h2></p> <div class="text-muted text-sm py-2 d-md-none align-items-center d-flex text-nowrap"> <div class="badge badge-lg text-uppercase bg-primary mr-3"> GÜNDEM </div> <div class="text-12"> 11 Aralık 2021 - 00:05 </div> <div class="ml-3 d-none d-md-block text-12"> </div> </div> <div class="my-2 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="6094012786" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> <div class="post-tools my-3 d-flex d-print-none flex-scroll flex-wrap"> <a class="bg-facebook post-share share-link" onClick="ShareOnFacebook('https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/');return false;" title="facebook"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f"></use></svg> </a> <a class="bg-twitter post-share share-link" onClick="ShareOnTwitter('https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/', 'tr', '', 'Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!')" title="twitter"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter"></use></svg> </a> <a target="_blank" rel="noopener" class="bg-whatsapp post-share share-link" href="whatsapp://send?text=Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı! https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/" title="whatsapp"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp"></use></svg></a> <a target="_blank" rel="noopener" class="bg-telegram post-share share-link" href="https://t.me/share/url?url=https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/&text=Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!" title="telegram"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#telegram"></use></svg></a> <a target="_blank" rel="noopener" class="bg-linkedin post-share share-link" href="http://www.linkedin.com/shareArticle?url=https://www.haberport.com/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi/75212/" title="linkedin"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#linkedin"></use></svg></a> <div class="content-esimited-read"><strong> 1 dk</strong> okunma süresi</div> <a rel="noopener" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEV2hoWW1WeWNHOXlkQzVqYjIwb0FBUAE?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="float-right googlenewsm-btn" title="TAKİP ET"><span>TAKİP ET</span><img src="https://www.haberport.com/images/template/google-news.svg" alt="TAKİP ET" width="110" height="28"></a> <div class="ml-5 ml-auto d-flex align-items-center"> <a href="javascript:;" class="text-muted text-center mr-4 printer d-none d-md-inline-block" name="print75212" id="75212" title="Yazdır"> <svg class="svg-gr" width="24" height="24"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#print" /></svg> <div class="text-10">Yazdır</div> </a> <a href="javascript:;" class="font-buyut text-muted text-center font-button plus mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Büyüt</div> </a> <a href="javascript:;" class="font-kucult text-muted text-center font-button mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Küçült</div> </a> <a href="javascript:;" class="text-muted text-center position-relative scroll-go d-none d-md-inline-block" data-scroll="yorumlar-75212" data-count="0"> <svg class="svg-gr" width="24" height="24"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#comments" /></svg> <div class="text-10">Yorumlar</div> </a> </div> </div> </div> <div class="border-bottom my-3"></div> <div class="row"> <div class="col-md-8"> <div class="lazy mb-4 responsive-image"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi-8587-webp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi-8587.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/641x380.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/avasin-bolgesinde-sehit-dusen-3-askerin-kani-yerde-kalmadi-8587.jpg" alt="Avaşin bölgesinde şehit düşen 3 askerin kanı yerde kalmadı!" class="img-fluid lazy" width="100%" height="100%"></picture> </div> <div class="post-body my-3"> <div class="mb15 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="6094012786" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> <div class="detay" property="articleBody">
Avaşin'ın Bayan bölgesinde 3 askerin şehit düşmesi sonrasında bölgede teröristlere karşı operasyonlar düzenlendi. Operasyonun sonuçları hakkında bilgiler paylaşan<a class="text-18" href="https://www.haberport.com/haber/Milli Savunma Bakanı/" title="Milli Savunma Bakanı"> Milli Savunma Bakanı </a>Hulusi Akar, üç askerin şehit düşmesine neden olan saldırıyı yapanlar da dahil toplam 20 teröristin etkisiz hale getirildiğini açıkladı.<div align="center" class="" id="reklam"><br><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7441097120"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><br></div><br /><img height="357" src="https://www.haberport.com/images/files/2021/12/61b3c160dd41f.jpg" width="639" /><br /><div align="center" class="" id="reklam"><br><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7441097120"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><br></div><br /><br />TBMM Genel Kurulu'nda bir konuşma yapan ve sınırlardaki son gelişmeleri anlatan Bakan Akar, dün 3 askerin şehit düştüğü hain saldırı ile ilgili konuştu. Bakan Akar, Avaşin Bayan bölgesinde gerçekleştirilen saldırı sonrası düzenlenen operasyonlarda ise saldırıyı yapanlarda dahil olmak üzere toplam<a class="text-18" href="https://www.haberport.com/haber/20 terörist/" title="20 terörist"> 20 terörist </a>etkisiz hale getirildiğini söyledi.<br /> <br /> </div> <div class=" text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="2733992906" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> </div> <div class=" text-center" ></div> <div class="my-3 py-1 d-print-none commenttab" id="yorumlar-75212"> <div class="b-t"> <div class="nav-active-border b-primary top"> <ul class="nav font-weight-bold align-items-center" id="myTab" role="tablist"> <li class="nav-item" role="tab" aria-selected="false"> <a class="nav-link py-3 active" id="comments-tab-75212" data-toggle="tab" href="#comments-75212"><span class="d-md-block text-16">YORUMLAR</span></a> </li> </ul> </div> </div> <div class="tab-content"> <div class="tab-pane show active" id="comments-75212"> <div class="my-3"> <div class="commentResult"></div> <form class="contact_form commentstyle " action="" onsubmit="return tumeva.commentSubmit(this)" name="yorum" > <div class="reply my-2" id="kim" style="display:none;"> <strong> <span></span> </strong> adlı kullanıcıya cevap <a href="#" class="notlikeid reply-comment-cancel">x</a> </div> <div class="form-group"> <textarea onkeyup="textCounterJS(this.form.Yorum,this.form.remLensoz,1000);" id="yorum" type="text" minlength="10" name="Yorum"
required="required" class="form-control pb-4" placeholder="Kanunlara aykırı, konuyla ilgisi olmayan, küfür içeren yorumlar onaylanmamaktadır.IP adresiniz kaydedilmektedir."></textarea> <label for="remLensoz"> <input class="commentbgr text-12 border-0 py-2 px-1" readonly id="remLensoz" name="remLensoz" type="text" maxlength="3" value="2000 karakter"/> </label> <script type="text/javascript"> function textCounterJS(field, cntfield, maxlimit) { if (field.value.length > maxlimit) field.value = field.value.substring(0, maxlimit); else cntfield.value = (maxlimit - field.value.length).toString().concat(' karakter'); } </script> </div> <div class="row"> <div class="col-md-6"> <div class="form-group"> <input type="text" name="AdSoyad" class="form-control" id="adsoyad" required placeholder="Ad / Soyad"> </div> </div> </div> <input type="hidden" name="Baglanti" value="0" class="YorumId"/> <input type="hidden" name="Durum" value="YorumGonder"/> <input type="hidden" name="VeriId" value="75212"/> <input type="hidden" name="Tip" value="1"/> <input type="hidden" name="UyeId" value=""/> <input type="hidden" name="Cevap" value="" class="Yanıt"/> <input type="hidden" name="show" value="20211211"/> <input type="hidden" name="token" value="6897b20f62f456a30b360368f812cdae"><button id="send" type="submit" class="text-14 btn btn-sm btn-primary px-4 font-weight-bold"> Gönder</button> </form> </div> <!-- yorumlar --> </div> </div> </div> <div class="btnGoHomePage mt-3"><a target="_blank" href="https://www.haberport.com"><strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="Anasayfaya Dönmek İçin Tıklayınız" data-event-action="click" title="ANASAYFA">ANASAYFAYA DÖNMEK İÇİN TIKLAYINIZ</strong></a></div> <div class="heading d-print-none py-3">İlginizi Çekebilir</div><div class="row row-sm list-grouped d-print-none"> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/canan-kaftancioglu-na-cumhurbaskanina-hakaretten-290-bin-tl-ceza/75209/" title="Canan Kaftancıoğlu'na Cumhurbaşkanına hakaretten 290 bin TL ceza!"><picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/canan-kaftancioglu-na-cumhurbaskanina-hakaretten-290-bin-tl-ceza-1686-twebp.webp" type="image/webp" class="img-fluid"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/canan-kaftancioglu-na-cumhurbaskanina-hakaretten-290-bin-tl-ceza-1686-t.jpg" type="image/jpeg" class="img-fluid"> <img src="https://www.haberport.com/template/prime/assets/img/313x170.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/canan-kaftancioglu-na-cumhurbaskanina-hakaretten-290-bin-tl-ceza-1686-t.jpg" alt="Canan Kaftancıoğlu'na Cumhurbaşkanına hakaretten 290 bin TL ceza!" class="img-fluid lazy maxh3" width="313" height="170"></picture></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/canan-kaftancioglu-na-cumhurbaskanina-hakaretten-290-bin-tl-ceza/75209/" title="Canan Kaftancıoğlu'na Cumhurbaşkanına hakaretten 290 bin TL ceza!" class="list-title mt-1">Canan Kaftancıoğlu'na Cumhurbaşkanına hakaretten 290 bin TL ceza!</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/aci-haber-3-askerimiz-irak-ta-sehit-oldu/75201/" title="Acı haber! 3 askerimiz Irak'ta şehit oldu"><picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/aci-haber-3-askerimiz-irak-ta-sehit-oldu-6590-twebp.webp" type="image/webp" class="img-fluid"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/aci-haber-3-askerimiz-irak-ta-sehit-oldu-6590-t.jpg" type="image/jpeg" class="img-fluid"> <img src="https://www.haberport.com/template/prime/assets/img/313x170.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/aci-haber-3-askerimiz-irak-ta-sehit-oldu-6590-t.jpg" alt="Acı haber! 3 askerimiz Irak'ta şehit oldu" class="img-fluid lazy maxh3" width="313" height="170"></picture></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/aci-haber-3-askerimiz-irak-ta-sehit-oldu/75201/" title="Acı haber! 3 askerimiz Irak'ta şehit oldu" class="list-title mt-1">Acı haber! 3 askerimiz Irak'ta şehit oldu</a> </div> </div> </div> </div> </div></div> <div class="col-md-4 d-print-none sidebar75212"><div class="my-3 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="3045818248" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="heading">Son Haberler</div> <div class="list-grid"> <a href="https://www.haberport.com/ayakta-tedavide-kullanilan-tibbi-malzemeler-artik-sgk-tarafindan-karsilanacak/75211/" title="Ayakta tedavide kullanılan tıbbi malzemeler artık SGK tarafından karşılanacak" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/ayakta-tedavide-kullanilan-tibbi-malzemeler-artik-sgk-tarafindan-karsilanacak-3760-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/ayakta-tedavide-kullanilan-tibbi-malzemeler-artik-sgk-tarafindan-karsilanacak-3760-t.png" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/ayakta-tedavide-kullanilan-tibbi-malzemeler-artik-sgk-tarafindan-karsilanacak-3760-t.png" alt="Ayakta tedavide kullanılan tıbbi malzemeler artık SGK tarafından karşılanacak" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Ayakta tedavide kullanılan tıbbi malzemeler artık SGK tarafından karşılanacak </div> </div> </div> </a> <a href="https://www.haberport.com/agabeyinin-arkasindan-kosan-5-yasinda-cocuk-minibusun-altinda-kaldi/75210/" title="Ağabeyinin arkasından koşan 5 yaşında çocuk minibüsün altında kaldı!" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/agabeyinin-arkasindan-kosan-5-yasinda-cocuk-minibusun-altinda-kaldi-3906-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/agabeyinin-arkasindan-kosan-5-yasinda-cocuk-minibusun-altinda-kaldi-3906-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/agabeyinin-arkasindan-kosan-5-yasinda-cocuk-minibusun-altinda-kaldi-3906-t.jpg" alt="Ağabeyinin arkasından koşan 5 yaşında çocuk minibüsün altında kaldı!" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Ağabeyinin arkasından koşan 5 yaşında çocuk minibüsün altında... </div> </div> </div> </a> <a href="https://www.haberport.com/canan-kaftancioglu-na-cumhurbaskanina-hakaretten-290-bin-tl-ceza/75209/" title="Canan Kaftancıoğlu'na Cumhurbaşkanına hakaretten 290 bin TL ceza!" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/canan-kaftancioglu-na-cumhurbaskanina-hakaretten-290-bin-tl-ceza-1686-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/canan-kaftancioglu-na-cumhurbaskanina-hakaretten-290-bin-tl-ceza-1686-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/canan-kaftancioglu-na-cumhurbaskanina-hakaretten-290-bin-tl-ceza-1686-t.jpg" alt="Canan Kaftancıoğlu'na Cumhurbaşkanına hakaretten 290 bin TL ceza!" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Canan Kaftancıoğlu'na Cumhurbaşkanına hakaretten 290 bin TL ceza! </div> </div> </div> </a> <a href="https://www.haberport.com/meb-bakani-duyurdu-okullarda-maske-takma-zorunlulugu-kaldiriliyor/75208/" title="MEB Bakanı duyurdu! Okullarda maske takma zorunluluğu kaldırılıyor!" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/meb-bakani-duyurdu-okullarda-maske-takma-zorunlulugu-kaldiriliyor-6153-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/meb-bakani-duyurdu-okullarda-maske-takma-zorunlulugu-kaldiriliyor-6153-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/meb-bakani-duyurdu-okullarda-maske-takma-zorunlulugu-kaldiriliyor-6153-t.jpg" alt="MEB Bakanı duyurdu! Okullarda maske takma zorunluluğu kaldırılıyor!" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> MEB Bakanı duyurdu! Okullarda maske takma zorunluluğu kaldırılıyor! </div> </div> </div> </a> <a href="https://www.haberport.com/dugunden-1-gun-once-songul-yalcin-in-katleden-nisanlisindan-pes-dedirten-talep/75207/" title="Düğünden 1 gün önce Songül Yalçın’ın katleden nişanlısından 'pes' dedirten talep!" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/dugunden-1-gun-once-songul-yalcin-in-katleden-nisanlisindan-pes-dedirten-talep-5161-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/dugunden-1-gun-once-songul-yalcin-in-katleden-nisanlisindan-pes-dedirten-talep-5161-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/dugunden-1-gun-once-songul-yalcin-in-katleden-nisanlisindan-pes-dedirten-talep-5161-t.jpg" alt="Düğünden 1 gün önce Songül Yalçın’ın katleden nişanlısından 'pes' dedirten talep!" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Düğünden 1 gün önce Songül Yalçın’ın katleden nişanlısından... </div> </div> </div> </a> <a href="https://www.haberport.com/beyin-ameliyatinda-hastanin-kafatasinda-unutulan-tibbi-malzeme-olum-getirdi/75206/" title="Beyin ameliyatında hastanın kafatasında unutulan tıbbi malzeme ölüm getirdi" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/beyin-ameliyatinda-hastanin-kafatasinda-unutulan-tibbi-malzeme-olum-getirdi-8082-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/beyin-ameliyatinda-hastanin-kafatasinda-unutulan-tibbi-malzeme-olum-getirdi-8082-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/beyin-ameliyatinda-hastanin-kafatasinda-unutulan-tibbi-malzeme-olum-getirdi-8082-t.jpg" alt="Beyin ameliyatında hastanın kafatasında unutulan tıbbi malzeme ölüm getirdi" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Beyin ameliyatında hastanın kafatasında unutulan tıbbi malzeme ölüm... </div> </div> </div> </a> <a href="https://www.haberport.com/oglunu-ziyarete-giden-annenin-aci-sonu-6-nci-kattan-dustu/75205/" title="Oğlunu ziyarete giden annenin acı sonu: 6'ncı kattan düştü!" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/oglunu-ziyarete-giden-annenin-aci-sonu-6-nci-kattan-dustu-1062-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/oglunu-ziyarete-giden-annenin-aci-sonu-6-nci-kattan-dustu-1062-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/oglunu-ziyarete-giden-annenin-aci-sonu-6-nci-kattan-dustu-1062-t.jpg" alt="Oğlunu ziyarete giden annenin acı sonu: 6'ncı kattan düştü!" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Oğlunu ziyarete giden annenin acı sonu: 6'ncı kattan düştü! </div> </div> </div> </a> <a href="https://www.haberport.com/korkunc-kaza-buyukcekmece-de-yasandi/75203/" title="Korkunç kaza Büyükçekmece'de yaşandı" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/korkunc-kaza-buyukcekmece-de-yasandi-909-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/korkunc-kaza-buyukcekmece-de-yasandi-909-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/korkunc-kaza-buyukcekmece-de-yasandi-909-t.jpg" alt="Korkunç kaza Büyükçekmece'de yaşandı" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Korkunç kaza Büyükçekmece'de yaşandı </div> </div> </div> </a> <a href="https://www.haberport.com/bakan-fahrettin-koca-imzali-mhrs-genelgesi-81-ile-gonderildi/75202/" title="Bakan Fahrettin Koca imzalı MHRS genelgesi 81 ile gönderildi!" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/bakan-fahrettin-koca-imzali-mhrs-genelgesi-81-ile-gonderildi-1892-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/bakan-fahrettin-koca-imzali-mhrs-genelgesi-81-ile-gonderildi-1892-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/bakan-fahrettin-koca-imzali-mhrs-genelgesi-81-ile-gonderildi-1892-t.jpg" alt="Bakan Fahrettin Koca imzalı MHRS genelgesi 81 ile gönderildi!" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Bakan Fahrettin Koca imzalı MHRS genelgesi 81 ile gönderildi! </div> </div> </div> </a> <a href="https://www.haberport.com/aci-haber-3-askerimiz-irak-ta-sehit-oldu/75201/" title="Acı haber! 3 askerimiz Irak'ta şehit oldu" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/aci-haber-3-askerimiz-irak-ta-sehit-oldu-6590-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2021/12/aci-haber-3-askerimiz-irak-ta-sehit-oldu-6590-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=1120211109130156" data-src="https://www.haberport.com/images/haberler/2021/12/aci-haber-3-askerimiz-irak-ta-sehit-oldu-6590-t.jpg" alt="Acı haber! 3 askerimiz Irak'ta şehit oldu" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Acı haber! 3 askerimiz Irak'ta şehit oldu </div> </div> </div> </a> </div> <div class="my-3 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="1432402645" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="my-3 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7479887270" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="my-3 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="4418609664" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="my-3 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="1780003888" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div> </div> <div style="display:none;"> <div id="news-nextprev" class="group" style="display: block;"> <div id="prevNewsUrl" class="leftNewsDetailArrow" data-url="https://www.haberport.com//75211/"> <a href="https://www.haberport.com//75211/" class="leftArrow prev"> <div class="leftTextImgWrap" style="display: none; opacity: 1;"> <div class="lText nwstle">Ayakta tedavide kullanılan tıbbi malzemeler artık SGK tarafından karşılanacak</div> </div> </a> </div> <div id="nextNewsUrl" class="rightNewsDetailArrow" data-url="https://www.haberport.com/ayakta-tedavide-kullanilan-tibbi-malzemeler-artik-sgk-tarafindan-karsilanacak/75211/"> <a href="https://www.haberport.com/ayakta-tedavide-kullanilan-tibbi-malzemeler-artik-sgk-tarafindan-karsilanacak/75211/" class="rightArrow next"> <div class="rightTextImgWrap" style="display: none; opacity: 1;"> <div class="rText nwstle">Ayakta tedavide kullanılan tıbbi malzemeler artık SGK tarafından karşılanacak</div> </div> </a> <a href="https://www.haberport.com/ayakta-tedavide-kullanilan-tibbi-malzemeler-artik-sgk-tarafindan-karsilanacak/75211/" id="sonrakiHaber"></a> </div> </div> </div></article> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> <p class="infinite-scroll-last"></p> <p class="infinite-scroll-error"></p></div> </div> </div> </div> <div class="modal" id="search-box" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-lg modal-dialog-centered"> <div class="modal-content bg-transparent"> <div class="modal-body p-0"> <a href="javascript:;" data-dismiss="modal" title="Kapat" class="float-right ml-3 d-flex text-white mb-3 font-weight-bold"><svg class="svg-wh fa-4x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg></a> <form role="search" action="https://www.haberport.com/template/prime/search.php" method="get"> <input id="arama-input" required minlength="3" autocomplete="off" type="text" name="q" placeholder="Lütfen aramak istediğiniz kelimeyi yazınız." class="form-control py-3 px-4 border-0"> <input type="hidden" name="type" value="1" > <input type="hidden" name="token" value="2ce6f9c1382082f854f88bd7155027e4"></form> <div class="text-white mt-3 mx-3"></div> </div> </div> </div></div><div class="modal fade" id="menu-aside" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-left w-xxl bg-white"> <div class="d-flex flex-column h-100 bg-white"> <div class="navbar px-md-5 px-3 py-3 d-flex"> <a href="javascript:;" data-dismiss="modal" class="ml-auto"> <svg class="svg-w fa-3x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg> </a> </div> <div class="px-md-5 px-3 py-2 scrollable hover flex"> <div class="nav flex-column font-weight-bold"> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com" title="Ana Sayfa">Ana Sayfa</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gundem/" title="GÜNDEM" >GÜNDEM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" >EKONOMİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" >TEKNOLOJİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/dunya/" title="DÜNYA" >DÜNYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/spor/" title="SPOR" >SPOR</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/saglik/" title="SAĞLIK" >SAĞLIK</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/siyaset/" title="SİYASET" >SİYASET</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/egitim/" title="EĞİTİM" >EĞİTİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/yasam/" title="YAŞAM" >YAŞAM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/bilim/" title="BİLİM" >BİLİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/magazin/" title="MAGAZİN" >MAGAZİN</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER" >ÖZEL HABER</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gunun-haberleri/" title="Günün Haberleri">Günün Haberleri</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/arsiv/" title="Arşiv"> Arşiv</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gazete-arsivi/" title="Gazete Arşivi">Gazete Arşivi</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/hava-durumu/" title="Hava Durumu">Hava Durumu</a> </div> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com/nobetci-eczaneler/" title="Nöbetci Eczaneler">Nöbetci Eczaneler</a> </div> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com/namaz-vakitleri/" title="Namaz Vakitleri">Namaz Vakitleri</a> </div> </div> </div> <div class=" px-md-5 px-3 py-4 mt-auto"> <div class="d-flex align-items-start justify-content-between mb-3 py-2"> </div> </div> </div> </div></div><footer class="d-print-none"><div class="py-4 bg-white footer"> <div class="container"> <div class="row"> <div class="col-md-12"> <ul class="nav mb-1 font-weight-bold justify-content-center text-13"> <li><a class="nav-link pl-0" href="https://www.haberport.com/rss.html" title="RSS" target="_blank" rel="noopener">Rss</a></li> <li><a class="nav-link pl-0" href="https://www.haberport.com/kunye.html" title="Künye" >Künye</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/iletisim.html" title="İletişim" >İletişim</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/cerez-politikasi.html" title="Çerez Politikası" >Çerez Politikası</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/gizlilik-ilkeleri.html" title="Gizlilik İlkeleri" >Gizlilik İlkeleri</a></li> </ul> <div class="text-center backlinklink"> Güncel <a href="https://www.haberport.com" target="_blank" title="haber">Haber</a> ve <a href="https://www.haberport.com/" target="_blank" title="haberler">Haberler</a> için <a href="https://www.haberport.com/" target="_blank" title="haberport"> haberport.com</a>'u Takip Edin!</div> <div class="text-12"><p class="text-center">Sitemizde bulunan yazı , video, fotoğraf ve haberlerin her hakkı saklıdır.<br>İzinsiz veya kaynak gösterilemeden kullanılamaz.</p></div> </div> </div> </div></div> <a href="#" class="scrollup"><svg width="20" height="20" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#arrow-up"></use></svg></a> <script>$('.mb20').on('load', function() { $(this).css('cssText', 'height: '+this.contentDocument.body.scrollHeight+'px !important'); }); $('.post-body img').not('#reklam img').each(function() {	$(this).addClass('lazy'); $(this).attr({ "data-src": $(this).attr('src') }) .removeAttr('src');
});</script> <script src="https://www.haberport.com/template/prime/assets/js/infinite-scroll.pkgd.min.js?v=1120211109130156" defer></script> <script> var PRIME = {"settings": { "analytics": "UA-212322462-1" } }; $(document).ready(function () { $infinityContainer = $('#haberler').infiniteScroll({ path: function() { return $('.haber-kapsa').last().find('#sonrakiHaber').attr('href'); }, append: '.haber-kapsa', prefill: true, historyTitle: true, history: 'push',	status: '.page-load-status', });
if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
$(".scroll-go").click(function() { var e = $(this).attr("data-scroll"); $("html, body").animate({ scrollTop: $("#" + e).offset().top }, 1e3) }); $("article").addClass("my-3"); $(".news-start").addClass("border-bottom");	$('.mb20').on('load', function() { $(this).css('cssText', 'height: '+this.contentDocument.body.scrollHeight+'px !important'); }); gtag('config', PRIME.settings.analytics, { 'page_path': window.location.pathname }); }); }	}); //	// </script> <script> var tumeva = tumeva || {}; $(document).ready(function () { $(document).on('focus', '.yorumComment', function () { $(".commentox").css('display', 'block'); }); tumeva = $.extend(tumeva, { commentInit: function () { this.replyCommentInit(); }, replyCommentInit: function () { $(document).on('click', '.reply-comment', function (elem) { var $elem = $(this), $form = $('#comments-' + $elem.data('id')); $form.find('.reply').show(); $form.find('.reply strong').html($elem.data('name')); $form.find('input[name=Baglanti]').val($elem.data('comment-id')); elem.preventDefault(); }); $(document).on('click', '.reply-comment-cancel', function (elem) { var $elem = $(this); $elem.closest('form').find('.reply').hide(); $elem.closest('form').find('input[name=Baglanti]').val(0); elem.preventDefault(); }); }, commentSubmit: function (elem) { var $form = $(elem); if (tumeva.inputCommentCheck($form)) return false; tumeva.sendComment($form); return false; }, sendComment: function (form) { var resultDiv = form.find('.commentResult'); $.ajax({ type: "POST", url: "https://www.haberport.com/template/prime/include/ajaxcomment.php", data: form.serialize(), success: function (response) {	$('.commentResult').html(response); form.each(function () { this.reset(); }); form.find('.reply').hide(); form.find('input[name=Baglanti]').val(0); }, error: function () { resultDiv.html("Sistemsel hata oluştu. Lütfen daha sonra tekrar deneyiniz"); } }); }, inputCommentCheck: function (form) { var error = false; form.find('.minput').each(function (index) { $(this).removeClass('requiredx').parent().find("span").remove(); if ($(this).val() == "") { $(this).addClass('requiredx'); $(this).parent().append('<span class="commentstyledanger">* Zorunlu alan</span>'); error = true; } }); return error; }, commentLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#like' + id).html(response); } }); return false; }, commentNotLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#notlike' + id).html(response); } }); return false; } }); tumeva.commentInit(); }); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-212322462-1"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-212322462-1');</script> </body></html>