
    <!DOCTYPE html>
    <html lang="tr"><head>
    <meta charset="utf-8">
    <meta http-equiv="x-dns-prefetch-control" content="on" />
    <link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" >
    <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" >
    <link rel="dns-prefetch preconnect" href="https://fonts.googleapis.com">
    <link rel="dns-prefetch preconnect" href="https://cdn2.admatic.com.tr">   
    <link rel="dns-prefetch preconnect" href="//fonts.googleapis.com">
    <link rel="dns-prefetch preconnect" href="//onesignal.com">
    <link rel="dns-prefetch preconnect" href="//www.facebook.com">
    <link rel="dns-prefetch preconnect" href="//staticxx.facebook.com">
    <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    <link rel="dns-prefetch preconnect" href="//graph.facebook.net">
    <link rel="dns-prefetch preconnect" href="//platform.twitter.com">
    <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    <title>Başakşehir Avrupa yolcusu - SPOR - Haber Port</title>
    <meta name="title" content="Başakşehir Avrupa yolcusu - SPOR - Haber Port">
    <meta name="description" content="Spor Toto Süper Lig&#39;in 38. ve son haftasında Medipol Başakşehir evinde Şampiyon Trabzonspor&#39;u 3-1 mağlup ederek Avrupa&#39;yı garantiledi.">
    <meta name="datePublished" content="2022-05-22T20:07:16+03:00">
    <meta name="dateModified" content="2022-05-22T20:07:16+03:00">
    <meta name="articleSection" content="news">
    <link rel="canonical" href="https://www.haberport.com/basaksehir-avrupa-yolcusu/76046/" />
    <link rel="manifest" href="https://www.haberport.com/manifest.json">        <meta name="robots" content="max-image-preview:large" />
    <meta name="robots" content="max-snippet:160">
        <link rel="amphtml" href="https://www.haberport.com/amp/haber/basaksehir-avrupa-yolcusu/76046/"/>
        <meta http-equiv="last-modified" content="2022-05-22T20:07:16+03:00" />
        <link rel="image_src" type="image/jpeg" href="https://www.haberport.com/images/haberler/2022/05/basaksehir-avrupa-yolcusu-8394-m.jpg"/>
	    <meta name="format-detection" content="telephone=no"/>
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5" />    <meta http-equiv="content-language" content="tr"/>
    <meta name="content-language" content="tr">
	<meta name="apple-mobile-web-app-status-bar-style" content="#ebe7e6">
	<meta name="msapplication-navbutton-color" content="#ebe7e6">
    <meta name="theme-color" content="#ebe7e6"/>
    <link rel="shortcut icon" type="image/x-icon" href="https://www.haberport.com/favicon.ico">
    <link rel="apple-touch-icon" href="https://www.haberport.com/favicon.ico">

    <meta property="og:site_name" content="https://www.haberport.com" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Başakşehir Avrupa yolcusu" />
    <meta property="og:url" content="https://www.haberport.com/basaksehir-avrupa-yolcusu/76046/" />
    <meta property="og:description" content="Spor Toto Süper Lig&#39;in 38. ve son haftasında Medipol Başakşehir evinde Şampiyon Trabzonspor&#39;u 3-1 mağlup ederek Avrupa&#39;yı garantiledi."/>
    <meta property="og:image" content="https://www.haberport.com/images/haberler/2022/05/basaksehir-avrupa-yolcusu-8394-m.jpg" />
    <meta property="og:locale" content="tr_TR" />
    <meta property="og:image:width" content="641" />
    <meta property="og:image:height" content="380" />
    <meta property="og:image:alt" content="Başakşehir Avrupa yolcusu" />
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="https://www.haberport.com/basaksehir-avrupa-yolcusu/76046/" />
    <meta name="twitter:title" content="Başakşehir Avrupa yolcusu" />
    <meta name="twitter:description" content="Spor Toto Süper Lig&#39;in 38. ve son haftasında Medipol Başakşehir evinde Şampiyon Trabzonspor&#39;u 3-1 mağlup ederek Avrupa&#39;yı garantiledi." />
    <meta name="twitter:image:src" content="https://www.haberport.com/images/haberler/2022/05/basaksehir-avrupa-yolcusu-8394-m.jpg" />
    <meta name="twitter:domain" content="https://www.haberport.com" />
    
            
    <link rel="alternate" type="application/rss+xml" title="Başakşehir Avrupa yolcusu" href="https://www.haberport.com/rss_spor_4.xml"/>
    
    <script type="text/javascript">
    var facebookApp = '';
    var facebookAppVersion = 'v10.0';
    var twitter_username = '';
    var reklamtime = "10000";
    var domainname = "https://www.haberport.com";
    var splashcookie = null;
    var splashtime = null;
	var _TOKEN = "9724b3aa43812bb9f7825479fd309d86";
    </script>



<link rel="preload" as="style" href="https://www.haberport.com/template/prime/assets/css/app.css?v=11390332120220518170830" />

<link rel="stylesheet" type="text/css" media='all' href="https://www.haberport.com/template/prime/assets/css/app.css?v=11390332120220518170830"/>
  
<link rel="preload" as="script" href="https://www.haberport.com/template/prime/assets/js/app.js?v=11390332120220518170830" />

<script src="https://www.haberport.com/template/prime/assets/js/app.js?v=11390332120220518170830"></script>
  
   
    <script src="https://www.haberport.com/template/prime/assets/js/libs/swiper/swiper.js?v=11390332120220518170830" defer></script>

   
        
     
    <script src="https://www.haberport.com/template/prime/assets/js/print.min.js?v=11390332120220518170830" defer></script>
     
     
    <script src="https://www.haberport.com/reg-sw.js?v=11390332120220518170830" defer></script>
    
         <script data-schema="organization" type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "Organization",
        "name": "Haber Port",
        "url": "https://www.haberport.com",
        "logo": {
        "@type": "ImageObject",
		"url": "https://www.haberport.com/images/genel/200haberportpx_1.png",
		"width": 360,
        "height": 90},
        "sameAs": [
            "https://www.facebook.com/haberportcom",
            "https://www.youtube.com/c/Haberport",
            "https://twitter.com/canlihaberTR",
            "",
            "",
            "",
            ""
        ]
    }

        </script> 
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.haberport.com",
                "name": "Ana Sayfa"
            }
        }, {
            "@type": "ListItem",
            "position": 2,
            "item": {
                                "@id": "https://www.haberport.com/spor/",
                                "name": "SPOR"
            }
        }, {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.haberport.com/basaksehir-avrupa-yolcusu/76046/",
                "name": "Başakşehir Avrupa yolcusu"
            }
        }]
    }
    </script>
      <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
	"inLanguage":"tr-TR",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haberport.com/basaksehir-avrupa-yolcusu/76046/"
    },
    "headline": "Başakşehir Avrupa yolcusu",
    "name": "Başakşehir Avrupa yolcusu",
    "articleBody": "MAÇIN ÖZETİ
2. dakikada Serdar Gürler&#39;in ceza yayının sağından yaptığı plase vuruşta meşin yuvarlak kalenin üzerinden dışarıya çıktı.
11. dakikada Mahmut Tekdemir&#39;in sağ kanattan ortasında kale önünde Stefano Okaka&#39;nın kafa vuruşunda meşin yuvarlak ağlara gitti. 1-0
21. dakikada sol taraftan kullanılan köşe vuruşunda arka direkte boşta kalan Trezeguet&#39;in kafa vuruşunda meşin yuvarlak kaleyi bulmadı.
31. dakikada Serdar Gürler&#39;in sağ kanattan kullandığı serbest vuruşunda kale önünde iyi yükselen Epureanu&#39;nun kafa vuruşunda meşin yuvarlak ağlarla buluştu. 2-0
42. dakikada kendi sahasından topla ilerleyen Trezeguet&#39;in sol kanattan ortasında ceza sahası içinde Bakasetas&#39;tan seken topu alan Serdar Gürler, sağ çaprazdan yaptığı vuruşta meşin yuvarlağı filelere gönderdi. 3-0
47. dakikada Bakasetas&#39;ın kaleyi cepheden gören bir noktadan ceza sahası dışından yerden vuruşunda meşin yuvarlak sağ direkten oyun alanına döndü.
49. dakikada Danijel Aleksic&#39;in ceza yayının içinden gelişine vuruşunda meşin yuvarlak az farkla sağ taraftan dışarıya gitti.
53. dakikada Yusuf Erdoğan&#39;ın ceza sahası dışı solundan vuruşunda kaleci Volkan Babacan meşin yuvarlağı son anda kornere gönderdi.
59. dakikada Edin Visca&#39;nın sağ kanattan ortasında ceza sahası içinde kafalardan seken topu alan Nwakaeme meşin yuvarlağı tamamladı ve ağlara gönderdi. 3-1

Stat: Başakşehir Fatih Terim
Hakemler: Atilla Karaoğlan, Kerem Ersoy, Erdinç Sezertam
Medipol Başakşehir: Volkan Babacan, Caiçara, Leo Duarte, Epureanu, Lucas Lima, Mahmut Tekdemir, Tolga Ciğerci (Berkay Özcan dk. 62), Serdar Gürler (Deniz Türüç dk. 78), Danijel Aleksic (Salih Uçan dk. 78), Trezeguet (Ömer Ali Şahiner dk. 90 ?), Stefano Okaka (Nacer Chadli dk. 90 ?)
Yedekler: Muhammed Şengezer, Ravil Tagir, Pizzi, Emre Çolak, Atabey Çiçek
Teknik Direktör: Emre Belözoğlu
Trabzonspor: Uğurcan Çakır, Dorukhan Toköz, Ahmetcan Kaplan, Vitor Hugo (Hüseyin Türkmen dk. 46), İsmail Köybaşı (Yusuf Erdoğan dk. 46), Berat Özdemir (Djaniny dk. 46), Siopis (Fode Koita dk. 83 ?), Edin Visca (Kouassi dk. 71), Bakasetas, Nwakaeme, Andreas Cornelius
Yedekler: Arda Akbulut, Taha Altıkardeş, Emrehan Gedikli, Kerem Şen, Murat Cem Akpınar
Teknik Direktör: Abdullah Avcı
Goller: Stefano Okaka (dk. 11), Epureanu (dk. 31), Serdar Gürler (dk. 42) (Medipol Başakşehir), Nwakaeme (dk. 59) (Trabzonspor)
Sarı kartlar: Stefano Okaka, Serdar Gürler (Mediol Başakşehir)

 ",
    "articleSection": "SPOR",
	"wordCount": 311,
		"image": [{
	"@type": "ImageObject",
	"url": "https://www.haberport.com/images/haberler/2022/05/basaksehir-avrupa-yolcusu-8394-m.jpg", 
	"height": 380, 
	"width": 641 }], 
		
	 
    "datePublished": "2022-05-22T20:07:16+03:00",
    "dateModified": "2022-05-22T20:07:16+03:00",
    "genre": "news",
	"isFamilyFriendly":"True",
	"publishingPrinciples":"https://www.haberport.com/gizlilik-ilkesi.html",
	
		"thumbnailUrl": "https://www.haberport.com/images/haberler/2022/05/basaksehir-avrupa-yolcusu-8394-m.jpg",
		
    "typicalAgeRange": "7-",
    "keywords": "Medipol Başakşehir,MAç",
	"speakable": {
    "@type": "SpeakableSpecification",
    "cssSelector": [
      ".post-title",
      ".post-desc",
      ".post-body"] 
     },
	     "author": {
        "@type": "Person",
        "name": "Ali Türk",
		"url": "https://www.haberport.com/editor/ali-turk"
		        ,"image": 
        {
        "@type":"ImageObject",
        "url":"https://www.haberport.com/images/yonetici/2022/01/ali-turk-6536.png"
        }
		    },
	    "publisher": {
        "@type": "Organization",
        "name": "Haber Port",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haberport.com/images/genel/200haberportpx_1.png",
            "width": 360,
            "height": 90        }
    }, 
	 "description": "Spor Toto Süper Lig&#39;in 38. ve son haftasında Medipol Başakşehir evinde Şampiyon Trabzonspor&#39;u 3-1 mağlup ederek Avrupa&#39;yı garantiledi."
}

    </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2618660614239667"  crossorigin="anonymous"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.haberport.com/push.js"></script>
<meta name='Petal-Search-site-verification' content='83ad7e7b25'/>
</head>
<body class=" boxed_layout">

   
    
    
 
         
         
 
<div class="container position-relative">
<div class="sabit-reklam fixed-reklam"><div class=" text-center" ></div></div>
<div class="sabit-reklam sag-sabit fixed-reklam"><div class=" text-center" ></div></div>
</div>
   


  
<nav class="bg-white align-items-center header header-v2 box-shadow-menu">
 <div class="navbar navbar-expand-lg">
    <div class="container">
    <div class="menu" data-toggle="modal" data-target="#menu-aside" data-toggle-class="modal-open-aside">
        <span class="menu-item"></span>
        <span class="menu-item"></span>
        <span class="menu-item"></span>
    </div>
    <a class="navbar-brand mr-3 ml-3 mr-auto logo align-items-center" href="https://www.haberport.com" title="Haberport.com - Sondakika Güncel Bağımsız Tarafsız Haberler"><picture>
  <source data-srcset="https://www.haberport.com/images/genel/200haberportpx_1.webp?v=11390332120220518170830" type="image/webp" class="img-fluid lazy logoh">
  <source data-srcset="https://www.haberport.com/images/genel/200haberportpx_1.png?v=11390332120220518170830" type="image/jpeg" class="img-fluid lazy logoh"> 
  <img src="https://www.haberport.com/template/prime/assets/img/logow.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/genel/200haberportpx_1.png?v=11390332120220518170830" alt="Anasayfa" class="img-fluid lazy logoh" width="200" height="50">
</picture></a>
    <div class="ml-3 d-none d-md-block yediyuzyirmisekiz">
         
    </div>    
    <ul class="navbar-nav ml-auto align-items-center font-weight-bolder d-block d-md-none">
        <li class="nav-item"><a href="javascript:;" data-toggle="modal" data-target="#search-box" class="search-button nav-link py-1" title="Arama"><svg class="svg-bl" width="14" height="18">
                        <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#search" />
                    </svg> <span> Ara</span></a></li>
    </ul>
</div>
    </div>
    <div class="navbar navbar-expand-lg border-top header-v2-navbar d-none d-md-flex">
    <div class="container">
    <ul class="navbar-nav mr-auto font-weight-bolder nav-active-border bottom b-primary d-none d-md-flex">
    <li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/gundem/" title="GÜNDEM"  rel="external" style="box-shadow: inset 0px -3px 0px #f22613">GÜNDEM</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/ekonomi/" title="EKONOMİ"  rel="external" style="box-shadow: inset 0px -3px 0px #548cd8">EKONOMİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ"  rel="external" style="box-shadow: inset 0px -3px 0px ">TEKNOLOJİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/dunya/" title="DÜNYA"  rel="external" style="box-shadow: inset 0px -3px 0px #9c59b6">DÜNYA</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/spor/" title="SPOR"  rel="external" style="box-shadow: inset 0px -3px 0px #6ab661">SPOR</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/saglik/" title="SAĞLIK"  rel="external" style="box-shadow: inset 0px -3px 0px ">SAĞLIK</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/siyaset/" title="SİYASET"  rel="external" style="box-shadow: inset 0px -3px 0px #c60000">SİYASET</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/egitim/" title="EĞİTİM"  rel="external" style="box-shadow: inset 0px -3px 0px ">EĞİTİM</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/yasam/" title="YAŞAM"  rel="external" style="box-shadow: inset 0px -3px 0px #f22613">YAŞAM</a></li>    <li class="nav-item dropdown dropdown-hover">
    <a title="tümü" href="#" class="nav-link text-uppercase"><svg width="16" height="16" class="svg-bl text-16">
<use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#chevron-down"></use>
</svg></a>
    <div class="dropdown-menu px-2 py-2 font-weight-bold">
        <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/bilim/" title="BİLİM">BİLİM</a>
        <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/magazin/" title="MAGAZİN">MAGAZİN</a>
        <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER">ÖZEL HABER</a>
       
    </div>
    </li>
        </ul>
    
    <ul class="navbar-nav ml-auto align-items-center font-weight-bolder">
        <li class="nav-item"><a href="javascript:;" data-toggle="modal" data-target="#search-box" class="search-button nav-link py-1" title="Arama"><svg class="svg-w" width="14" height="14">
                        <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#search" />
                    </svg> <span> Ara</span></a></li>
    </ul>
    </div>
    </div>
</nav>
</header>


             
    
    
    <div class="print-body" id="print-76046">
        <div class="container py-1 bg-white"> 
            <nav aria-label="breadcrumb">
                <ol class="breadcrumb justify-content-left">
                    <li class="breadcrumb-item"><a href="https://www.haberport.com" title="Ana Sayfa"><svg class="svg-br-2" width="16" height="16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#home" /></svg></a></li>
                    <li class="breadcrumb-item"><a href="https://www.haberport.com/arsiv/" title="Arşiv">Haberler</a></li>
                                        <li class="breadcrumb-item"><a href="https://www.haberport.com/spor/" title="SPOR">SPOR</a></li>
                                        <li class="breadcrumb-item active d-md-block d-none" aria-current="page"><a href="https://www.haberport.com/basaksehir-avrupa-yolcusu/76046/" title="Başakşehir Avrupa yolcusu">Başakşehir Avrupa yolcusu</a></li>
                </ol>
            </nav>
     
     
             
             <div id="haberler">
                 <div class="haber-kapsa print-body" id="print-76046">
                    <div class="news-start">
                        <article id="haber-76046">
                            <div class="text-md-center">
                                <div class="text-muted text-sm py-2 d-md-flex align-items-center justify-content-center d-none">
                                    <div class="badge badge-lg text-uppercase bg-primary mr-3" style="background:#6ab661 !important;">
                                        SPOR                                    </div>
                                    <div class="text-12 text-fade"><svg class="svg-gr-2" width="14" height="14"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#clock"></use></svg>
                                        22 Mayıs 2022 - 20:07                                    </div>
                                    <div class="ml-3 text-12 text-fade">
                                                                            </div>
                                </div>
                                
                                                                
                                <h1 class="text-36 post-title my-2 py-2 font-weight-bold">
                                    Başakşehir Avrupa yolcusu                                </h1>
                                
                                                                                                   <h2 class="text-2222 mb-0 my-2 py-2 font-weight-normal">Spor Toto Süper Lig’in 38. ve son haftasında Medipol Başakşehir evinde Şampiyon Trabzonspor'u 3-1 mağlup ederek Avrupa'yı garantiledi.</h2>
                                  <div class="my-2 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2618660614239667"
     data-ad-slot="6094012786"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                                                
                                
                                <div class="text-muted text-sm py-2 d-md-none align-items-center d-flex text-nowrap">
                                     <div class="badge badge-lg text-uppercase bg-primary mr-3">
                                        SPOR                                    </div>
                                    <div class="text-12">
                                        22 Mayıs 2022 - 20:07                                    </div>
                                    <div class="ml-3 d-none d-md-block text-12">
                                                                            </div>
                                </div>
                                
                               
                                
                                
                                
                                

                        
                                <div class="post-tools my-3 d-flex d-print-none flex-scroll flex-wrap">
                                    <span class="bg-facebook post-share share-link" onClick="ShareOnFacebook('https://www.haberport.com/basaksehir-avrupa-yolcusu/76046/');return false;" title="facebook"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f"></use></svg>
                                    </span>
                                    <span class="bg-twitter post-share share-link" onClick="ShareOnTwitter('https://www.haberport.com/basaksehir-avrupa-yolcusu/76046/', 'tr', '', 'Başakşehir Avrupa yolcusu')" title="twitter"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter"></use></svg>
                                    </span>
                                    <a target="_blank" rel="noopener" class="bg-whatsapp post-share share-link" href="https://api.whatsapp.com/send?text=Başakşehir Avrupa yolcusu https://www.haberport.com/basaksehir-avrupa-yolcusu/76046/" title="whatsapp"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp"></use></svg></a>
                                     <a target="_blank" rel="noopener" class="bg-telegram post-share share-link" href="https://t.me/share/url?url=https://www.haberport.com/basaksehir-avrupa-yolcusu/76046/&text=Başakşehir Avrupa yolcusu" title="telegram"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#telegram"></use></svg></a>
                                     <a target="_blank" rel="noopener" class="bg-linkedin post-share share-link" href="http://www.linkedin.com/shareArticle?url=https://www.haberport.com/basaksehir-avrupa-yolcusu/76046/" title="linkedin"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#linkedin"></use></svg></a>
                                    
                                    
<div class="content-esimited-read">
<strong>1 dk</strong> okunma süresi</div>  


                                                                  <a rel="noopener" href="https://news.google.com/publications/CAAqBwgKMOP6rAsw8IXFAw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="float-right googlenewsm-btn" title="TAKİP ET"><span>TAKİP ET</span><img src="https://www.haberport.com/images/template/google-news.svg" alt="TAKİP ET" width="110" height="28"></a>
								                                     
                                    <div class="ml-5 ml-auto d-flex align-items-center">
                                                                                                                       <a href="javascript:;" class="font-buyut text-muted text-center font-button plus mr-2">
                                            <span>A</span>
                                            <div class="text-10 font-weight-normal">Büyüt</div>
                                        </a>
                                        <a href="javascript:;" class="font-kucult text-muted text-center font-button mr-2">
                                            <span>A</span>
                                            <div class="text-10 font-weight-normal">Küçült</div>
                                        </a>
                                                                                <a href="javascript:;" class="text-muted text-center position-relative scroll-go d-none d-md-inline-block" data-scroll="yorumlar-76046" data-count="0">
                                            <svg class="svg-gr" width="24" height="24"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#comments" /></svg>
                                            <div class="text-10">Yorumlar</div>
                                        </a>
                                                                            </div>
                                </div>
                            </div>
                            
                            
                            <div class="border-bottom my-3"></div>
                            <div class="row">
                                <div class="col-md-8">
                                    <div class="lazy mb-4 responsive-image">
                                                                                
        <picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/basaksehir-avrupa-yolcusu-8394-webp.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/basaksehir-avrupa-yolcusu-8394.jpg" type="image/jpeg"> 
  <img src="https://www.haberport.com/template/prime/assets/img/641x380.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/basaksehir-avrupa-yolcusu-8394.jpg" alt="Başakşehir Avrupa yolcusu" class="img-fluid lazy" width="100%" height="100%">
</picture>		
	
                                    
                                                                                
                                        
                                    </div>
                                    
                                                  
                                    
                                                                 
                               
                                    <div class="post-body my-3">
                                    
                                    <div class="mb15 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2618660614239667"
     data-ad-slot="6094012786"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                                    
                                                                                
   

 <div class="detay" property="articleBody">  
 
                                                             
                                                              
<strong>MAÇIN ÖZETİ</strong><br />
2. dakikada Serdar Gürler'in ceza yayının sağından yaptığı plase vuruşta meşin yuvarlak kalenin üzerinden dışarıya çıktı.<br />
11. dakikada Mahmut Tekdemir'in sağ kanattan ortasında kale önünde Stefano Okaka'nın kafa vuruşunda meşin yuvarlak ağlara gitti. 1-0<br />
21. dakikada sol taraftan kullanılan köşe vuruşunda arka direkte boşta kalan Trezeguet'in kafa vuruşunda meşin yuvarlak kaleyi bulmadı.<br />
31. dakikada Serdar Gürler'in sağ kanattan kullandığı serbest vuruşunda kale önünde iyi yükselen Epureanu'nun kafa vuruşunda meşin yuvarlak ağlarla buluştu. 2-0<br />
42. dakikada kendi sahasından topla ilerleyen Trezeguet'in sol kanattan ortasında ceza sahası içinde Bakasetas'tan seken topu alan Serdar Gürler, sağ çaprazdan yaptığı vuruşta meşin yuvarlağı filelere gönderdi. 3-0<br />
47. dakikada Bakasetas'ın kaleyi cepheden gören bir noktadan ceza sahası dışından yerden vuruşunda meşin yuvarlak sağ direkten oyun alanına döndü.<br />
49. dakikada Danijel Aleksic'in ceza yayının içinden gelişine vuruşunda meşin yuvarlak az farkla sağ taraftan dışarıya gitti.<br />
53. dakikada Yusuf Erdoğan'ın ceza sahası dışı solundan vuruşunda kaleci Volkan Babacan meşin yuvarlağı son anda kornere gönderdi.<br />
59. dakikada Edin Visca'nın sağ kanattan ortasında ceza sahası içinde kafalardan seken topu alan Nwakaeme meşin yuvarlağı tamamladı ve ağlara gönderdi. 3-1<br />
<img alt="" src="https://cdn.iha.com.tr/Contents/images/2022/20/4771839.jpg" /><br />
Stat: Başakşehir Fatih Terim<br />
Hakemler: Atilla Karaoğlan, Kerem Ersoy, Erdinç Sezertam<br />
Medipol Başakşehir: Volkan Babacan, Caiçara, Leo Duarte, Epureanu, Lucas Lima, Mahmut Tekdemir, Tolga Ciğerci (Berkay Özcan dk. 62), Serdar Gürler (Deniz Türüç dk. 78), Danijel Aleksic (Salih Uçan dk. 78), Trezeguet (Ömer Ali Şahiner dk. 90 ?), Stefano Okaka (Nacer Chadli dk. 90 ?)<br />
Yedekler: Muhammed Şengezer, Ravil Tagir, Pizzi, Emre Çolak, Atabey Çiçek<br />
Teknik Direktör: Emre Belözoğlu<br />
Trabzonspor: Uğurcan Çakır, Dorukhan Toköz, Ahmetcan Kaplan, Vitor Hugo (Hüseyin Türkmen dk. 46), İsmail Köybaşı (Yusuf Erdoğan dk. 46), Berat Özdemir (Djaniny dk. 46), Siopis (Fode Koita dk. 83 ?), Edin Visca (Kouassi dk. 71), Bakasetas, Nwakaeme, Andreas Cornelius<br />
Yedekler: Arda Akbulut, Taha Altıkardeş, Emrehan Gedikli, Kerem Şen, Murat Cem Akpınar<br />
Teknik Direktör: Abdullah Avcı<br />
Goller: Stefano Okaka (dk. 11), Epureanu (dk. 31), Serdar Gürler (dk. 42) (Medipol Başakşehir), Nwakaeme (dk. 59) (Trabzonspor)<br />
Sarı kartlar: Stefano Okaka, Serdar Gürler (Mediol Başakşehir)<br />
<br />
  
    
  
 </div>                                   
<div class=" text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2618660614239667"
     data-ad-slot="2733992906"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>         
         
         
         
         
                                   
                                            
                                            
                                                                       
                                        
										                                      
                                    </div>
                                    
                                    
                                    
                                    

                                    
   
   
   
   
                              
        
      

      
          
    
     

 




  <div class="heading my-3 d-print-none">EDİTOR</div>
<div class="bg-secondary-lt my-4 p-3 border d-print-none">
	<div class="row align-items-center">
		<div class="col-md-2 col-3">
			<picture>
  <source data-srcset="https://www.haberport.com/images/yonetici/2022/01/ali-turk-9893.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/yonetici/2022/01/ali-turk-6536.png" type="image/jpeg"> 
  <img data-src="https://www.haberport.com/images/yonetici/2022/01/ali-turk-6536.png" alt="Ali Türk" class="img-fluid lazy" width="75" height="89">
</picture>		</div>
		<div class="col-9 col-md-10">
			<div class="text-16 font-weight-bold"><a href="https://www.haberport.com/editor/ali-turk">Ali Türk</a></div>
			<div class="text-muted my-2 h-2x"></div>
		</div>
	</div>
</div>






<div class=" text-center" ></div>                                                          


   <div class="my-3 py-1 d-print-none commenttab" id="yorumlar-76046">
                                        <div class="b-t">
                                            <div class="nav-active-border b-primary top">
                                                <ul class="nav font-weight-bold  align-items-center" id="myTab" role="tablist">
                                                                                                        <li class="nav-item" role="tab" aria-selected="false">
                                                        <a class="nav-link py-3 active" id="comments-tab-76046" data-toggle="tab" href="#comments-76046"><span class="d-md-block text-16">YORUMLAR</span></a>
                                                    </li>
                                                    
                                                   
                                                                                                    </ul>
                                                
                                            </div> 
                                        </div>
                                        
                                        
                                        <div class="tab-content">
                                                                                        
     <div class="tab-pane show active" id="comments-76046">
                                                <div class="my-3">
                                                    <div class="commentResult"></div>
                                           
                                                    
                                         

      <form class="contact_form commentstyle " action=""  onsubmit="return tumeva.commentSubmit(this)" name="yorum" >
      
      <div class="reply my-2" id="kim" style="display:none;"> <strong> <span></span> </strong> adlı kullanıcıya cevap                                                                        <a href="#" class="notlikeid reply-comment-cancel">x</a>
                                                                    </div>
                                                                                                                                                                                             
                                                      
                                                  
                                                        <div class="form-group">

 
<textarea onkeyup="textCounterJS(this.form.Yorum,this.form.remLensoz,1000);" id="yorum" type="text" minlength="10" name="Yorum"
required="required" class="form-control pb-4" placeholder="Kanunlara aykırı, konuyla ilgisi olmayan, küfür içeren yorumlar onaylanmamaktadır.IP adresiniz kaydedilmektedir."></textarea>
   <label for="remLensoz">                                                                             
  <input class="commentbgr text-12 border-0 py-2 px-1" readonly id="remLensoz" name="remLensoz" type="text" maxlength="3" value="2000 karakter"/>
  </label>
                                                                        <script type="text/javascript">
                                                                            function textCounterJS(field, cntfield, maxlimit) {
                                                                                if (field.value.length > maxlimit)
                                                                                    field.value = field.value.substring(0, maxlimit);
                                                                                else
                                                                                    cntfield.value = (maxlimit - field.value.length).toString().concat(' karakter');
                                                                            }
                                                                        </script>     

                                                        </div>
                                                       
                                                   
                                                     
                                                    
                                                    
                                                                                                            
                                                          
                                                      
                                                        <div class="row">
                                                                                                                    <div class="col-md-6">
                                                                <div class="form-group">
                                                                    <input type="text" maxlength="75" name="AdSoyad" class="form-control" id="adsoyad" required placeholder="Ad / Soyad">
                                                                </div>
                                                            </div>
                                                                                                                                                                                </div>
                                                      
                                                         
                                                                                                           
                                                      
                                                            
                                                         <input type="hidden" name="Baglanti" value="0" class="YorumId"/>
                                                 	   <input type="hidden" name="Durum" value="YorumGonder"/>
                                                   	 <input type="hidden" name="VeriId" value="76046"/>
                                                    <input type="hidden" name="Tip" value="1"/>
                                                    <input type="hidden" name="Cevap" value="" class="Yanıt"/>
                                                    <input type="hidden" name="show" value="20220523"/>
                                                    <input type="hidden" name="token" value="9724b3aa43812bb9f7825479fd309d86"><button id="send" type="submit" class="text-14 btn btn-sm btn-primary px-4 font-weight-bold"> Gönder</button>
                                                    
                                                    </form>
                                                                                                        </div>
                                                
                                                
                                                                                         
                                               
                                                <!-- yorumlar -->
                                            </div>
                                                                                                                                </div>
                                    </div>

             


            



                                   
<div class="heading d-print-none py-3">İlginizi Çekebilir</div>
<div class="row row-sm list-grouped d-print-none">
              <div class="col-md-6">
                                    <div class="list-item block">
                                        <a href="https://www.haberport.com/milli-taekwondoculardan-muhtesem-baslangic-avrupa-sampiyonasi-na-damga-vuruldu/76042/" rel="external" title="Milli taekwondoculardan  muhteşem başlangıç! Avrupa Şampiyonası'na  damga vuruldu"><picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/milli-taekwondoculardan-muhtesem-baslangic-avrupa-sampiyonasi-na-damga-vuruldu-9273-twebp.webp" type="image/webp" class="img-fluid">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/milli-taekwondoculardan-muhtesem-baslangic-avrupa-sampiyonasi-na-damga-vuruldu-9273-t.jpg" type="image/jpeg" class="img-fluid"> 
  <img src="https://www.haberport.com/template/prime/assets/img/313x170.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/milli-taekwondoculardan-muhtesem-baslangic-avrupa-sampiyonasi-na-damga-vuruldu-9273-t.jpg" alt="Milli taekwondoculardan  muhteşem başlangıç! Avrupa Şampiyonası'na  damga vuruldu" class="img-fluid lazy maxh3" width="384" height="208">
</picture></a>
                                        <div class="list-content">
                                            <div class="list-body h-2x"><a href="https://www.haberport.com/milli-taekwondoculardan-muhtesem-baslangic-avrupa-sampiyonasi-na-damga-vuruldu/76042/" rel="external" title="Milli taekwondoculardan  muhteşem başlangıç! Avrupa Şampiyonası'na  damga vuruldu" class="list-title mt-1">Milli taekwondoculardan  muhteşem başlangıç! Avrupa Şampiyonası'na  damga vuruldu</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            
    
                        <div class="col-md-6">
                                    <div class="list-item block">
                                        <a href="https://www.haberport.com/75-profesyonel-macinda-hep-galip-gelen-boksor-musa-askan-yamak-kalbine-yenildi/76033/" rel="external" title="75 profesyonel maçında hep galip gelen boksör Musa Askan Yamak, kalbine yenildi."><picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/75-profesyonel-macinda-hep-galip-gelen-boksor-musa-askan-yamak-kalbine-yenildi-3879-twebp.webp" type="image/webp" class="img-fluid">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/75-profesyonel-macinda-hep-galip-gelen-boksor-musa-askan-yamak-kalbine-yenildi-3879-t.jpg" type="image/jpeg" class="img-fluid"> 
  <img src="https://www.haberport.com/template/prime/assets/img/313x170.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/75-profesyonel-macinda-hep-galip-gelen-boksor-musa-askan-yamak-kalbine-yenildi-3879-t.jpg" alt="75 profesyonel maçında hep galip gelen boksör Musa Askan Yamak, kalbine yenildi." class="img-fluid lazy maxh3" width="384" height="208">
</picture></a>
                                        <div class="list-content">
                                            <div class="list-body h-2x"><a href="https://www.haberport.com/75-profesyonel-macinda-hep-galip-gelen-boksor-musa-askan-yamak-kalbine-yenildi/76033/" rel="external" title="75 profesyonel maçında hep galip gelen boksör Musa Askan Yamak, kalbine yenildi." class="list-title mt-1">75 profesyonel maçında hep galip gelen boksör Musa Askan Yamak, kalbine yenildi.</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            
    
           </div>





</div>
                                
                          
                            <div class="col-md-4 d-print-none sidebar76046"><div class="my-3 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2618660614239667"
     data-ad-slot="3045818248"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>




	<div class="heading">Son Haberler</div>
         
    <div class="list-grid">                    <a href="https://www.haberport.com/cumhurbaskani-erdogan-dan-onemli-aciklamalar-geldi/76045/" title="Cumhurbaşkanı Erdoğan'dan önemli açıklamalar geldi" rel="external" class="list-item mb-0 py-2">
                       <picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/cumhurbaskani-erdogan-dan-onemli-aciklamalar-geldi-1469-twebp.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/cumhurbaskani-erdogan-dan-onemli-aciklamalar-geldi-1469-t.jpg" type="image/jpeg"> 
  <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/cumhurbaskani-erdogan-dan-onemli-aciklamalar-geldi-1469-t.jpg" alt="Cumhurbaşkanı Erdoğan'dan önemli açıklamalar geldi" class="img-fluid lazy w-92 mh-50px" width="92" height="50">
</picture>                        <div class="list-content py-0 ml-2">
                            <div class="list-body h-2x">
                                <div class="list-title h-2x text-topnews text-15 lineblockh">
                                    Cumhurbaşkanı Erdoğan'dan önemli açıklamalar geldi                                </div>
                            </div>
                        </div>
                    </a>
                                        <a href="https://www.haberport.com/abd-de-yasanan-hortumda-bilanco-agir/76044/" title="ABD'de yaşanan hortumda bilanço ağır " rel="external" class="list-item mb-0 py-2">
                       <picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/abd-de-yasanan-hortumda-bilanco-agir-2782-twebp.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/abd-de-yasanan-hortumda-bilanco-agir-2782-t.jpg" type="image/jpeg"> 
  <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/abd-de-yasanan-hortumda-bilanco-agir-2782-t.jpg" alt="ABD'de yaşanan hortumda bilanço ağır " class="img-fluid lazy w-92 mh-50px" width="92" height="50">
</picture>                        <div class="list-content py-0 ml-2">
                            <div class="list-body h-2x">
                                <div class="list-title h-2x text-topnews text-15 lineblockh">
                                    ABD'de yaşanan hortumda bilanço ağır                                 </div>
                            </div>
                        </div>
                    </a>
                                        <a href="https://www.haberport.com/pedallari-karistirdi-kafeye-arac-ile-girdi/76043/" title="Pedalları karıştırdı kafeye araç ile girdi" rel="external" class="list-item mb-0 py-2">
                       <picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/pedallari-karistirdi-kafeye-arac-ile-girdi-280-twebp.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/pedallari-karistirdi-kafeye-arac-ile-girdi-280-t.jpg" type="image/jpeg"> 
  <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/pedallari-karistirdi-kafeye-arac-ile-girdi-280-t.jpg" alt="Pedalları karıştırdı kafeye araç ile girdi" class="img-fluid lazy w-92 mh-50px" width="92" height="50">
</picture>                        <div class="list-content py-0 ml-2">
                            <div class="list-body h-2x">
                                <div class="list-title h-2x text-topnews text-15 lineblockh">
                                    Pedalları karıştırdı kafeye araç ile girdi                                </div>
                            </div>
                        </div>
                    </a>
                                        <a href="https://www.haberport.com/milli-taekwondoculardan-muhtesem-baslangic-avrupa-sampiyonasi-na-damga-vuruldu/76042/" title="Milli taekwondoculardan  muhteşem başlangıç! Avrupa Şampiyonası'na  damga vuruldu" rel="external" class="list-item mb-0 py-2">
                       <picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/milli-taekwondoculardan-muhtesem-baslangic-avrupa-sampiyonasi-na-damga-vuruldu-9273-twebp.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/milli-taekwondoculardan-muhtesem-baslangic-avrupa-sampiyonasi-na-damga-vuruldu-9273-t.jpg" type="image/jpeg"> 
  <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/milli-taekwondoculardan-muhtesem-baslangic-avrupa-sampiyonasi-na-damga-vuruldu-9273-t.jpg" alt="Milli taekwondoculardan  muhteşem başlangıç! Avrupa Şampiyonası'na  damga vuruldu" class="img-fluid lazy w-92 mh-50px" width="92" height="50">
</picture>                        <div class="list-content py-0 ml-2">
                            <div class="list-body h-2x">
                                <div class="list-title h-2x text-topnews text-15 lineblockh">
                                    Milli taekwondoculardan muhteşem başlangıç! Avrupa Şampiyonası'na...                                </div>
                            </div>
                        </div>
                    </a>
                                        <a href="https://www.haberport.com/eren-abluka-12-operasyonunun-baslatildigi-bildirildi/76041/" title="Eren Abluka-12 operasyonunun başlatıldığı bildirildi" rel="external" class="list-item mb-0 py-2">
                       <picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/eren-abluka-12-operasyonunun-baslatildigi-bildirildi-6864-twebp.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/eren-abluka-12-operasyonunun-baslatildigi-bildirildi-6864-t.jpg" type="image/jpeg"> 
  <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/eren-abluka-12-operasyonunun-baslatildigi-bildirildi-6864-t.jpg" alt="Eren Abluka-12 operasyonunun başlatıldığı bildirildi" class="img-fluid lazy w-92 mh-50px" width="92" height="50">
</picture>                        <div class="list-content py-0 ml-2">
                            <div class="list-body h-2x">
                                <div class="list-title h-2x text-topnews text-15 lineblockh">
                                    Eren Abluka-12 operasyonunun başlatıldığı bildirildi                                </div>
                            </div>
                        </div>
                    </a>
                                        <a href="https://www.haberport.com/kucuk-cocuga-is-makinesi-emanet-edildi/76040/" title="Küçük çocuğa iş makinesi emanet edildi" rel="external" class="list-item mb-0 py-2">
                       <picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/kucuk-cocuga-is-makinesi-emanet-edildi-1591-twebp.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/kucuk-cocuga-is-makinesi-emanet-edildi-1591-t.jpg" type="image/jpeg"> 
  <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/kucuk-cocuga-is-makinesi-emanet-edildi-1591-t.jpg" alt="Küçük çocuğa iş makinesi emanet edildi" class="img-fluid lazy w-92 mh-50px" width="92" height="50">
</picture>                        <div class="list-content py-0 ml-2">
                            <div class="list-body h-2x">
                                <div class="list-title h-2x text-topnews text-15 lineblockh">
                                    Küçük çocuğa iş makinesi emanet edildi                                </div>
                            </div>
                        </div>
                    </a>
                                        <a href="https://www.haberport.com/talha-keles-kimdir-dnc-sirketler-grubu-genel-koordinatoru-ve-mancium-token-in-kurucu-cmo-su-talha-keles-hakkinda-bilgiler/76039/" title="Talha Keleş kimdir? DNC şirketler grubu Genel Koordinatörü ve Mancium Token'ın kurucu CMO'su Talha Keleş hakkında bilgiler" rel="external" class="list-item mb-0 py-2">
                       <picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/talha-keles-kimdir-dnc-sirketler-grubu-genel-koordinatoru-ve-mancium-token-in-kurucu-cmo-su-talha-keles-hakkinda-bilgiler-2316-twebp.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/talha-keles-kimdir-dnc-sirketler-grubu-genel-koordinatoru-ve-mancium-token-in-kurucu-cmo-su-talha-keles-hakkinda-bilgiler-2316-t.jpeg" type="image/jpeg"> 
  <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/talha-keles-kimdir-dnc-sirketler-grubu-genel-koordinatoru-ve-mancium-token-in-kurucu-cmo-su-talha-keles-hakkinda-bilgiler-2316-t.jpeg" alt="Talha Keleş kimdir? DNC şirketler grubu Genel Koordinatörü ve Mancium Token'ın kurucu CMO'su Talha Keleş hakkında bilgiler" class="img-fluid lazy w-92 mh-50px" width="92" height="50">
</picture>                        <div class="list-content py-0 ml-2">
                            <div class="list-body h-2x">
                                <div class="list-title h-2x text-topnews text-15 lineblockh">
                                    Talha Keleş kimdir? DNC şirketler grubu Genel Koordinatörü ve Mancium...                                </div>
                            </div>
                        </div>
                    </a>
                                        <a href="https://www.haberport.com/isvec-ten-turkiye-ye-haziriz-mesaji/76038/" title="İsveç'ten Türkiye'ye hazırız mesajı" rel="external" class="list-item mb-0 py-2">
                       <picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/isvec-ten-turkiye-ye-haziriz-mesaji-6256-twebp.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/isvec-ten-turkiye-ye-haziriz-mesaji-6256-t.jpg" type="image/jpeg"> 
  <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/isvec-ten-turkiye-ye-haziriz-mesaji-6256-t.jpg" alt="İsveç'ten Türkiye'ye hazırız mesajı" class="img-fluid lazy w-92 mh-50px" width="92" height="50">
</picture>                        <div class="list-content py-0 ml-2">
                            <div class="list-body h-2x">
                                <div class="list-title h-2x text-topnews text-15 lineblockh">
                                    İsveç'ten Türkiye'ye hazırız mesajı                                </div>
                            </div>
                        </div>
                    </a>
                                        <a href="https://www.haberport.com/umraniye-de-hortum-panigi-yasandi-vatandaslar-tedirgin-oldu/76037/" title="Ümraniye'de hortum paniği yaşandı! Vatandaşlar tedirgin oldu" rel="external" class="list-item mb-0 py-2">
                       <picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/umraniye-de-hortum-panigi-yasandi-vatandaslar-tedirgin-oldu-2313-twebp.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/umraniye-de-hortum-panigi-yasandi-vatandaslar-tedirgin-oldu-2313-t.jpg" type="image/jpeg"> 
  <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/umraniye-de-hortum-panigi-yasandi-vatandaslar-tedirgin-oldu-2313-t.jpg" alt="Ümraniye'de hortum paniği yaşandı! Vatandaşlar tedirgin oldu" class="img-fluid lazy w-92 mh-50px" width="92" height="50">
</picture>                        <div class="list-content py-0 ml-2">
                            <div class="list-body h-2x">
                                <div class="list-title h-2x text-topnews text-15 lineblockh">
                                    Ümraniye'de hortum paniği yaşandı! Vatandaşlar tedirgin oldu                                </div>
                            </div>
                        </div>
                    </a>
                                        <a href="https://www.haberport.com/dukkanin-onunden-kamyoneti-caldilar/76036/" title="Dükkanın önünden kamyoneti çaldılar" rel="external" class="list-item mb-0 py-2">
                       <picture>
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/dukkanin-onunden-kamyoneti-caldilar-2216-twebp.webp" type="image/webp">
  <source data-srcset="https://www.haberport.com/images/haberler/2022/05/dukkanin-onunden-kamyoneti-caldilar-2216-t.jpg" type="image/jpeg"> 
  <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=11390332120220518170830" data-src="https://www.haberport.com/images/haberler/2022/05/dukkanin-onunden-kamyoneti-caldilar-2216-t.jpg" alt="Dükkanın önünden kamyoneti çaldılar" class="img-fluid lazy w-92 mh-50px" width="92" height="50">
</picture>                        <div class="list-content py-0 ml-2">
                            <div class="list-body h-2x">
                                <div class="list-title h-2x text-topnews text-15 lineblockh">
                                    Dükkanın önünden kamyoneti çaldılar                                </div>
                            </div>
                        </div>
                    </a>
                    </div>         






<div class="my-3 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2618660614239667"
     data-ad-slot="1432402645"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="my-3 text-center" ><div align="center" class="" id="reklam">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2618660614239667"
     data-ad-slot="7479887270"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="my-3 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2618660614239667"
     data-ad-slot="4418609664"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="my-3 text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2618660614239667"
     data-ad-slot="1780003888"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>                                
                            </div>
                                      <div id="news-nextprev" class="group" style="display: block;">
                            <div id="prevNewsUrl" class="leftNewsDetailArrow" data-url="https://www.haberport.com/cumhurbaskani-erdogan-dan-onemli-aciklamalar-geldi/76045/">
                    <a href="https://www.haberport.com/cumhurbaskani-erdogan-dan-onemli-aciklamalar-geldi/76045/" rel="external"                       class="leftArrow prev">
                        <div class="leftTextImgWrap" style="display: none; opacity: 1;">
                            <div class="lText nwstle">Cumhurbaşkanı Erdoğan'dan önemli açıklamalar geldi</div>
                        </div>
                    </a>
                </div>
                                <div id="nextNewsUrl" class="rightNewsDetailArrow" data-url="https://www.haberport.com/cumhurbaskani-erdogan-dan-onemli-aciklamalar-geldi/76045/">
                    <a href="https://www.haberport.com/cumhurbaskani-erdogan-dan-onemli-aciklamalar-geldi/76045/" rel="external"                       class="rightArrow next">
                        <div class="rightTextImgWrap" style="display: none; opacity: 1;">
                            <div class="rText nwstle">Cumhurbaşkanı Erdoğan'dan önemli açıklamalar geldi</div>
                        </div>
                    </a>
                    <a href="https://www.haberport.com/cumhurbaskani-erdogan-dan-onemli-aciklamalar-geldi/76045/" id="sonrakiHaber"></a>
                </div>
                        </div>

            </div></article>
   </div>
                </div>        </div>
                
                
                <div class="page-load-status">
  <div class="loader-ellips infinite-scroll-request">
    <span class="loader-ellips__dot"></span>
    <span class="loader-ellips__dot"></span>
    <span class="loader-ellips__dot"></span>
    <span class="loader-ellips__dot"></span>
  </div>
  <p class="infinite-scroll-last"></p>
  <p class="infinite-scroll-error"></p>
</div>

              
            </div>

          </div>
        
        
        
        
        
        
        



    </div>
    
    
    
    
    
    
    
  
    
    <div class="modal" id="search-box" data-backdrop="true" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered">
        <div class="modal-content bg-transparent">
            <div class="modal-body p-0">
                <a href="javascript:;" data-dismiss="modal" title="Kapat" class="float-right ml-3 d-flex text-white mb-3 font-weight-bold"><svg class="svg-wh fa-4x" width="18" height="18">
                        <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> 
                    </svg></a>
                 <form  role="search" action="https://www.haberport.com/template/prime/search.php" method="get">
                 <input id="arama-input" required minlength="3" autocomplete="off" type="text" name="q" placeholder="Lütfen aramak istediğiniz kelimeyi yazınız." class="form-control py-3 px-4 border-0">
                 <input type="hidden" name="type" value="1" >
                 <input type="hidden" name="token" value="ec16ca9c30ebb5d9861d13cd44b006a2"></form>               
     
                 
                <div class="text-white mt-3 mx-3"></div>
            </div>
        </div>
    </div>
</div>
<div class="modal fade" id="menu-aside" data-backdrop="true" aria-hidden="true">
    <div class="modal-dialog modal-left w-xxl mobilmenuheader">
        <div class="d-flex flex-column h-100">
            <div class="navbar px-md-5 px-3 py-3 d-flex">
                
                    <a href="javascript:;" data-dismiss="modal" class="ml-auto">
                    <svg class="svg-w fa-3x"  width="18" height="18">
                        <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" />
                    </svg>
                </a>
            </div>
            <div class="px-md-5 px-3 py-2 scrollable hover flex">
                <div class="nav flex-column font-weight-bold">
                 <div class="nav-item">
                 <a class="nav-link pl-0 py-2" href="https://www.haberport.com" rel="external"                 title="Ana Sayfa">Ana Sayfa</a></div>
                <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gundem/" title="GÜNDEM"  rel="external">GÜNDEM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ekonomi/" title="EKONOMİ"  rel="external">EKONOMİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ"  rel="external">TEKNOLOJİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/dunya/" title="DÜNYA"  rel="external">DÜNYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/spor/" title="SPOR"  rel="external">SPOR</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/saglik/" title="SAĞLIK"  rel="external">SAĞLIK</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/siyaset/" title="SİYASET"  rel="external">SİYASET</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/egitim/" title="EĞİTİM"  rel="external">EĞİTİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/yasam/" title="YAŞAM"  rel="external">YAŞAM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/bilim/" title="BİLİM"  rel="external">BİLİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/magazin/" title="MAGAZİN"  rel="external">MAGAZİN</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER"  rel="external">ÖZEL HABER</a></div>     
                                                                                                                                          
                                  
                                    <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gunun-haberleri/" rel="external" title="Günün Haberleri">Günün Haberleri</a></div>
                                                   <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/arsiv/" rel="external" title="Arşiv">
                 Arşiv</a></div>
                                                     <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gazete-arsivi/" rel="external" title="Gazete Arşivi">Gazete Arşivi</a></div>
                                    				                                    <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/hava-durumu/" rel="external" title="Hava Durumu">Hava Durumu</a> </div>
                                                                                 
                                            
                                                                                             <div class="nav-item">
                                                    <a class="nav-link pl-0 py-2" href="https://www.haberport.com/nobetci-eczaneler/" rel="external" title="Nöbetci Eczaneler">Nöbetci Eczaneler</a>
                                                </div>
                                                                                        
                                                                                               <div class="nav-item">
                                                    <a class="nav-link pl-0 py-2" href="https://www.haberport.com/namaz-vakitleri/" rel="external" title="Namaz Vakitleri">Namaz Vakitleri</a>
                                               </div>
                                            
           
                 
                </div>
            </div>
        
        </div>
    </div>
</div>



<footer class="d-print-none">




<div class="py-4 bg-white footer">
   
    <div class="container">
        <div class="row">
        
        
        
        
         
            
            <div class="col-md-12">
            
            <div class="nav mb-1 py-1 font-weight-bold justify-content-center text-13">
                                                <a href="https://www.facebook.com/haberportcom" title="https://www.facebook.com/haberportcom" target="_blank" rel="noopener" class="bg-facebook btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh">
                        <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f" />
                    </svg>
                        </a>
                                                                         <a href="https://twitter.com/canlihaberTR" title="https://twitter.com/canlihaberTR" target="_blank" rel="noopener" class="bg-twitter btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh">
                        <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter" />
                    </svg>
                        </a>
                                                                                                 <a href="https://www.youtube.com/c/Haberport" title="https://www.youtube.com/c/Haberport" target="_blank" rel="noopener" class="bg-youtube btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh">
                        <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#youtube" />
                    </svg>
                        </a>
                                                  
                         
                         
                                                    
                         
 
                         
                                                    
                         
                                                   <a href="https://api.whatsapp.com/send?phone=95422812947" target="_blank" rel="noopener" class="bg-whatsapp btn btn-icon rounded mr-2" title="5422812947"><svg width="18" height="18" class="svg-wh">
                        <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp" />
                    </svg>
                        </a>
                                                  
                         
                                                  
                         
                         
                                          
                         
                      
                      
                      
                      
                      
                      
                    </div>
                    
                    
        
            
            
            
            
            
            
            
                <ul class="nav mb-1 font-weight-bold justify-content-center text-13">
                
                
                
                
                
                                                             <li><a class="nav-link pl-0" href="https://www.haberport.com/rss.html" title="RSS" target="_blank" rel="noopener">Rss</a></li>
                                                <li><a class="nav-link pl-0" href="https://www.haberport.com/kunye.html" title="Künye" rel="external">Künye</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/iletisim.html" title="İletişim" rel="external">İletişim</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/cerez-politikasi.html" title="Çerez Politikası" rel="external">Çerez Politikası</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/gizlilik-ilkeleri.html" title="Gizlilik İlkeleri" rel="external">Gizlilik İlkeleri</a></li>                    
                 
                            

                </ul>
                <div class="text-center backlinklink"> Güncel <a href="https://www.haber365.com.tr" target="_blank" title="haber, haberler, haber 365">Haber</a> ve <a href="https://www.haberport.com/" target="_blank" title="haberler">Haberler</a>  için <a href="https://www.haberport.com/" target="_blank" title="haberport"> haberport.com</a>'u Takip Edin!</div>
                <div class="text-12"><p class="text-center">Sitemizde bulunan yazı , video, fotoğraf ve haberlerin her hakkı saklıdır.<br>İzinsiz veya kaynak gösterilemeden kullanılamaz.</p></div>
                
                            </div>
        </div>
    </div>
</div>









    <script type="text/javascript" src="https://www.haberport.com/template/prime/assets/js/jquery.cookie-alert.js?v=11390332120220518170830" defer="defer"></script>
    <script>

        document.addEventListener('DOMContentLoaded', function (event) {
            window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
                (window.cookieOptions && cookieOptions.msg) || 'Sizlere daha iyi hizmet sunabilmek adına sitemizde çerez konumlandırmaktayız. Kişisel verileriniz, KVKK ve GDPR kapsamında toplanıp işlenir. Detaylı bilgi almak için Veri Politikamızı / Aydınlatma Metnimizi inceleyebilirsiniz. Sitemizi kullanarak, çerezleri kullanmamızı kabul etmiş olacaksınız.',
                (window.cookieOptions && cookieOptions.close) || 'Tamam',
                (window.cookieOptions && cookieOptions.learn) || 'Ayrıntılar',
				
(window.cookieOptions && cookieOptions.link) || 'https://www.haberport.com/cerez-politikasi.html');
             
        });
    </script>


 <a href="#" class="scrollup"><svg width="20" height="20" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#arrow-up"></use></svg></a>    
        
        
    <script>
		$('.mb20').on('load', function() {   
            $(this).css('cssText', 'height: '+this.contentDocument.body.scrollHeight+'px !important');
        });
    $('.post-body img').not('#reklam img').each(function() {
	$(this).addClass('lazy');
    $(this).attr({
	  "data-src": $(this).attr('src')
    })
    .removeAttr('src');
});
</script>
  
               <script>
        

            var tumeva = tumeva || {};
            $(document).ready(function () {


            $(document).on('focus', '.yorumComment', function () {
                $(".commentox").css('display', 'block');
            });
	
                tumeva = $.extend(tumeva, {
                    commentInit: function () {
                        this.replyCommentInit();
                    },

                    replyCommentInit: function () {
                        $(document).on('click', '.reply-comment', function (elem) {
                            var $elem = $(this),
                                $form = $('#comments-' + $elem.data('id'));
                            $form.find('.reply').show();
                            $form.find('.reply strong').html($elem.data('name'));
                            $form.find('input[name=Baglanti]').val($elem.data('comment-id'));
                            elem.preventDefault();
                        });
                        $(document).on('click', '.reply-comment-cancel', function (elem) {
                            var $elem = $(this);
                            $elem.closest('form').find('.reply').hide();
                            $elem.closest('form').find('input[name=Baglanti]').val(0);
                            elem.preventDefault();
                        });
                    },

                    commentSubmit: function (elem) {
                        var $form = $(elem);
                        if (tumeva.inputCommentCheck($form)) return false;

                        tumeva.sendComment($form);

                        return false;
                    },

                    sendComment: function (form) {
                        var resultDiv = form.find('.commentResult');
                        $.ajax({
                            type: "POST",
                            url: "https://www.haberport.com/template/prime/include/ajaxcomment.php",
                            data: form.serialize(),
                            success: function (response) {
								
								$('.commentResult').html(response);
								
                                form.each(function () {
                                    this.reset();
                                });
                                form.find('.reply').hide();
                                form.find('input[name=Baglanti]').val(0);
                            },
                            error: function () {
                                resultDiv.html("Sistemsel hata oluştu. Lütfen daha sonra tekrar deneyiniz");
                            }
                        });
                    },

                    inputCommentCheck: function (form) {
                        var error = false;

                        form.find('.minput').each(function (index) {
                            $(this).removeClass('requiredx').parent().find("span").remove();
                            if ($(this).val() == "") {
                                $(this).addClass('requiredx');
                                $(this).parent().append('<span class="commentstyledanger">* Zorunlu alan</span>');
                                error = true;
                            }
                        });

                        return error;
                    },

                    commentLike: function (id, url) {
                        $.ajax({
                            type: 'POST',
                            url: url,
                            data: 'id=' + id,
                            success: function (response) {
                                $('span#like' + id).html(response);
                            }
                        });
                        return false;
                    },

                    commentNotLike: function (id, url) {
                        $.ajax({
                            type: 'POST',
                            url: url,
                            data: 'id=' + id,
                            success: function (response) {
                                $('span#notlike' + id).html(response);
                            }
                        });
                        return false;
                    }
                });

                tumeva.commentInit();

            });
			
			
	    
        </script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-212322462-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-212322462-1');
</script>
    

</body>
</html>
