<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Taliban'a karşı savaşan Afgan polis şefi infaz edildi!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Afganistan&#039;dan gelen bir son dakika haberinde Taliban&#039;ın &#039;genel af&#039; ilan ettikten sonra bile militanlarının infazlara devam ettiği bildirildi. Taliban&#039;a karşı savaşan bir Afgan şefinin militanlarca yakalandığı ve daha sonra korkunç bir şekilde öldürüldüğü öğrenildi." />
<meta name="keywords" content="afganistan, Taliban, infaz, polis şefi" />
<meta name="news_keywords" content="afganistan, Taliban, infaz, polis şefi" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haber Port" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Haber Port" />
<meta property="og:title" content="Taliban'a karşı savaşan Afgan polis şefi infaz edildi!" />
<meta property="og:description" content="Afganistan&#039;dan gelen bir son dakika haberinde Taliban&#039;ın &#039;genel af&#039; ilan ettikten sonra bile militanlarının infazlara devam ettiği bildirildi. Taliban&#039;a karşı savaşan bir Afgan şefinin militanlarca yakalandığı ve daha sonra korkunç bir şekilde öldürüldüğü öğrenildi." />
    <meta property="og:image" content="https://www.haberport.com/images/haberler/2021/08/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haberport.com/dunya/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi-h74208.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Taliban'a karşı savaşan Afgan polis şefi infaz edildi!" />
<meta name="twitter:url" content="https://www.haberport.com/dunya/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi-h74208.html" />
<meta name="twitter:domain" content="https://www.haberport.com/" />
<meta name="twitter:site" content="canlihaberTR" />
<meta name="twitter:title" content="Taliban'a karşı savaşan Afgan polis şefi infaz edildi!" />
<meta name="twitter:description" content="Afganistan'dan gelen bir son dakika haberinde Taliban'ın 'genel af' ilan ettikten sonra bile militanlarının infazlara devam ettiği bildirildi. Taliban'a karşı savaşan bir Afgan şefinin militanlarca yakalandığı ve daha sonra korkunç bir şekilde öldürüldüğü öğrenildi.
" />
<meta name="twitter:image:src" content="https://www.haberport.com/images/haberler/2021/08/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1382" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://haberport.com/m/dunya/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi-h74208.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.haberport.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.haberport.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.haberport.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.haberport.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.haberport.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.haberport.com/dunya/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi-h74208.html">

  <link rel="image_src" type="image/jpeg" href="https://www.haberport.com/images/haberler/2021/08/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haberport.com/">
<meta name="dc.title" content="Taliban'a karşı savaşan Afgan polis şefi infaz edildi!">
<meta name="dc.keywords" content="afganistan, Taliban, infaz, polis şefi">
<meta name="dc.description" content="Afganistan&#039;dan gelen bir son dakika haberinde Taliban&#039;ın &#039;genel af&#039; ilan ettikten sonra bile militanlarının infazlara devam ettiği bildirildi. Taliban&#039;a karşı savaşan bir Afgan şefinin militanlarca yakalandığı ve daha sonra korkunç bir şekilde öldürüldüğü öğrenildi.">

<link rel="dns-prefetch" href="//www.haberport.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haberport.com/images/banner/portlogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haberport.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.haberport.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'canlihaberTR',
facebook_user = 'haberportcom',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCQZJXGAMsxWNZ4JF0pVHjhA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '74208',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-199040914-1';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="google-site-verification" content="T1kuTcYnefrC1GqRvop3JQ173oL0vbbP2Ew8KM2Jk1w" />
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.haberport.com/push.js"></script><style>

	#etiketler li:hover{background:#fbb57c;padding-left:2px;padding-right:2px}

	#etiketler li{padding-left:2px;padding-right:2px}

</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haberport.com/">
                <img src="https://www.haberport.com/images/banner/portlogo.png" alt="Taliban'a karşı savaşan Afgan polis şefi infaz edildi!"  style="margin-top:17.9px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.haberport.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>31°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haberport.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.haberport.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="DÜNYA Haberleri" href="https://www.haberport.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 current hs-order-2"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.haberport.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3"   >EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.haberport.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.haberport.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-5"   >TEKNOLOJİ</a>
<a title="SAĞLIK Haberleri" href="https://www.haberport.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6"   >SAĞLIK</a>
<a title="SİYASET Haberleri" href="https://www.haberport.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="EĞİTİM Haberleri" href="https://www.haberport.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-8"   >EĞİTİM</a>
<a title="YAŞAM Haberleri" href="https://www.haberport.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:09</span>
              </span>
              <a href="https://www.haberport.com/gundem/korona-asisi-olmak-istemeyen-berna-nuri-suer-hastaliga-yenilerek-hayatini-kaybetti-h74225.html" title="Korona aşısı olmak istemeyen Berna Nuri Süer, hastalığa yenilerek hayatını kaybetti"  class="hs-lm-title">Korona aşısı olmak istemeyen Berna Nuri Süer, hastalığa yenilerek...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:07</span>
              </span>
              <a href="https://www.haberport.com/magazin/beyin-ameliyati-geciren-mesut-akusta-bugun-uyandirilacak-h74224.html" title="Beyin ameliyatı geçiren Mesut Akusta bugün uyandırılacak!"  class="hs-lm-title">Beyin ameliyatı geçiren Mesut Akusta bugün uyandırılacak!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:34</span>
              </span>
              <a href="https://www.haberport.com/dunya/rusyanin-lideri-putin-almanya-basbakani-merkelin-yanina-elinde-ciceklerle-geldi-h74223.html" title="Rusya'nın lideri Putin Almanya Başbakanı Merkel’in yanına elinde çiçeklerle geldi!"  class="hs-lm-title">Rusya'nın lideri Putin Almanya Başbakanı Merkel’in yanına elinde...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:25</span>
              </span>
              <a href="https://www.haberport.com/gundem/turkiyede-afganistandan-gelen-gocmen-sayisini-ne-kadar-erdogan-acikladi-h74222.html" title="Türkiye'de Afganistan'dan gelen göçmen sayısını ne kadar? Erdoğan açıkladı.."  class="hs-lm-title">Türkiye'de Afganistan'dan gelen göçmen sayısını ne kadar? Erdoğan...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:20</span>
              </span>
              <a href="https://www.haberport.com/teknoloji/ab-uyumlu-saglik-pasaportu-ozelligi-hes-uygulamasina-eklendi-h74221.html" title="AB uyumlu sağlık pasaportu özelliği HES uygulamasına eklendi"  class="hs-lm-title">AB uyumlu sağlık pasaportu özelliği HES uygulamasına eklendi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:09</span>
              </span>
              <a href="https://www.haberport.com/spor/gol-sevincini-arma-operek-yasamak-isteyen-muhammet-aradigini-bulamadi-h74211.html" title="Gol sevincini arma öperek yaşamak isteyen Muhammet, aradığını bulamadı"  class="hs-lm-title">Gol sevincini arma öperek yaşamak isteyen Muhammet, aradığını bulamadı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:07</span>
              </span>
              <a href="https://www.haberport.com/dunya/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi-h74208.html" title="Taliban'a karşı savaşan Afgan polis şefi infaz edildi!"  class="hs-lm-title">Taliban'a karşı savaşan Afgan polis şefi infaz edildi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:06</span>
              </span>
              <a href="https://www.haberport.com/dunya/estonya-basbakanindan-afgan-multecilere-10-kisilik-kontenjan--h74210.html" title="Estonya Başbakanı'ndan Afgan mültecilere 10 kişilik kontenjan! "  class="hs-lm-title">Estonya Başbakanı'ndan Afgan mültecilere 10 kişilik kontenjan! </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:01</span>
              </span>
              <a href="https://www.haberport.com/yasam/antalyada-genc-kiza-doktorundan-skandal-taciz--h74209.html" title="Antalya'da genç kıza doktorundan skandal taciz! "  class="hs-lm-title">Antalya'da genç kıza doktorundan skandal taciz! </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:19</span>
              </span>
              <a href="https://www.haberport.com/egitim/kabineden-karar-cikti-okullar-6-eylulde-aciliyor-yuz-yuze-egitim-nasil-olacak-h74207.html" title="Kabineden karar çıktı! Okullar 6 Eylül'de açılıyor.. Yüz yüze eğitim nasıl olacak?"  class="hs-lm-title">Kabineden karar çıktı! Okullar 6 Eylül'de açılıyor.. Yüz yüze...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1444.63</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">485.86</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.4835</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">11.5865</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.9529</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="74193" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.haberport.com/saglik/bilim-kurulu-uyesinden-3uncu-doz-aciklamasi-iki-doz-sinovac-asisi-yeterli-degil-h74193.html" title="Bilim Kurulu üyesinden 3'üncü doz açıklaması: İki doz Sinovac aşısı yeterli değil!" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/08/bilim-kurulu-uyesinden-3uncu-doz-aciklamasi-iki-doz-sinovac-asisi-yeterli-degil.jpg" alt="Bilim Kurulu üyesinden 3'üncü doz açıklaması: İki doz Sinovac aşısı yeterli değil!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Bilim Kurulu üyesinden 3'üncü doz...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="73921" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.haberport.com/saglik/bilim-kurulu-gundemine-18-yas-sinirini-aldi-agustos-sonuna-kadar-netlesecek-h73921.html" title="Bilim Kurulu gündemine 18 yaş sınırını aldı! Ağustos sonuna kadar netleşecek.." >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/08/bilim-kurulu-gundemine-18-yas-sinirini-aldi-agustos-sonuna-kadar-netlesecek.jpg" alt="Bilim Kurulu gündemine 18 yaş sınırını aldı! Ağustos sonuna kadar netleşecek.."  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Bilim Kurulu gündemine 18 yaş...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="73994" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.haberport.com/teknoloji/whatsapp-kullanicilarin-merakla-bekledigi-yeni-ozelligini-duyurdu-h73994.html" title="Whatsapp, kullanıcıların merakla beklediği yeni özelliğini duyurdu!" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/08/whatsapp-kullanicilarin-merakla-bekledigi-yeni-ozelligini-duyurdu.jpg" alt="Whatsapp, kullanıcıların merakla beklediği yeni özelliğini duyurdu!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Whatsapp, kullanıcıların merakla beklediği yeni...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="73996" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.haberport.com/egitim/mebten-kritik-karar-temel-egitim-uygulamasiyla-not-sistemi-ortadan-kalkiyor-h73996.html" title="MEB'ten kritik karar! Temel eğitim uygulamasıyla not sistemi ortadan kalkıyor!" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/08/mebten-kritik-karar-temel-egitim-uygulamasiyla-not-sistemi-ortadan-kalkiyor.jpg" alt="MEB'ten kritik karar! Temel eğitim uygulamasıyla not sistemi ortadan kalkıyor!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">MEB'ten kritik karar! Temel eğitim...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport-1 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-74208">
  <article id="haber-74208" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Taliban'a karşı savaşan Afgan polis şefi infaz edildi!</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 18px;">Afganistan'dan gelen bir son dakika haberinde Taliban'ın 'genel af' ilan ettikten sonra bile militanlarının infazlara devam ettiği bildirildi. Taliban'a karşı savaşan bir Afgan şefinin militanlarca yakalandığı ve daha sonra korkunç bir şekilde öldürüldüğü öğrenildi.
</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-08-20 12:07:58">20 Ağustos 2021 Cuma 12:07</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.haberport.com/images/haberler/2021/08/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi.jpg" alt="Taliban'a karşı savaşan Afgan polis şefi infaz edildi!" title="Taliban'a karşı savaşan Afgan polis şefi infaz edildi!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-74208"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" target="_blank" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.haberport.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(74208,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(74208,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(74208,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber74208-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p><strong class="klink">Taliban</strong>'ın 20 yıl sonra <strong class="klink">Afganistan</strong> hükümetine fiilen el koymasının ardından ülkede bir kaos yaşanmaya başladı. 2020 yılında ABD ile varılan barış anlaşması süreci bu yıl uluslararası güçlerin ülkeden çekilmesiyle başlarken yabancı güçlere saldırmama hükmünü öngören Taliban Afganistan güvenlik güçlerine karşı yapılan eylemlere dair bir hüküm getirmedi.</p>

<p><img src="/images/haberler/2021/08/1629441665250-jfifmw730.jpg" class="imgx1"></img></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" rel="nofollow" target="_blank"><img src="https://haberport.com/logolar/Haberlerport.gif" width="620" height="200"></a></div>Geçtiğimiz günlerde Taliban sözcüsü 'genel af' ilan ettikleri yönünde bir açıklama yapmasına rağmen Taliban'ın eski dönemini aratmayan <strong class="klink">infaz</strong> görüntüleri de gelmeye devam ediyor. Taliban'a üye militanlar kendilerine karşı savaşan bir Afgan <strong class="klink">polis şefi</strong>ni yakalayarak infaz ettiği anlara ait bir görüntü dünya basınına servis edildi. Söz konusu videoda Herat'ın yakınlarında bulunan Badgis Eyaletinin polis şefi General Hacı Molla Achakzai'nin militanlar tarafından yakalandığı ve elleri ile gözleri bağlandıktan sonra da  otomatik silahlarla vurularak öldürüldüğü görülüyor.</p>

<p><img src="/images/haberler/2021/08/1629441656740-jfifmw730.jpg" class="imgx1"></img></p>

<p>Yaklaşık bir kaç gün önce de Afganistan'ın Takhar vilayetinde yaşayan bir kadının burka giymeden sokağa çıkması nedeniyle Taliban militanları tarafından başında vurularak öldürüldüğü bilgisi paylaşılmıştı.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" rel="nofollow" target="_blank"><img src="https://haberport.com/logolar/Haberlerport.gif" width="620" height="200"></a></div>      
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>20.08.2021 12:07</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" target="_blank" rel=”nofollow” class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.haberport.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.haberport.com/haberleri/afganistan" title="Afganistan haberleri">Afganistan</a><a href="https://www.haberport.com/haberleri/Taliban" title="Taliban haberleri">Taliban</a><a href="https://www.haberport.com/haberleri/infaz" title="Infaz haberleri">Infaz</a><a href="https://www.haberport.com/haberleri/polis+%C5%9Fefi" title="Polis şefi haberleri">Polis şefi</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp74208" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haberport.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(74208);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="74208" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="c86fb108709b97cdbcd0b87125f64295bfc43f92" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">74208</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-74208 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haberport.com/dunya/rusyanin-lideri-putin-almanya-basbakani-merkelin-yanina-elinde-ciceklerle-geldi-h74223.html"  title="Rusya'nın lideri Putin Almanya Başbakanı Merkel’in yanına elinde çiçeklerle geldi!">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/08/rusyanin-lideri-putin-almanya-basbakani-merkelin-yanina-elinde-ciceklerle-geldi.jpg" alt="Rusya'nın lideri Putin Almanya Başbakanı Merkel’in yanına elinde çiçeklerle geldi!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Rusya'nın lideri Putin Almanya Başbakanı Merkel’in yanına elinde çiçeklerle geldi!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/dunya/estonya-basbakanindan-afgan-multecilere-10-kisilik-kontenjan--h74210.html"  title="Estonya Başbakanı'ndan Afgan mültecilere 10 kişilik kontenjan! ">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/08/estonya-basbakanindan-afgan-multecilere-10-kisilik-kontenjan-.jpg" alt="Estonya Başbakanı'ndan Afgan mültecilere 10 kişilik kontenjan! " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Estonya Başbakanı'ndan Afgan mültecilere 10 kişilik kontenjan! </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/dunya/ab-2-ulkeyle-birlikte-turkiyenin-de-asi-sertifikasini-tanidi-h74205.html"  title="AB, 2 ülkeyle birlikte Türkiye'nin de aşı sertifikasını tanıdı">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/08/ab-2-ulkeyle-birlikte-turkiyenin-de-asi-sertifikasini-tanidi.jpg" alt="AB, 2 ülkeyle birlikte Türkiye'nin de aşı sertifikasını tanıdı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">AB, 2 ülkeyle birlikte Türkiye'nin de aşı sertifikasını tanıdı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haberport.com/dunya/koronayla-asisiz-savasmak-isterken-hastaliga-yenik-dustu-h74195.html"  title="Koronayla aşısız savaşmak isterken hastalığa yenik düştü!">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/08/koronayla-asisiz-savasmak-isterken-hastaliga-yenik-dustu.jpg" alt="Koronayla aşısız savaşmak isterken hastalığa yenik düştü!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Koronayla aşısız savaşmak isterken hastalığa yenik düştü!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/dunya/2-haftadir-atlantikte-mahsur-kalan-gemideki-47-yolcunun-olusu-bulundu-h74194.html"  title="2 haftadır Atlantik'te mahsur kalan gemideki 47 yolcunun ölüsü bulundu!">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/08/2-haftadir-atlantikte-mahsur-kalan-gemideki-47-yolcunun-olusu-bulundu.jpg" alt="2 haftadır Atlantik'te mahsur kalan gemideki 47 yolcunun ölüsü bulundu!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">2 haftadır Atlantik'te mahsur kalan gemideki 47 yolcunun ölüsü bulundu!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/dunya/nato-kabil-havalimaninda-yasanan-izdihamda-17-kisinin-yaralandigini-acikladi-h74192.html"  title="NATO, Kabil Havalimanında yaşanan izdihamda 17 kişinin yaralandığını açıkladı!">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/08/nato-kabil-havalimaninda-yasanan-izdihamda-17-kisinin-yaralandigini-acikladi.jpg" alt="NATO, Kabil Havalimanında yaşanan izdihamda 17 kişinin yaralandığını açıkladı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">NATO, Kabil Havalimanında yaşanan izdihamda 17 kişinin yaralandığını açıkladı!</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.haberport.com/yasam/antalyada-genc-kiza-doktorundan-skandal-taciz--h74209.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haberport.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="74223" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-08-20 19:34:43"> 2021-08-20 19:34:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/dunya/rusyanin-lideri-putin-almanya-basbakani-merkelin-yanina-elinde-ciceklerle-geldi-h74223.html" title="Rusya'nın lideri Putin Almanya Başbakanı Merkel’in yanına elinde çiçeklerle geldi!" >Rusya'nın lideri Putin Almanya Başbakanı Merkel’in yanına elinde çiçeklerle geldi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74222" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-08-20 19:25:48"> 2021-08-20 19:25:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/gundem/turkiyede-afganistandan-gelen-gocmen-sayisini-ne-kadar-erdogan-acikladi-h74222.html" title="Türkiye'de Afganistan'dan gelen göçmen sayısını ne kadar? Erdoğan açıkladı.." >Türkiye'de Afganistan'dan gelen göçmen sayısını ne kadar? Erdoğan açıkladı..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74221" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/teknoloji" class="kategori" style="background-color:#3498db">TEKNOLOJİ</a> <span class="tarih-once" data-date="2021-08-20 19:20:53"> 2021-08-20 19:20:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/teknoloji/ab-uyumlu-saglik-pasaportu-ozelligi-hes-uygulamasina-eklendi-h74221.html" title="AB uyumlu sağlık pasaportu özelliği HES uygulamasına eklendi" >AB uyumlu sağlık pasaportu özelliği HES uygulamasına eklendi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74211" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2021-08-20 12:09:13"> 2021-08-20 12:09:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/spor/gol-sevincini-arma-operek-yasamak-isteyen-muhammet-aradigini-bulamadi-h74211.html" title="Gol sevincini arma öperek yaşamak isteyen Muhammet, aradığını bulamadı" >Gol sevincini arma öperek yaşamak isteyen Muhammet, aradığını bulamadı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74208" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-08-20 12:07:58"> 2021-08-20 12:07:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/dunya/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi-h74208.html" title="Taliban'a karşı savaşan Afgan polis şefi infaz edildi!" >Taliban'a karşı savaşan Afgan polis şefi infaz edildi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74210" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-08-20 12:06:53"> 2021-08-20 12:06:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/dunya/estonya-basbakanindan-afgan-multecilere-10-kisilik-kontenjan--h74210.html" title="Estonya Başbakanı'ndan Afgan mültecilere 10 kişilik kontenjan! " >Estonya Başbakanı'ndan Afgan mültecilere 10 kişilik kontenjan! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74209" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/yasam" class="kategori" style="background-color:#f22613">YAŞAM</a> <span class="tarih-once" data-date="2021-08-20 12:01:58"> 2021-08-20 12:01:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/yasam/antalyada-genc-kiza-doktorundan-skandal-taciz--h74209.html" title="Antalya'da genç kıza doktorundan skandal taciz! " >Antalya'da genç kıza doktorundan skandal taciz! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74207" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2021-08-19 22:19:23"> 2021-08-19 22:19:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/egitim/kabineden-karar-cikti-okullar-6-eylulde-aciliyor-yuz-yuze-egitim-nasil-olacak-h74207.html" title="Kabineden karar çıktı! Okullar 6 Eylül'de açılıyor.. Yüz yüze eğitim nasıl olacak?" >Kabineden karar çıktı! Okullar 6 Eylül'de açılıyor.. Yüz yüze eğitim nasıl olacak?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74206" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-08-19 22:15:47"> 2021-08-19 22:15:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/saglik/kovid-19-asisi-olmayan-ogretmen-ve-ogrencilere-pcr-testi-ucretli-mi-h74206.html" title="Kovid-19 aşısı olmayan öğretmen ve öğrencilere PCR testi ücretli mi?" >Kovid-19 aşısı olmayan öğretmen ve öğrencilere PCR testi ücretli mi?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74205" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-08-19 18:25:36"> 2021-08-19 18:25:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/dunya/ab-2-ulkeyle-birlikte-turkiyenin-de-asi-sertifikasini-tanidi-h74205.html" title="AB, 2 ülkeyle birlikte Türkiye'nin de aşı sertifikasını tanıdı" >AB, 2 ülkeyle birlikte Türkiye'nin de aşı sertifikasını tanıdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74200" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2021-08-19 13:53:38"> 2021-08-19 13:53:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/egitim/yks-tercihi-yapan-adaylar-dikkat-yarin-son-gun-h74200.html" title="YKS tercihi yapan adaylar dikkat! Yarın son gün.." >YKS tercihi yapan adaylar dikkat! Yarın son gün..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74199" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-08-19 12:22:09"> 2021-08-19 12:22:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/gundem/irakin-kuzeyinde-10-pkkli-terorist-etkisiz-hale-getirildi-h74199.html" title="Irak'ın kuzeyinde 10 PKK'lı terörist etkisiz hale getirildi!" >Irak'ın kuzeyinde 10 PKK'lı terörist etkisiz hale getirildi!</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="https://facebook.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/canlihaberTR" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">3.2B</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/canlihaberTR" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
                  <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="74225" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-08-21 13:09:27"> 2021-08-21 13:09:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/gundem/korona-asisi-olmak-istemeyen-berna-nuri-suer-hastaliga-yenilerek-hayatini-kaybetti-h74225.html" title="Korona aşısı olmak istemeyen Berna Nuri Süer, hastalığa yenilerek hayatını kaybetti" >Korona aşısı olmak istemeyen Berna Nuri Süer, hastalığa yenilerek hayatını kaybetti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="74224" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/magazin/" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2021-08-21 13:07:44"> 2021-08-21 13:07:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/magazin/beyin-ameliyati-geciren-mesut-akusta-bugun-uyandirilacak-h74224.html" title="Beyin ameliyatı geçiren Mesut Akusta bugün uyandırılacak!" >Beyin ameliyatı geçiren Mesut Akusta bugün uyandırılacak!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.haberport.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Hangi takımı tutuyorsunuz?<div class="hs-poll-date tarih-once" data-date="2019-06-12 21:51:25">2019-06-12 21:51:25</div><div class="clearfix"></div><a href="https://www.haberport.com/hangi-takimi-tutuyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.haberport.com/images/anketler/3/thumbs/hangi-takimi-tutuyorsunuz_3.jpg" alt="Hangi takımı tutuyorsunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-kucuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec18">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec18" value="18">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec19">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec19" value="19">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec20">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec20" value="20">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec21">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec21" value="21">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec22">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec22" value="22">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Diğer</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.haberport.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Sormasak!"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.haberport.com/images/sayfalar/6.jpg" alt="Sormasak!" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:34</div>
          <div>06:10</div>
          <div>13:13</div>
          <div>17:01</div>
          <div>20:06</div>
          <div>21:36</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="2" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haberport.com/gizlilik-s2.html" title="Gizlilik" >Gizlilik</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/bim-10-agustos-2021-gununun-aktuel-urunler-katalogunu-acikladi-h74033.html" title="BİM, 10 Ağustos 2021 gününün aktüel ürünler kataloğunu açıkladı" class="">
					BİM, 10 Ağustos 2021 gününün aktüel ürünler kataloğunu açıkladı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/devletten-destek-gida-yardimi-kolisi-basvurulari-nasil-yapilir-koli-kimlere-veriliyor-h73948.html" title="Devletten destek! Gıda yardımı kolisi başvuruları nasıl yapılır? Koli kimlere veriliyor?" class="">
					Devletten destek! Gıda yardımı kolisi başvuruları nasıl yapılır? Koli kimlere veriliyor?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/e-devlet-sistemi-uzerinden-issizlik-maasi-basvurusu-nasil-yapilir-iskur-issizlik-maasi-basvurusu-h73947.html" title="E-devlet sistemi üzerinden işsizlik maaşı başvurusu nasıl yapılır? İŞKUR işsizlik maaşı başvurusu" class="">
					E-devlet sistemi üzerinden işsizlik maaşı başvurusu nasıl yapılır? İŞKUR işsizlik maaşı başvurusu			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/ptt-10-bin-tl-kredi-odemesi-firsati-sagliyor-h73946.html" title="PTT 10 bin TL kredi ödemesi fırsatı sağlıyor" class="">
					PTT 10 bin TL kredi ödemesi fırsatı sağlıyor			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/issizlik-maasindan-kimler-yararlanabilmektedir-esnaflar-issizlik-maasi-alabiliyor-mu-h73945.html" title="İşsizlik maaşından kimler yararlanabilmektedir? Esnaflar, işsizlik maaşı alabiliyor mu?" class="">
					İşsizlik maaşından kimler yararlanabilmektedir? Esnaflar, işsizlik maaşı alabiliyor mu?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/magazin/orman-yanginlarina-duyarsiz-kalmayan-dilan-cicek-denizden-duygulandiran-paylasim-h73936.html" title="Orman yangınlarına duyarsız kalmayan Dilan Çiçek Deniz'den duygulandıran paylaşım!" class="">
					Orman yangınlarına duyarsız kalmayan Dilan Çiçek Deniz'den duygulandıran paylaşım!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/magazin/al-birini-vur-otekine-seren-serengilin-sevgilisi-tohmanin-duyarsizligi-yok-artik-dedirtti-h73923.html" title="Al birini vur ötekine! Seren Serengil'in sevgilisi Tohma'nın duyarsızlığı yok artık dedirtti!" class="">
					Al birini vur ötekine! Seren Serengil'in sevgilisi Tohma'nın duyarsızlığı yok artık dedirtti!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/netflix-john-delorean-otomotiv-efsanesi-konusu-nedir-oyunculari-kimdir-h73912.html" title="Netflix John Delorean Otomotiv Efsanesi konusu nedir? Oyuncuları kimdir?" class="">
					Netflix John Delorean Otomotiv Efsanesi konusu nedir? Oyuncuları kimdir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/atv-ikimizin-sirri-dizisi-ne-zaman-basliyor-h73899.html" title="ATV İkimizin Sırrı dizisi ne zaman başlıyor?" class="">
					ATV İkimizin Sırrı dizisi ne zaman başlıyor?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/esra-erol-yeni-sezonda-yeni-bir-formatla-ekranlara-donmeye-hazirlaniyor-h73897.html" title="Esra Erol yeni sezonda yeni bir formatla ekranlara dönmeye hazırlanıyor!" class="">
					Esra Erol yeni sezonda yeni bir formatla ekranlara dönmeye hazırlanıyor!			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/disney-loki-2sezon-ne-zaman-yayinlanacak-h73534.html" title="Disney+ Loki 2.sezon ne zaman yayınlanacak?" class="">
			Disney+ Loki 2.sezon ne zaman yayınlanacak?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/ikimizin-sirri-dizisi-yeni-tanitim-fragmani-yayinlandi-h73440.html" title="İkimizin Sırrı dizisi yeni tanıtım fragmanı yayınlandı" class="">
			İkimizin Sırrı dizisi yeni tanıtım fragmanı yayınlandı		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/teknoloji/pubg-mobile-sezon-20-ne-zaman-gelecek-sezon-20-royal-pass-odulleri-h73435.html" title="PUBG Mobile Sezon 20 ne zaman gelecek? Sezon 20 Royal Pass ödülleri" class="">
			PUBG Mobile Sezon 20 ne zaman gelecek? Sezon 20 Royal Pass ödülleri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/15-07-safak-vakti-filmi-konusu-h73431.html" title="15/07 Şafak Vakti filmi konusu" class="">
			15/07 Şafak Vakti filmi konusu		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/magazin/nazara-gelen-seren-serengil-onune-gelene-tehditler-savurdu-h73741.html" title="Nazara gelen Seren Serengil önüne gelene tehditler savurdu!" class="">
			Nazara gelen Seren Serengil önüne gelene tehditler savurdu!		</a>
	</div>	
			
								
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.haberport.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.haberport.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.haberport.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haberport.com/gundem/">GÜNDEM</a></li><li><a href="https://www.haberport.com/dunya/">DÜNYA</a></li><li><a href="https://www.haberport.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.haberport.com/spor/">SPOR</a></li><li><a href="https://www.haberport.com/teknoloji/">TEKNOLOJİ</a></li></ul><ul><li><a href="https://www.haberport.com/saglik/">SAĞLIK</a></li><li><a href="https://www.haberport.com/siyaset/">SİYASET</a></li><li><a href="https://www.haberport.com/egitim/">EĞİTİM</a></li><li><a href="https://www.haberport.com/yasam/">YAŞAM</a></li><li><a href="https://www.haberport.com/ozel-haber/">ÖZEL HABER</a></li></ul><ul><li><a href="https://www.haberport.com/magazin/">MAGAZİN</a></li><li><a href="https://www.haberport.com/bilim/">BİLİM</a></li><li><a href="https://www.haberport.com/medya/">MEDYA</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haberport.com/" class="logo"><img src="https://www.haberport.com/images/banner/logo250_1.png" alt="Taliban'a karşı savaşan Afgan polis şefi infaz edildi!" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Haber Port</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> info@haberport.com</p>        </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haberport.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haberport.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haberport.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haberport.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
         Yazılım:  Güncel <a href="https://www.haberler35.com/" target="_blank" title="haber">Haber</a> ve <a href="https://www.haberport.com/" target="_blank" title="haberler">Haberler</a> Sitemiz TE Bilişim Altyapısını Kullanmaktadır.
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haberport.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="c86fb108709b97cdbcd0b87125f64295bfc43f92" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.haberport.com/haberleri/dizi" class="hs-item" title="dizi"><i class="fa fa-angle-right" aria-hidden="true"></i> dizi</a>
		  		  <a href="https://www.haberport.com/haberleri/FB+TV" class="hs-item" title="FB TV"><i class="fa fa-angle-right" aria-hidden="true"></i> FB TV</a>
		  		  <a href="https://www.haberport.com/haberleri/Ercan+Havaliman%C4%B1" class="hs-item" title="Ercan Havalimanı"><i class="fa fa-angle-right" aria-hidden="true"></i> Ercan Havalimanı</a>
		  		  <a href="https://www.haberport.com/haberleri/Kocahasanl%C4%B1+Mahallesi" class="hs-item" title="Kocahasanlı Mahallesi"><i class="fa fa-angle-right" aria-hidden="true"></i> Kocahasanlı Mahallesi</a>
		  		  <a href="https://www.haberport.com/haberleri/piton" class="hs-item" title="piton"><i class="fa fa-angle-right" aria-hidden="true"></i> piton</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Sormasak!</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.haberport.com/images/sayfalar/6.jpg" alt="Sormasak!"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.haberport.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haberport.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haberport.com%2Fdunya%2Ftalibana-karsi-savasan-afgan-polis-sefi-infaz-edildi-h74208.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haberport.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haberport.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haberport.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haberport.com/images/banner/portlogo.png",
        "width": 400,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 info@haberport.com",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haberport.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haberport.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haberport.com/dunya/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi-h74208.html"
    },
    "headline": "Taliban'a karşı savaşan Afgan polis şefi infaz edildi!",
    "name": "Taliban'a karşı savaşan Afgan polis şefi infaz edildi!",
    "articleBody": "Taliban&#039;ın 20 yıl sonra Afganistan hükümetine fiilen el koymasının ardından ülkede bir kaos yaşanmaya başladı. 2020 yılında ABD ile varılan barış anlaşması süreci bu yıl uluslararası güçlerin ülkeden çekilmesiyle başlarken yabancı güçlere saldırmama hükmünü öngören Taliban Afganistan güvenlik güçlerine karşı yapılan eylemlere dair bir hüküm getirmedi. (adsbygoogle = window.adsbygoogle || []).push({});Geçtiğimiz günlerde Taliban sözcüsü &#039;genel af&#039; ilan ettikleri yönünde bir açıklama yapmasına rağmen Taliban&#039;ın eski dönemini aratmayan infaz görüntüleri de gelmeye devam ediyor. Taliban&#039;a üye militanlar kendilerine karşı savaşan bir Afgan polis şefini yakalayarak infaz ettiği anlara ait bir görüntü dünya basınına servis edildi. Söz konusu videoda Herat&#039;ın yakınlarında bulunan Badgis Eyaletinin polis şefi General Hacı Molla Achakzai&#039;nin militanlar tarafından yakalandığı ve elleri ile gözleri bağlandıktan sonra da  otomatik silahlarla vurularak öldürüldüğü görülüyor.Yaklaşık bir kaç gün önce de Afganistan&#039;ın Takhar vilayetinde yaşayan bir kadının burka giymeden sokağa çıkması nedeniyle Taliban militanları tarafından başında vurularak öldürüldüğü bilgisi paylaşılmıştı.",
    "articleSection": "World",
    "description": "Afganistan&#039;dan gelen bir son dakika haberinde Taliban&#039;ın &#039;genel af&#039; ilan ettikten sonra bile militanlarının infazlara devam ettiği bildirildi. Taliban&#039;a karşı savaşan bir Afgan şefinin militanlarca yakalandığı ve daha sonra korkunç bir şekilde öldürüldüğü öğrenildi.",
    "keywords": "afganistan, Taliban, infaz, polis şefi",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haberport.com/images/haberler/2021/08/talibana-karsi-savasan-afgan-polis-sefi-infaz-edildi.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2021-08-20T12:07:58+03:00",
    "dateModified": "2021-08-20T12:07:58+03:00",
    "genre": "news",
    "wordCount": 334,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber Port"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber Port",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haberport.com/images/banner/portlogo.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="https://www.haberport.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.haberport.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.haberport.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haberport.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "canlihaberTR", hashtags: "Haber Port" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Port";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('74208', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-199040914-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-199040914-1');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
