<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="TRT 1  Barbaroslar Akdeniz&#039;in Kılıcı dizinin heyecanla beklenen ilk bölümü yayınlandı. İzleyenler dizinin ilk bölümüne tam not verdi. Peki TRT 1 Barbaroslar Akdeniz&#039;in Kılıcı dizisi konusu nedir? İşte konuyla ilgili merak edilenler..." />
<meta name="keywords" content="trt 1, Barbaroslar Akdeniz&amp;#039;in Kılıcı dizisi" />
<meta name="news_keywords" content="trt 1, Barbaroslar Akdeniz&amp;#039;in Kılıcı dizisi" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haber PORT" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Haber Port" />
<meta property="og:title" content="TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı" />
<meta property="og:description" content="TRT 1  Barbaroslar Akdeniz&#039;in Kılıcı dizinin heyecanla beklenen ilk bölümü yayınlandı. İzleyenler dizinin ilk bölümüne tam not verdi. Peki TRT 1 Barbaroslar Akdeniz&#039;in Kılıcı dizisi konusu nedir? İşte konuyla ilgili merak edilenler..." />
    <meta property="og:image" content="https://www.haberport.com/images/haberler/2021/09/trt-1-barbaroslar-akdenizin-kilici-dizisi-konusu-nedir-barbaroslar-akdenizin-kilici-dizisinin-ilk-bolumu-yayinlandi.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haberport.com/medya/trt-1-barbaroslar-akdenizin-kilici-dizisi-konusu-nedir-barbaroslar-akdenizin-kilici-dizisinin-ilk-bolumu-yayinlandi-h74611.html" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı" />
<meta name="twitter:url" content="https://www.haberport.com/medya/trt-1-barbaroslar-akdenizin-kilici-dizisi-konusu-nedir-barbaroslar-akdenizin-kilici-dizisinin-ilk-bolumu-yayinlandi-h74611.html" />
<meta name="twitter:domain" content="https://www.haberport.com/" />
<meta name="twitter:site" content="canlihaberTR" />
<meta name="twitter:title" content="TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı" />
<meta name="twitter:description" content="TRT 1  Barbaroslar Akdeniz’in Kılıcı dizinin heyecanla beklenen ilk bölümü yayınlandı. İzleyenler dizinin ilk bölümüne tam not verdi. Peki TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? İşte konuyla ilgili merak edilenler..." />
<meta name="twitter:image:src" content="https://www.haberport.com/images/haberler/2021/09/trt-1-barbaroslar-akdenizin-kilici-dizisi-konusu-nedir-barbaroslar-akdenizin-kilici-dizisinin-ilk-bolumu-yayinlandi.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://haberport.com/m/medya/trt-1-barbaroslar-akdenizin-kilici-dizisi-konusu-nedir-barbaroslar-akdenizin-kilici-dizisinin-ilk-bolumu-yayinlandi-h74611.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.haberport.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.haberport.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.haberport.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.haberport.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.haberport.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.haberport.com/medya/trt-1-barbaroslar-akdenizin-kilici-dizisi-konusu-nedir-barbaroslar-akdenizin-kilici-dizisinin-ilk-bolumu-yayinlandi-h74611.html">

  <link rel="image_src" type="image/jpeg" href="https://www.haberport.com/images/haberler/2021/09/trt-1-barbaroslar-akdenizin-kilici-dizisi-konusu-nedir-barbaroslar-akdenizin-kilici-dizisinin-ilk-bolumu-yayinlandi.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haberport.com/">
<meta name="dc.title" content="TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı">
<meta name="dc.keywords" content="trt 1, Barbaroslar Akdeniz&amp;#039;in Kılıcı dizisi">
<meta name="dc.description" content="TRT 1  Barbaroslar Akdeniz&#039;in Kılıcı dizinin heyecanla beklenen ilk bölümü yayınlandı. İzleyenler dizinin ilk bölümüne tam not verdi. Peki TRT 1 Barbaroslar Akdeniz&#039;in Kılıcı dizisi konusu nedir? İşte konuyla ilgili merak edilenler...">

<link rel="dns-prefetch" href="//www.haberport.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haberport.com/images/banner/portlogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haberport.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.haberport.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'canlihaberTR',
facebook_user = 'haberportcom',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCQZJXGAMsxWNZ4JF0pVHjhA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '74611',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-199040914-1';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="google-site-verification" content="T1kuTcYnefrC1GqRvop3JQ173oL0vbbP2Ew8KM2Jk1w" />
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.haberport.com/push.js"></script><style>

	#etiketler li:hover{background:#fbb57c;padding-left:2px;padding-right:2px}

	#etiketler li{padding-left:2px;padding-right:2px}

</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haberport.com/">
                <img src="https://www.haberport.com/images/banner/portlogo.png" alt="TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı"  style="margin-top:17.9px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.haberport.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>26°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haberport.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.haberport.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="DÜNYA Haberleri" href="https://www.haberport.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.haberport.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3"   >EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.haberport.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.haberport.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-5"   >TEKNOLOJİ</a>
<a title="SAĞLIK Haberleri" href="https://www.haberport.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6"   >SAĞLIK</a>
<a title="SİYASET Haberleri" href="https://www.haberport.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="EĞİTİM Haberleri" href="https://www.haberport.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-8"   >EĞİTİM</a>
<a title="YAŞAM Haberleri" href="https://www.haberport.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:39</span>
              </span>
              <a href="https://www.haberport.com/ekonomi/beklenen-zamin-gelmesi-uzerine-vatandas-isyan-etti-h74552.html" title="Beklenen zamın gelmesi üzerine vatandaş isyan etti!"  class="hs-lm-title">Beklenen zamın gelmesi üzerine vatandaş isyan etti!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:25</span>
              </span>
              <a href="https://www.haberport.com/ekonomi/tuik-agustos-ayi-enflasyon-rakamlarini-duyurdu-h74551.html" title="TUİK Ağustos ayı enflasyon rakamlarını duyurdu"  class="hs-lm-title">TUİK Ağustos ayı enflasyon rakamlarını duyurdu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:56</span>
              </span>
              <a href="https://www.haberport.com/gundem/sigara-paketlerinde-degisiklige-gidiliyor-resmi-gazetede-yayilandi-h74548.html" title="Sigara paketlerinde değişikliğe gidiliyor! Resmi Gazete'de yayılandı.."  class="hs-lm-title">Sigara paketlerinde değişikliğe gidiliyor! Resmi Gazete'de yayılandı..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:38</span>
              </span>
              <a href="https://www.haberport.com/teknoloji/whatsapp-sohbet-ekraninda-yeni-bir-tasarima-geciyor-h74545.html" title="WhatsApp, sohbet ekranında yeni bir tasarıma geçiyor!"  class="hs-lm-title">WhatsApp, sohbet ekranında yeni bir tasarıma geçiyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:50</span>
              </span>
              <a href="https://www.haberport.com/dunya/iceriginde-yabanci-madde-tespit-edilen-moderna-asisi-toplatiliyor-h74542.html" title="İçeriğinde yabancı madde tespit edilen Moderna aşısı toplatılıyor!"  class="hs-lm-title">İçeriğinde yabancı madde tespit edilen Moderna aşısı toplatılıyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:40</span>
              </span>
              <a href="https://www.haberport.com/gundem/kadina-siddet-ile-mucadeleye-elektronik-kelepce-uygulamasi-geliyor-h74541.html" title="Kadına şiddet ile mücadeleye elektronik kelepçe uygulaması geliyor"  class="hs-lm-title">Kadına şiddet ile mücadeleye elektronik kelepçe uygulaması geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:16</span>
              </span>
              <a href="https://www.haberport.com/yasam/findik-iscileri-birbirine-girdi-2-olu-4-yarali-h74539.html" title="Fındık işçileri birbirine girdi! 2 ölü 4 yaralı"  class="hs-lm-title">Fındık işçileri birbirine girdi! 2 ölü 4 yaralı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:15</span>
              </span>
              <a href="https://www.haberport.com/gundem/kabine-toplaniyor-yeni-kisitlama-ve-tedbirler-konusulacak-mi-h74538.html" title="Kabine toplanıyor! Yeni kısıtlama ve tedbirler konuşulacak mı?"  class="hs-lm-title">Kabine toplanıyor! Yeni kısıtlama ve tedbirler konuşulacak mı?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:00</span>
              </span>
              <a href="https://www.haberport.com/egitim/18-milyon-ogrenci-ve-1-milyon-ogretmen-yarin-okullarina-donuyor-h74537.html" title="18 milyon öğrenci ve 1 milyon öğretmen yarın okullarına dönüyor"  class="hs-lm-title">18 milyon öğrenci ve 1 milyon öğretmen yarın okullarına dönüyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:36</span>
              </span>
              <a href="https://www.haberport.com/yasam/husumetli-aileler-birbirine-girdi-1-olu-5-yarali-h74536.html" title="Husumetli aileler birbirine girdi! 1 ölü 5 yaralı"  class="hs-lm-title">Husumetli aileler birbirine girdi! 1 ölü 5 yaralı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1397.98</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">489.52</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.6777</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">11.8763</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.1674</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="74567" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.haberport.com/dunya/cin-yeni-iletisim-uydusu-chinasat-9b-uydusunu-uzaya-gonderdi-h74567.html" title="Çin, yeni iletişim uydusu ChinaSat-9B uydusunu uzaya gönderdi!" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/09/cin-yeni-iletisim-uydusu-chinasat-9b-uydusunu-uzaya-gonderdi.jpg" alt="Çin, yeni iletişim uydusu ChinaSat-9B uydusunu uzaya gönderdi!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Çin, yeni iletişim uydusu ChinaSat-9B...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="74593" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.haberport.com/magazin/melis-sezen-yeni-pozlariyla-buyuledi-melis-sezenden-yurek-hoplatan-pozlar-h74593.html" title="Melis Sezen yeni pozlarıyla büyüledi! Melis Sezen'den yürek hoplatan pozlar" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/09/melis-sezen-yeni-pozlariyla-buyuledi-melis-sezenden-yurek-hoplatan-pozlar.jpg" alt="Melis Sezen yeni pozlarıyla büyüledi! Melis Sezen'den yürek hoplatan pozlar"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Melis Sezen yeni pozlarıyla büyüledi!...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="74594" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haberport.com/spor/galatasaray-avrupa-ligindeki-ilk-macini-kazandi-h74594.html" title="Galatasaray Avrupa Ligi'ndeki ilk maçını kazandı" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/09/galatasaray-avrupa-ligindeki-ilk-macini-kazandi.jpg" alt="Galatasaray Avrupa Ligi'ndeki ilk maçını kazandı"  />
      </div>
                  <div class="hs-item-title font20">Galatasaray Avrupa Ligi'ndeki ilk maçını...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="74597" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haberport.com/gundem/artan-vakalar-sonrasi-okullarda-yeni-onlemlerin-alinacagi-gundeme-geldi-ikili-egitim-sistemi-okullarda-uygulanabilir-h74597.html" title="Artan vakalar sonrası okullarda yeni önlemlerin alınacağı gündeme geldi: İkili eğitim sistemi okullarda uygulanabilir" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/09/artan-vakalar-sonrasi-okullarda-yeni-onlemlerin-alinacagi-gundeme-geldi-ikili-egitim-sistemi-okullarda-uygulanabilir.jpg" alt="Artan vakalar sonrası okullarda yeni önlemlerin alınacağı gündeme geldi: İkili eğitim sistemi okullarda uygulanabilir"  />
      </div>
                  <div class="hs-item-title font20">Artan vakalar sonrası okullarda yeni...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport-1 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-74611">
  <article id="haber-74611" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 18px;">TRT 1  Barbaroslar Akdeniz’in Kılıcı dizinin heyecanla beklenen ilk bölümü yayınlandı. İzleyenler dizinin ilk bölümüne tam not verdi. Peki TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? İşte konuyla ilgili merak edilenler...</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-09-19 17:21:05">19 Eylül 2021 Pazar 17:21</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.haberport.com/images/haberler/2021/09/trt-1-barbaroslar-akdenizin-kilici-dizisi-konusu-nedir-barbaroslar-akdenizin-kilici-dizisinin-ilk-bolumu-yayinlandi.jpg" alt="TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı" title="TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-74611"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" target="_blank" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.haberport.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(74611,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(74611,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(74611,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber74611-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" rel="nofollow" target="_blank"><img src="https://haberport.com/logolar/Haberlerport.gif" width="620" height="200"></a></div><strong class="klink">TRT 1</strong> yeni sezondaki en çok merak edilen dizileri arasında yer alan Barbaroslar Akdeniz’in Kılıcı dizisinin heyecanla beklenen ilk bölümü 16 Eylül Perşembe akşamı TRT 1 ekranlarında izleyenlerle buluştu. İddialı dizi seyircilerden tam not almayı başardı. TRT 1’de yayınlanan Barbaroslar Akdeniz’in Kılıcı dizisinin konusu bir çok kişinin intenet üzerinden araştırdığı konular arasında yer alıyor. Özellikle diziyi henüz izlememiş olanlar bu konuyu sıklıkla intenette araştırıyor. Peki TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir?</p>

<h3><strong>TRT 1 Barbaroslar Akdeniz’in Kılıcı Dizisi Konusu Nedir?</strong></h3>

<p>Osmanlı Devleti’nin en güçlü zamanları olan 1400’lü yılların sonunda yaşamış olan Hızır Reis aslında Türk tarihinin en önemli denizcisi olan Barbaros Hayrettin Paşa’dır. Hızır Reis, 3 kardeşiyle beraber denizlerde büyük maceralara atılacaktır. </p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" rel="nofollow" target="_blank"><img src="https://haberport.com/logolar/Haberlerport.gif" width="620" height="200"></a></div>      
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>19.09.2021 17:21</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" target="_blank" rel=”nofollow” class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.haberport.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.haberport.com/haberleri/trt+1" title="Trt 1 haberleri">Trt 1</a><a href="https://www.haberport.com/haberleri/Barbaroslar+Akdenizin+K%C4%B1l%C4%B1c%C4%B1+dizisi" title="Barbaroslar Akdenizin Kılıcı Dizisi haberleri">Barbaroslar Akdenizin Kılıcı Dizisi</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp74611" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haberport.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(74611);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="74611" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="98a6c849f45caba33aa7eceecb9cdd412c436cbc" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">74611</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-74611 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haberport.com/medya/bergen-filminde-eski-es-halis-serbesti-erdal-besikcioglu-oynayacak-h74601.html"  title="Bergen filminde eski eş Halis Serbest’i Erdal Beşikçioğlu oynayacak">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/09/bergen-filminde-eski-es-halis-serbesti-erdal-besikcioglu-oynayacak.jpg" alt="Bergen filminde eski eş Halis Serbest’i Erdal Beşikçioğlu oynayacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bergen filminde eski eş Halis Serbest’i Erdal Beşikçioğlu oynayacak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/medya/bir-zamanlar-cukurova-dizisinde-bir-ayrilik-daha-yasanacak-dizinin-kadrosundan-cikacak-oyuncu-kim-h74587.html"  title="Bir Zamanlar Çukurova dizisinde bir ayrılık daha yaşanacak: Dizinin kadrosundan çıkacak oyuncu kim?">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/09/bir-zamanlar-cukurova-dizisinde-bir-ayrilik-daha-yasanacak-dizinin-kadrosundan-cikacak-oyuncu-kim.jpg" alt="Bir Zamanlar Çukurova dizisinde bir ayrılık daha yaşanacak: Dizinin kadrosundan çıkacak oyuncu kim?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bir Zamanlar Çukurova dizisinde bir ayrılık daha yaşanacak: Dizinin kadrosundan çıkacak oyuncu kim?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/medya/reytinglerde-zirveye-oturan-demet-akalindan-yeni-proje-h74572.html"  title="Reytinglerde zirveye oturan Demet Akalın'dan yeni proje">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/09/reytinglerde-zirveye-oturan-demet-akalindan-yeni-proje.jpg" alt="Reytinglerde zirveye oturan Demet Akalın'dan yeni proje" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Reytinglerde zirveye oturan Demet Akalın'dan yeni proje</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haberport.com/medya/gonul-dagi-dizisi-reytinglerde-zirveye-oturdu-h74569.html"  title="Gönül Dağı dizisi reytinglerde zirveye oturdu!">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/09/gonul-dagi-dizisi-reytinglerde-zirveye-oturdu.jpg" alt="Gönül Dağı dizisi reytinglerde zirveye oturdu!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gönül Dağı dizisi reytinglerde zirveye oturdu!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/medya/bas-belasi-dizisinden-kotu-haber-final-yapiyor-h74566.html"  title="Baş Belası dizisinden kötü haber: Final yapıyor!">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/09/bas-belasi-dizisinden-kotu-haber-final-yapiyor.jpg" alt="Baş Belası dizisinden kötü haber: Final yapıyor!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Baş Belası dizisinden kötü haber: Final yapıyor!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/medya/bir-zamanlar-cukurovanin-yildizlarindan-kerem-alisik-bir-baska-atv-yapiminda-izleyenlerle-bulusacak-h74565.html"  title="Bir Zamanlar Çukurova'nın yıldızlarından Kerem Alışık, bir başka ATV yapımında izleyenlerle buluşacak">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/09/bir-zamanlar-cukurovanin-yildizlarindan-kerem-alisik-bir-baska-atv-yapiminda-izleyenlerle-bulusacak.jpg" alt="Bir Zamanlar Çukurova'nın yıldızlarından Kerem Alışık, bir başka ATV yapımında izleyenlerle buluşacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bir Zamanlar Çukurova'nın yıldızlarından Kerem Alışık, bir başka ATV yapımında izleyenlerle buluşacak</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haberport.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="74598" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-09-17 01:44:13"> 2021-09-17 01:44:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/gundem/istanbul-valisi-ali-yerlikaya-istanbuldaki-asilama-oranini-acikladi-istanbulda-asilama-orani-kac-oldu-h74598.html" title="İstanbul Valisi Ali Yerlikaya ,İstanbul'daki aşılama oranını açıkladı: İstanbul'da aşılama oranı kaç oldu?" >İstanbul Valisi Ali Yerlikaya ,İstanbul'daki aşılama oranını açıkladı: İstanbul'da aşılama oranı kaç oldu?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74596" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-09-17 01:43:21"> 2021-09-17 01:43:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/gundem/diyanet-isleri-ali-erbas-gunaydin-dedi-ortalik-birbirine-girdi-h74596.html" title="Diyanet İşleri Ali Erbaş ‘Günaydın’ dedi ortalık birbirine girdi" >Diyanet İşleri Ali Erbaş ‘Günaydın’ dedi ortalık birbirine girdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74593" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2021-09-15 19:28:16"> 2021-09-15 19:28:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/magazin/melis-sezen-yeni-pozlariyla-buyuledi-melis-sezenden-yurek-hoplatan-pozlar-h74593.html" title="Melis Sezen yeni pozlarıyla büyüledi! Melis Sezen'den yürek hoplatan pozlar" >Melis Sezen yeni pozlarıyla büyüledi! Melis Sezen'den yürek hoplatan pozlar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74574" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2021-09-12 22:36:23"> 2021-09-12 22:36:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/magazin/genclik-fotografini-paylasarak-kendini-ifsa-eden-murat-boz-herkesi-sasirtti-h74574.html" title="Gençlik fotoğrafını paylaşarak kendini ifşa eden Murat Boz herkesi şaşırttı!" >Gençlik fotoğrafını paylaşarak kendini ifşa eden Murat Boz herkesi şaşırttı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74569" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/medya" class="kategori" style="background-color:#3498db">MEDYA</a> <span class="tarih-once" data-date="2021-09-12 21:36:36"> 2021-09-12 21:36:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/medya/gonul-dagi-dizisi-reytinglerde-zirveye-oturdu-h74569.html" title="Gönül Dağı dizisi reytinglerde zirveye oturdu!" >Gönül Dağı dizisi reytinglerde zirveye oturdu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74567" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-09-10 14:56:09"> 2021-09-10 14:56:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/dunya/cin-yeni-iletisim-uydusu-chinasat-9b-uydusunu-uzaya-gonderdi-h74567.html" title="Çin, yeni iletişim uydusu ChinaSat-9B uydusunu uzaya gönderdi!" >Çin, yeni iletişim uydusu ChinaSat-9B uydusunu uzaya gönderdi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74565" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/medya" class="kategori" style="background-color:#3498db">MEDYA</a> <span class="tarih-once" data-date="2021-09-10 14:45:58"> 2021-09-10 14:45:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/medya/bir-zamanlar-cukurovanin-yildizlarindan-kerem-alisik-bir-baska-atv-yapiminda-izleyenlerle-bulusacak-h74565.html" title="Bir Zamanlar Çukurova'nın yıldızlarından Kerem Alışık, bir başka ATV yapımında izleyenlerle buluşacak" >Bir Zamanlar Çukurova'nın yıldızlarından Kerem Alışık, bir başka ATV yapımında izleyenlerle buluşacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74563" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/yasam" class="kategori" style="background-color:#f22613">YAŞAM</a> <span class="tarih-once" data-date="2021-09-09 18:35:04"> 2021-09-09 18:35:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/yasam/iskur-acikladi-20-52-yas-araliginda-130488-isci-alimi-yapilacak-h74563.html" title="İŞKUR açıkladı: 20-52 yaş aralığında 130.488 işçi alımı yapılacak!" >İŞKUR açıkladı: 20-52 yaş aralığında 130.488 işçi alımı yapılacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74560" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2021-09-08 17:05:51"> 2021-09-08 17:05:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/magazin/unlu-sanatci-yildiz-tilbe-asi-oldu-h74560.html" title="Ünlü sanatçı Yıldız Tilbe aşı oldu!" >Ünlü sanatçı Yıldız Tilbe aşı oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74557" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-09-07 14:31:56"> 2021-09-07 14:31:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/gundem/covid-19-asisi-oldu-1-gun-sonra-oldu-h74557.html" title="COVID-19 aşısı oldu 1 gün sonra öldü!" >COVID-19 aşısı oldu 1 gün sonra öldü!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74551" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/ekonomi" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2021-09-05 15:25:43"> 2021-09-05 15:25:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/ekonomi/tuik-agustos-ayi-enflasyon-rakamlarini-duyurdu-h74551.html" title="TUİK Ağustos ayı enflasyon rakamlarını duyurdu" >TUİK Ağustos ayı enflasyon rakamlarını duyurdu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74549" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-09-05 14:59:06"> 2021-09-05 14:59:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/gundem/asisiz-isciden-her-hafta-pcr-testi-istenecek-6-eylulde-basliyor-h74549.html" title="Aşısız işçiden her hafta PCR testi istenecek! 6 Eylül'de başlıyor" >Aşısız işçiden her hafta PCR testi istenecek! 6 Eylül'de başlıyor</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="https://facebook.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/canlihaberTR" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">3.2B</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/canlihaberTR" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
                  <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.haberport.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Hangi takımı tutuyorsunuz?<div class="hs-poll-date tarih-once" data-date="2019-06-12 21:51:25">2019-06-12 21:51:25</div><div class="clearfix"></div><a href="https://www.haberport.com/hangi-takimi-tutuyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.haberport.com/images/anketler/3/thumbs/hangi-takimi-tutuyorsunuz_3.jpg" alt="Hangi takımı tutuyorsunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-kucuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec18">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec18" value="18">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec19">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec19" value="19">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec20">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec20" value="20">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec21">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec21" value="21">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec22">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec22" value="22">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Diğer</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.haberport.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Sormasak!"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.haberport.com/images/sayfalar/6.jpg" alt="Sormasak!" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:11</div>
          <div>06:37</div>
          <div>13:04</div>
          <div>16:35</div>
          <div>19:21</div>
          <div>20:42</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="2" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haberport.com/gizlilik-s2.html" title="Gizlilik" >Gizlilik</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/2022-survivor-all-star-ne-zaman-baslayacak-2022-survivor-all-star-yarismacilari-belli-oluyor-h74610.html" title="2022 Survivor All Star ne zaman başlayacak? 2022 Survivor All Star yarışmacıları belli oluyor" class="">
					2022 Survivor All Star ne zaman başlayacak? 2022 Survivor All Star yarışmacıları belli oluyor			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/pcr-testi-ucretli-mi-pcr-test-ucreti-ne-kadar-h74609.html" title="PCR testi ücretli mi? PCR test ücreti ne kadar?" class="">
					PCR testi ücretli mi? PCR test ücreti ne kadar?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/frankfurt-fenerbahce-maci-ne-zaman-frankfurt-fenerbahce-maci-canli-izle-h74591.html" title="Frankfurt – Fenerbahçe maçı ne zaman? Frankfurt - Fenerbahçe maçı canlı izle" class="">
					Frankfurt – Fenerbahçe maçı ne zaman? Frankfurt - Fenerbahçe maçı canlı izle			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/sadakatsiz-dizisine-kendini-kaptiran-seren-serengil-derine-adeta-nefret-kustu-h74588.html" title="Sadakatsiz dizisine kendini kaptıran Seren Serengil, Derin'e adeta nefret kustu!" class="">
					Sadakatsiz dizisine kendini kaptıran Seren Serengil, Derin'e adeta nefret kustu!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/galatasaray-trabzonspor-maci-canli-izle-h74568.html" title="Galatasaray-Trabzonspor maçı canlı izle" class="">
					Galatasaray-Trabzonspor maçı canlı izle			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/safer-ayi-ne-zaman-basliyor-2021-yili-safer-ayi-tarihi-ve-safer-ayi-dualari-h74556.html" title="Safer ayı ne zaman başlıyor? 2021 yılı safer ayı tarihi ve Safer ayı duaları" class="">
					Safer ayı ne zaman başlıyor? 2021 yılı safer ayı tarihi ve Safer ayı duaları			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/iscilere-asi-zorunlulugu-var-mi-iscilere-pcr-test-zorunlulugu-mu-hetirildi--h74553.html" title="İşçilere aşı zorunluluğu var mı? İşçilere PCR test zorunluluğu mu hetirildi ?" class="">
					İşçilere aşı zorunluluğu var mı? İşçilere PCR test zorunluluğu mu hetirildi ?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/magazin/masumlar-apartmani-dizisinin-gulbeni-merve-dizdar-diziyle-ilgili-paylasimlarda-bulundu--h74268.html" title="Masumlar Apartmanı dizisinin Gülben'i Merve Dizdar, diziyle ilgili paylaşımlarda bulundu " class="">
					Masumlar Apartmanı dizisinin Gülben'i Merve Dizdar, diziyle ilgili paylaşımlarda bulundu 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/bim-10-agustos-2021-gununun-aktuel-urunler-katalogunu-acikladi-h74033.html" title="BİM, 10 Ağustos 2021 gününün aktüel ürünler kataloğunu açıkladı" class="">
					BİM, 10 Ağustos 2021 gününün aktüel ürünler kataloğunu açıkladı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/devletten-destek-gida-yardimi-kolisi-basvurulari-nasil-yapilir-koli-kimlere-veriliyor-h73948.html" title="Devletten destek! Gıda yardımı kolisi başvuruları nasıl yapılır? Koli kimlere veriliyor?" class="">
					Devletten destek! Gıda yardımı kolisi başvuruları nasıl yapılır? Koli kimlere veriliyor?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/spor/formula-1-avusturya-grand-prix-2021-s-sport-2-kanalindan-yayinlaniyor-h73263.html" title="Formula 1 Avusturya Grand Prix 2021 S Sport 2 kanalından yayınlanıyor!" class="">
			Formula 1 Avusturya Grand Prix 2021 S Sport 2 kanalından yayınlanıyor!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/survivor-all-star-2022-kadrosunda-kimler-var-survivor-all-star-2022ye-katilacagi-belli-olan-oyuncular-h73430.html" title="Survivor All Star 2022 kadrosunda kimler var? Survivor All Star 2022'ye katılacağı belli olan oyuncular" class="">
			Survivor All Star 2022 kadrosunda kimler var? Survivor All Star 2022'ye katılacağı belli olan oyuncular		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/15-07-safak-vakti-filmi-konusu-h73431.html" title="15/07 Şafak Vakti filmi konusu" class="">
			15/07 Şafak Vakti filmi konusu		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/spor/kirkpinar-guresleri-saati-ve-yayin-kanali-h73471.html" title="Kırkpınar güreşleri saati ve yayın kanalı" class="">
			Kırkpınar güreşleri saati ve yayın kanalı		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/magazin/dilara-mardin-kimdir-max-krusenin-sevgilisi-kimdir-max-krusenin-sevgilisi-turk-mu-h73780.html" title="Dilara Mardin kimdir? Max Kruse'nin sevgilisi kimdir? Max Kruse'nin sevgilisi Türk mü?" class="">
			Dilara Mardin kimdir? Max Kruse'nin sevgilisi kimdir? Max Kruse'nin sevgilisi Türk mü?		</a>
	</div>	
			
								
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.haberport.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.haberport.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.haberport.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haberport.com/gundem/">GÜNDEM</a></li><li><a href="https://www.haberport.com/dunya/">DÜNYA</a></li><li><a href="https://www.haberport.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.haberport.com/spor/">SPOR</a></li><li><a href="https://www.haberport.com/teknoloji/">TEKNOLOJİ</a></li></ul><ul><li><a href="https://www.haberport.com/saglik/">SAĞLIK</a></li><li><a href="https://www.haberport.com/siyaset/">SİYASET</a></li><li><a href="https://www.haberport.com/egitim/">EĞİTİM</a></li><li><a href="https://www.haberport.com/yasam/">YAŞAM</a></li><li><a href="https://www.haberport.com/ozel-haber/">ÖZEL HABER</a></li></ul><ul><li><a href="https://www.haberport.com/magazin/">MAGAZİN</a></li><li><a href="https://www.haberport.com/bilim/">BİLİM</a></li><li><a href="https://www.haberport.com/medya/">MEDYA</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haberport.com/" class="logo"><img src="https://www.haberport.com/images/banner/logo250_1.png" alt="TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Haber Port</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> info@haberport.com</p>        </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haberport.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haberport.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haberport.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haberport.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
         Yazılım:  Güncel <a href="https://www.haberport.com" target="_blank" title="haber">Haber</a> ve <a href="https://www.haberport.com/" target="_blank" title="haberler">Haberler</a> Sitemiz TE Bilişim Altyapısını Kullanmaktadır.
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haberport.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="98a6c849f45caba33aa7eceecb9cdd412c436cbc" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.haberport.com/haberleri/spor+m%C3%BCsabakalar%C4%B1" class="hs-item" title="spor müsabakaları"><i class="fa fa-angle-right" aria-hidden="true"></i> spor müsabakaları</a>
		  		  <a href="https://www.haberport.com/haberleri/enfekte+olma+s%C3%BCresi" class="hs-item" title="enfekte olma süresi"><i class="fa fa-angle-right" aria-hidden="true"></i> enfekte olma süresi</a>
		  		  <a href="https://www.haberport.com/haberleri/konu%C5%9Fanlar+30.b%C3%B6l%C3%BCm" class="hs-item" title="konuşanlar 30.bölüm"><i class="fa fa-angle-right" aria-hidden="true"></i> konuşanlar 30.bölüm</a>
		  		  <a href="https://www.haberport.com/haberleri/muratpa%C5%9Fa+%C3%B6l%C3%BCm" class="hs-item" title="muratpaşa ölüm"><i class="fa fa-angle-right" aria-hidden="true"></i> muratpaşa ölüm</a>
		  		  <a href="https://www.haberport.com/haberleri/dizi" class="hs-item" title="dizi"><i class="fa fa-angle-right" aria-hidden="true"></i> dizi</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Sormasak!</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.haberport.com/images/sayfalar/6.jpg" alt="Sormasak!"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.haberport.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haberport.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haberport.com%2Fmedya%2Ftrt-1-barbaroslar-akdenizin-kilici-dizisi-konusu-nedir-barbaroslar-akdenizin-kilici-dizisinin-ilk-bolumu-yayinlandi-h74611.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haberport.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haberport.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haberport.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haberport.com/images/banner/portlogo.png",
        "width": 400,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 info@haberport.com",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haberport.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haberport.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haberport.com/medya/trt-1-barbaroslar-akdenizin-kilici-dizisi-konusu-nedir-barbaroslar-akdenizin-kilici-dizisinin-ilk-bolumu-yayinlandi-h74611.html"
    },
    "headline": "TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı",
    "name": "TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir? Barbaroslar Akdeniz'in Kılıcı dizisinin ilk bölümü yayınlandı",
    "articleBody": " (adsbygoogle = window.adsbygoogle || []).push({});TRT 1 yeni sezondaki en çok merak edilen dizileri arasında yer alan Barbaroslar Akdeniz’in Kılıcı dizisinin heyecanla beklenen ilk bölümü 16 Eylül Perşembe akşamı TRT 1 ekranlarında izleyenlerle buluştu. İddialı dizi seyircilerden tam not almayı başardı. TRT 1’de yayınlanan Barbaroslar Akdeniz’in Kılıcı dizisinin konusu bir çok kişinin intenet üzerinden araştırdığı konular arasında yer alıyor. Özellikle diziyi henüz izlememiş olanlar bu konuyu sıklıkla intenette araştırıyor. Peki TRT 1 Barbaroslar Akdeniz’in Kılıcı dizisi konusu nedir?TRT 1 Barbaroslar Akdeniz’in Kılıcı Dizisi Konusu Nedir?Osmanlı Devleti’nin en güçlü zamanları olan 1400’lü yılların sonunda yaşamış olan Hızır Reis aslında Türk tarihinin en önemli denizcisi olan Barbaros Hayrettin Paşa’dır. Hızır Reis, 3 kardeşiyle beraber denizlerde büyük maceralara atılacaktır. ",
    "articleSection": "Headlines",
    "description": "TRT 1  Barbaroslar Akdeniz&#039;in Kılıcı dizinin heyecanla beklenen ilk bölümü yayınlandı. İzleyenler dizinin ilk bölümüne tam not verdi. Peki TRT 1 Barbaroslar Akdeniz&#039;in Kılıcı dizisi konusu nedir? İşte konuyla ilgili merak edilenler...",
    "keywords": "trt 1, Barbaroslar Akdeniz&amp;#039;in Kılıcı dizisi",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haberport.com/images/haberler/2021/09/trt-1-barbaroslar-akdenizin-kilici-dizisi-konusu-nedir-barbaroslar-akdenizin-kilici-dizisinin-ilk-bolumu-yayinlandi.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2021-09-19T17:21:05+03:00",
    "dateModified": "2021-09-19T17:21:05+03:00",
    "genre": "news",
    "wordCount": 242,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber PORT"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber PORT",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haberport.com/images/banner/portlogo.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="https://www.haberport.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.haberport.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.haberport.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haberport.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "canlihaberTR", hashtags: "Haber Port" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Port";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('74611', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-199040914-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-199040914-1');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
