 <!DOCTYPE html> <html lang="tr"><head> <meta charset="utf-8"> <meta http-equiv="x-dns-prefetch-control" content="on" /> <link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" > <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" > <link rel="dns-prefetch preconnect" href="https://fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="https://cdn2.admatic.com.tr"> <link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="//onesignal.com"> <link rel="dns-prefetch preconnect" href="//www.facebook.com"> <link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"> <link rel="dns-prefetch preconnect" href="//connect.facebook.net"> <link rel="dns-prefetch preconnect" href="//graph.facebook.net"> <link rel="dns-prefetch preconnect" href="//platform.twitter.com"> <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"> <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"> <title>Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz! - SAĞLIK - Haberport</title> <meta name="title" content="Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz! - SAĞLIK - Haberport"> <meta name="description" content="Son dönemde öksürük ve balgam şikayetiyle birçok kişi hastanelere başvuruyor. Öksürük ve balgam şikayetiniz varsa bu hastalığın habercisi olabilir...."> <meta name="datePublished" content="2022-11-17T23:26:26+03:00"> <meta name="dateModified" content="2022-11-17T23:26:26+03:00"> <meta name="articleSection" content="news"> <link rel="canonical" href="https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/" /> <link rel="manifest" href="https://www.haberport.com/manifest.json"> <meta name="robots" content="max-image-preview:large" /> <meta name="robots" content="max-snippet:160"> <meta http-equiv="last-modified" content="2022-11-17T23:26:26+03:00" /> <link rel="image_src" type="image/jpeg" href="https://img-cdn.haberport.com/images/haberler/2022/11/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz-186840466.jpg"/> <meta name="format-detection" content="telephone=no"/> <meta id="meta-viewport" name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5" /> <meta http-equiv="content-language" content="tr"/> <meta name="content-language" content="tr"><meta name="apple-mobile-web-app-status-bar-style" content="#ebe7e6"><meta name="msapplication-navbutton-color" content="#ebe7e6"> <meta name="theme-color" content="#ebe7e6"/> <link rel="shortcut icon" type="image/x-icon" href="https://img-cdn.haberport.com/favicon.ico"> <link rel="apple-touch-icon" href="https://img-cdn.haberport.com/favicon.ico"> <meta property="og:site_name" content="https://www.haberport.com" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!" /> <meta property="og:url" content="https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/" /> <meta property="og:description" content="Son dönemde öksürük ve balgam şikayetiyle birçok kişi hastanelere başvuruyor. Öksürük ve balgam şikayetiniz varsa bu hastalığın habercisi olabilir. İşte detaylar..."/> <meta property="og:image" content="https://img-cdn.haberport.com/images/haberler/2022/11/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz-186840466.jpg" /> <meta property="og:locale" content="tr_TR" /> <meta property="og:image:width" content="641" /> <meta property="og:image:height" content="380" /> <meta property="og:image:alt" content="Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:url" content="https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/" /> <meta name="twitter:title" content="Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!" /> <meta name="twitter:description" content="Son dönemde öksürük ve balgam şikayetiyle birçok kişi hastanelere başvuruyor. Öksürük ve balgam şikayetiniz varsa bu hastalığın habercisi olabilir. İşte detaylar..." /> <meta name="twitter:image:src" content="https://img-cdn.haberport.com/images/haberler/2022/11/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz-186840466.jpg" /> <meta name="twitter:domain" content="https://www.haberport.com" /> <link rel="alternate" type="application/rss+xml" title="Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!" href="https://www.haberport.com/rss_saglik_9.xml"/> <script type="text/javascript"> var facebookApp = ''; var facebookAppVersion = 'v10.0'; var twitter_username = ''; var reklamtime = "10000"; var domainname = "https://www.haberport.com"; var splashcookie = null; var splashtime = null;	var _TOKEN = "45ec5687a13e5a5230dd86000fba6041"; </script><link rel="preload" as="style" href="https://img-cdn.haberport.com/template/prime/assets/css/app.css?v=131112022100600385020221108133112" /><link rel="stylesheet" type="text/css" media='all' href="https://img-cdn.haberport.com/template/prime/assets/css/app.css?v=131112022100600385020221108133112"/> <link rel="preload" as="script" href="https://img-cdn.haberport.com/template/prime/assets/js/app.js?v=131112022100600385020221108133112" /><script src="https://img-cdn.haberport.com/template/prime/assets/js/app.js?v=131112022100600385020221108133112"></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/libs/swiper/swiper.js?v=131112022100600385020221108133112" defer></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/print.min.js?v=131112022100600385020221108133112" defer></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/fancybox.js?v=131112022100600385020221108133112" defer></script>  <script data-schema="organization" type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Haberport", "url": "https://www.haberport.com", "logo": { "@type": "ImageObject",	"url": "https://img-cdn.haberport.com/images/genel/2000PX.png",	"width": 360, "height": 90}, "sameAs": [ "https://www.facebook.com/haberportcom", "https://www.youtube.com/haberport", "https://twitter.com/canlihaberTR", "", "", "", "" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList",	"@id": "https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797//#breadcrumb", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.haberport.com", "name": "Ana Sayfa" } }, { "@type": "ListItem", "position": 2, "item": {"@id": "https://www.haberport.com/saglik/","name": "SAĞLIK" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/", "name": "Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!" } }] } </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "NewsArticle",	"inLanguage":"tr-TR", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/" }, "headline": "Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!", "name": "Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!", "articleBody": "Kış aylarının gelmesiyle birlikte birçok kişide grip, soğuk algınlığı ve nezle gibi belirtiler görülmeye başladı. Son haftalarda çok sayıda kişi boğaz ağrısı ve öksürük şikayetiyle hastanelere başvuruyor. Hala devam eden Covid-19 salgınından endişelenen kişiler için uzman isimden kritik uyarılar geldi. Öksürük ve balgam alarmdır Sağlık Bakanlığı Koronavirüs Bilim Kurulu Üyesi Prof. Dr. Tevfik Özlü son dönemde etkisini gösteren öksürük tehlikesine dikkat çekti. Akciğerlerin korunmasının önemli olduğunu ifade eden Özlü, insanların kendisini her türlü gazdan, tozdan ve dumanlardan koruması gerektiğini söyledi. Sağlıklı bir kişinin öksürdüğünde balgam çıkarmadığını, öksürük ve balgamın bazı hastalıklar için alarm niteliği taşıdığını ifade etti. Tehlike özellikle 25 yaş üzerindeki kişiler için başlıyor. 25 yaş üzerindekiler öksürüğe dikkat Prof. Dr. Tevfik Özlü, 25 yaş üzerindeki kişilerde akciğer fonksiyonlarının yıllar içinde düştüğünü aktararak, KOAH hastalığında bu fonksiyonel kaybın çok daha fazla olduğunu ve kişi 50-60 yaşlarına geldiğinde akciğer kapasitesinin yetersiz kaldığını söyledi. KOAH hastalığının erken belirtisi olarak öksürük ve balgam şikayetleri görülüyor. Sigara kullanan kişiler bu şikayetlerin sigara kaynaklı geliştiğini düşünürken bunu bir hastalık belirtisi olarak görmüyor. Ancak sigara içenler aynı zamanda öksürükle birlikte balgam çıkarıyorlarsa bu, akciğerde başlayan bir hastalığın alarmı olabilir. İleriki seviyelerde de nefes darlığı görülüyor. KOAH hastalığının önlenebilir bir hastalık olduğunu söyleyen Özlü, akciğerleri korumak için temiz hava solumak, tozlardan, gazlardan ve kimyasal ortamlardan kaçınılmasını öneriyor. Sigara dumanına maruz kalan kişilerde de akciğer sorunları kendini gösterebiliyor. Eğer sizlerde de öksürük ve balgam şikayeti varsa ve bunun devamında nefes darlığı takip ediyorsa mutlaka hekiminize danışmanız gerekiyor.", "articleSection": "SAĞLIK",	"wordCount": 241,	"image": [{	"@type": "ImageObject",	"url": "https://img-cdn.haberport.com/images/haberler/2022/11/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz-186840466.jpg",	"height": 380,	"width": 641 }], "datePublished": "2022-11-17T23:26:26+03:00", "dateModified": "2022-11-17T23:26:26+03:00", "genre": "news",	"isFamilyFriendly":"True",	"publishingPrinciples":"https://www.haberport.com/gizlilik-ilkesi.html",	"thumbnailUrl": "https://img-cdn.haberport.com/images/haberler/2022/11/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz-186840466.jpg", "typicalAgeRange": "7-", "keywords": "",	"speakable": { "@type": "SpeakableSpecification", "cssSelector": [ ".post-title", ".post-desc", ".post-body"] }, "author": { "@type": "Person", "name": "Sinem Saymaz",	"url": "https://www.haberport.com/editor/sinem-saymaz" }, "publisher": { "@type": "Organization", "name": "Haberport", "logo": { "@type": "ImageObject", "url": "https://img-cdn.haberport.com/images/genel/2000PX.png", "width": 360, "height": 90 } }, "description": "Son dönemde öksürük ve balgam şikayetiyle birçok kişi hastanelere başvuruyor. Öksürük ve balgam şikayetiniz varsa bu hastalığın habercisi olabilir. İşte detaylar..."
} </script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2618660614239667" crossorigin="anonymous"></script><script src="https://img-cdn.haberport.com/push.js"></script><meta name='Petal-Search-site-verification' content='83ad7e7b25'/><meta name="yandex-verification" content="ff03952f287fad3a" /></head><body class=""> <div class="container position-relative"><div class="sabit-reklam fixed-reklam"></div><div class="sabit-reklam sag-sabit fixed-reklam"></div></div> <div class="header-border"></div> <nav class="d-print-none navbar navbar-expand-lg bg-white align-items-center header box-shadow-menu"> <div class="container"><div class="menu" data-toggle="modal" data-target="#menu-aside" data-toggle-class="modal-open-aside"> <span class="menu-item"></span> <span class="menu-item"></span> <span class="menu-item"></span> </div> <a class="navbar-brand logo align-items-center" href="https://www.haberport.com" title="Haberport.com - Sondakika Güncel Bağımsız Tarafsız Haberler"><picture> <source data-srcset="https://img-cdn.haberport.com/images/genel/2000PX.webp?v=131112022100600385020221108133112" type="image/webp" class="img-fluid lazy logoh"> <source data-srcset="https://img-cdn.haberport.com/images/genel/2000PX.png?v=131112022100600385020221108133112" type="image/jpeg" class="img-fluid lazy logoh"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/logow.gif?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/genel/2000PX.png?v=131112022100600385020221108133112" alt="Anasayfa" class="img-fluid lazy logoh" width="100%" height="100%"></picture></a> <ul class="navbar-nav mr-auto font-weight-bolder nav-active-border bottom b-primary d-none d-md-flex"> <li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/gundem/" title="GÜNDEM" rel="external" >GÜNDEM</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" rel="external" >EKONOMİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" rel="external" >TEKNOLOJİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/dunya/" title="DÜNYA" rel="external" >DÜNYA</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/spor/" title="SPOR" rel="external" >SPOR</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/saglik/" title="SAĞLIK" rel="external" >SAĞLIK</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/siyaset/" title="SİYASET" rel="external" >SİYASET</a></li> <li class="nav-item dropdown dropdown-hover"> <a title="tümü" href="#" class="nav-link text-uppercase"><svg width="16" height="16" class="svg-bl text-16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#chevron-down"></use></svg></a> <div class="dropdown-menu px-2 py-2"> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/egitim/" title="EĞİTİM">EĞİTİM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/yasam/" title="YAŞAM">YAŞAM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/medya/" title="MEDYA">MEDYA</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/bilim/" title="BİLİM">BİLİM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/magazin/" title="MAGAZİN">MAGAZİN</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER">ÖZEL HABER</a> </div> </li> </ul> <ul class="navbar-nav ml-auto align-items-center font-weight-bolder"> <li class="nav-item"><a href="javascript:;" data-toggle="modal" data-target="#search-box" class="search-button nav-link py-1" title="Arama"><svg class="svg-bl" width="14" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#search" /> </svg> <span> Ara</span></a></li> </ul> </div></nav></header> <div class="print-body" id="print-85797"> <div class="container py-1 bg-white"> <nav aria-label="breadcrumb"> <ol class="breadcrumb justify-content-left"> <li class="breadcrumb-item"><a href="https://www.haberport.com" title="Ana Sayfa"><svg class="svg-br-2" width="16" height="16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#home" /></svg></a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/arsiv/" title="Arşiv">Haberler</a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/saglik/" title="SAĞLIK">SAĞLIK</a></li> <li class="breadcrumb-item active d-md-block d-none" aria-current="page"><a href="https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/" title="Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!">Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!</a></li> </ol> </nav> <div id="haberler"> <div class="haber-kapsa print-body" id="print-85797"> <div class="news-start"> <article id="haber-85797"> <div> <div class="text-muted text-sm py-2 d-md-flex align-items-center justify-content-center d-none"> <div class="badge badge-lg text-uppercase bg-primary mr-3 " style="background: !important;"> SAĞLIK </div> <div class="text-12 text-fade"><svg class="svg-gr-2" width="14" height="14"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#clock"></use></svg> 17 Kasım 2022 - 23:26 </div> <div class="ml-3 text-12 text-fade"> </div> </div> <h1 class="text-36 post-title my-2 py-2 font-weight-bold"> Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz! </h1> <h2 class="text-2222 mb-0 my-2 py-2 font-weight-normal">Son dönemde öksürük ve balgam şikayetiyle birçok kişi hastanelere başvuruyor. Öksürük ve balgam şikayetiniz varsa bu hastalığın habercisi olabilir. İşte detaylar...</h2> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="6094012786" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> <div class="text-muted text-sm py-2 d-md-none align-items-center d-flex text-nowrap"> <div class="badge badge-lg text-uppercase bg-primary mr-3"> SAĞLIK </div> <div class="text-12"> 17 Kasım 2022 - 23:26 </div> <div class="ml-3 d-none d-md-block text-12"> </div> </div> <div class="post-tools my-3 d-flex d-print-none flex-scroll flex-wrap"> <span class="bg-facebook post-share share-link" onClick="ShareOnFacebook('https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/');return false;" title="facebook"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f"></use></svg> </span> <span class="bg-twitter post-share share-link" onClick="ShareOnTwitter('https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/', 'tr', '', 'Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!')" title="twitter"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter"></use></svg> </span> <a target="_blank" rel="noopener" class="bg-whatsapp post-share share-link" href="https://api.whatsapp.com/send?text=Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz! https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/" title="whatsapp"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp"></use></svg></a> <a target="_blank" rel="noopener" class="bg-telegram post-share share-link" href="https://t.me/share/url?url=https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/&text=Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!" title="telegram"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#telegram"></use></svg></a> <a target="_blank" rel="noopener" class="bg-linkedin post-share share-link" href="https://www.linkedin.com/shareArticle?url=https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/" title="linkedin"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#linkedin"></use></svg></a> <a target="_blank" rel="noopener" class="bg-pinterest post-share share-link" href="https://pinterest.com/pin/create/button/?url=https://www.haberport.com/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz/85797/&media=https://img-cdn.haberport.com/images/haberler/2022/11/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz-186840466.jpg&description=Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!" title="pinterest"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#pinterest"></use></svg></a> <div class="content-esimited-read"><strong>1 dk</strong> okunma süresi</div> <a rel="noopener" href="https://news.google.com/publications/CAAqBwgKMOP6rAsw8IXFAw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="float-right googlenewsm-btn" title="TAKİP ET"><span>TAKİP ET</span><img src="https://img-cdn.haberport.com/images/template/google-news.svg" alt="TAKİP ET" width="110" height="28"></a> <div class="ml-5 ml-auto d-flex align-items-center"> <a href="javascript:;" class="font-buyut text-muted text-center font-button plus mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Büyüt</div> </a> <a href="javascript:;" class="font-kucult text-muted text-center font-button mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Küçült</div> </a> <a href="javascript:;" class="text-muted text-center position-relative scroll-go d-none d-md-inline-block " data-scroll="yorumlar-85797" data-count="0"> <svg class="svg-gr" width="24" height="24"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#comments" /></svg> <div class="text-10">Yorumlar</div> </a> </div> </div> </div> <div class="border-bottom my-3"></div> <div class="row"> <div class="col-md-8"> <div class="lazy mb-4 responsive-image"> <a data-fancybox="image" href="https://img-cdn.haberport.com/images/haberler/2022/11/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz-186840466.jpg" title="Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!"><img src="https://img-cdn.haberport.com/template/prime/assets/img/641x380.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/oksuruk-ve-balgam-sikayetiniz-varsa-dikkat-bu-hastaliga-yakalanmis-olabilirsiniz-186840466.jpg" width="100%" height="100%" alt="Öksürük ve balgam şikayetiniz varsa dikkat: Bu hastalığa yakalanmış olabilirsiniz!" class="img-fluid lazy"/></a> </div> <div class="post-body my-3"> <div class="detay" property="articleBody"> <div align="center" class="" id="reklam"><br><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7441097120"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><br></div>Kış aylarının gelmesiyle birlikte birçok kişide grip, soğuk algınlığı ve nezle gibi belirtiler görülmeye başladı. Son haftalarda çok sayıda kişi boğaz ağrısı ve öksürük şikayetiyle hastanelere başvuruyor. Hala devam eden Covid-19 salgınından endişelenen kişiler için uzman isimden kritik uyarılar geldi. <br></p> <h3><strong>Öksürük ve balgam alarmdır</strong></h3> Sağlık Bakanlığı Koronavirüs Bilim Kurulu Üyesi Prof. Dr. Tevfik Özlü son dönemde etkisini gösteren öksürük tehlikesine dikkat çekti. Akciğerlerin korunmasının önemli olduğunu ifade eden Özlü, insanların kendisini her türlü gazdan, tozdan ve dumanlardan koruması gerektiğini söyledi.</p> <div align="center" class="" id="reklam"><br><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7441097120"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><br></div>Sağlıklı bir kişinin öksürdüğünde balgam çıkarmadığını, öksürük ve balgamın bazı hastalıklar için alarm niteliği taşıdığını ifade etti. Tehlike özellikle 25 yaş üzerindeki kişiler için başlıyor.</p> <h3><strong>25 yaş üzerindekiler öksürüğe dikkat</strong></h3> Prof. Dr. Tevfik Özlü, 25 yaş üzerindeki kişilerde akciğer fonksiyonlarının yıllar içinde düştüğünü aktararak, KOAH hastalığında bu fonksiyonel kaybın çok daha fazla olduğunu ve kişi 50-60 yaşlarına geldiğinde akciğer kapasitesinin yetersiz kaldığını söyledi.</p> KOAH hastalığının erken belirtisi olarak öksürük ve balgam şikayetleri görülüyor. Sigara kullanan kişiler bu şikayetlerin sigara kaynaklı geliştiğini düşünürken bunu bir hastalık belirtisi olarak görmüyor. Ancak sigara içenler aynı zamanda öksürükle birlikte balgam çıkarıyorlarsa bu, akciğerde başlayan bir hastalığın alarmı olabilir. İleriki seviyelerde de nefes darlığı görülüyor.</p> KOAH hastalığının önlenebilir bir hastalık olduğunu söyleyen Özlü, akciğerleri korumak için temiz hava solumak, tozlardan, gazlardan ve kimyasal ortamlardan kaçınılmasını öneriyor. Sigara dumanına maruz kalan kişilerde de akciğer sorunları kendini gösterebiliyor. Eğer sizlerde de öksürük ve balgam şikayeti varsa ve bunun devamında nefes darlığı takip ediyorsa mutlaka hekiminize danışmanız gerekiyor.</p> </div> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="2733992906" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> </div> <div class="heading my-3 d-print-none">EDİTÖR</div><div class="bg-secondary-lt my-4 p-3 border d-print-none"><div class="row align-items-center"><div class="col-md-2 col-3"><img data-src="https://img-cdn.haberport.com/template/prime/assets/img/80x90.jpg?v=131112022100600385020221108133112" width="75" height="89" alt="Sinem Saymaz" class="img-fluid lazy"/> </div><div class="col-9 col-md-10"><div class="text-16 font-weight-bold"><a href="https://www.haberport.com/editor/sinem-saymaz">Sinem Saymaz</a></div><div class="text-muted my-2 h-2x"></div></div></div></div><div class=" text-center" ><div align="center" class="mb15" id="reklam"><!-- Composite Start --><div id="M839889ScriptRootC1377361"></div><script src="https://jsc.idealmedia.io/h/a/haberport.com.1377361.js" async></script><!-- Composite End --></div></div> <div class="my-3 py-1 d-print-none commenttab" id="yorumlar-85797"> <div class="b-t"> <div class="nav-active-border b-primary top"> <ul class="nav font-weight-bold align-items-center" id="myTab" role="tablist"> <li class="nav-item" role="tab" aria-selected="false"> <a class="nav-link py-3 active" id="comments-tab-85797" data-toggle="tab" href="#comments-85797"><span class="d-md-block text-16">YORUMLAR</span></a> </li> </ul> </div> </div> <div class="tab-content"> <div class="tab-pane show active" id="comments-85797"> <div class="my-3"> <div class="commentResult"></div> <form class="contact_form commentstyle" action="" onsubmit="return tumeva.commentSubmit(this)" name="yorum" > <div class="reply my-2" id="kim" style="display:none;"> <strong> <span></span> </strong> adlı kullanıcıya cevap <a href="#" class="notlikeid reply-comment-cancel">x</a> </div> <div class="form-group"> <textarea onkeyup="textCounterJS(this.form.Yorum,this.form.remLensoz,1000);" id="yorum" type="text" minlength="10" name="Yorum"
required="required" class="form-control pb-4" placeholder="Kanunlara aykırı, konuyla ilgisi olmayan, küfür içeren yorumlar onaylanmamaktadır.IP adresiniz kaydedilmektedir."></textarea> <label for="remLensoz"> <input autocomplete="off" class="commentbgr text-12 border-0 py-2 px-1" readonly id="remLensoz" name="remLensoz" type="text" maxlength="3" value="2000 karakter"/> </label> <script type="text/javascript"> function textCounterJS(field, cntfield, maxlimit) { if (field.value.length > maxlimit) field.value = field.value.substring(0, maxlimit); else cntfield.value = (maxlimit - field.value.length).toString().concat(' karakter'); } </script> </div> <div class="row"> <div class="col-md-6"> <div class="form-group"> <input autocomplete="off" type="text" maxlength="75" name="AdSoyad" class="form-control" id="adsoyad" required placeholder="Ad / Soyad"> </div> </div> </div> <input type="hidden" name="Baglanti" value="0" class="YorumId"/> <input type="hidden" name="Durum" value="YorumGonder"/> <input type="hidden" name="VeriId" value="85797"/> <input type="hidden" name="Tip" value="1"/> <input type="hidden" name="show" value="20221117"/> <input type="hidden" name="token" value="45ec5687a13e5a5230dd86000fba6041"> <button id="send" type="submit" class="text-14 btn btn-sm btn-primary px-4 font-weight-bold"> Gönder</button> </form> </div> <!-- yorumlar --> </div> </div> </div> <div class="heading d-print-none py-3">İlginizi Çekebilir</div><div class="row row-sm list-grouped d-print-none"> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/her-derde-deva-propolis-faydalarini-duyunca-sasiracaksiniz/85753/" rel="external" title="Her derde deva Propolis! Faydalarını duyunca şaşıracaksınız!"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/her-derde-deva-propolis-faydalarini-duyunca-sasiracaksiniz-278451257.jpg" width="384" height="208" alt="Her derde deva Propolis! Faydalarını duyunca şaşıracaksınız!" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/her-derde-deva-propolis-faydalarini-duyunca-sasiracaksiniz/85753/" rel="external" title="Her derde deva Propolis! Faydalarını duyunca şaşıracaksınız!" class="list-title mt-1">Her derde deva Propolis! Faydalarını duyunca şaşıracaksınız!</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/bakan-koca-dan-31-bin-317-saglik-personeli-alimi-icin-kritik-aciklama/85735/" rel="external" title="Bakan Koca'dan 31 bin 317 sağlık personeli alımı için kritik açıklama!"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/bakan-koca-dan-31-bin-317-saglik-personeli-alimi-icin-kritik-aciklama-34013506.jpg" width="384" height="208" alt="Bakan Koca'dan 31 bin 317 sağlık personeli alımı için kritik açıklama!" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/bakan-koca-dan-31-bin-317-saglik-personeli-alimi-icin-kritik-aciklama/85735/" rel="external" title="Bakan Koca'dan 31 bin 317 sağlık personeli alımı için kritik açıklama!" class="list-title mt-1">Bakan Koca'dan 31 bin 317 sağlık personeli alımı için kritik açıklama!</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/gune-limonlu-su-ile-baslamanin-faydalarina-inanamayacaksiniz/85716/" rel="external" title="Güne limonlu su ile başlamanın faydalarına inanamayacaksınız"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/gune-limonlu-su-ile-baslamanin-faydalarina-inanamayacaksiniz-297246765.jpg" width="384" height="208" alt="Güne limonlu su ile başlamanın faydalarına inanamayacaksınız" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/gune-limonlu-su-ile-baslamanin-faydalarina-inanamayacaksiniz/85716/" rel="external" title="Güne limonlu su ile başlamanın faydalarına inanamayacaksınız" class="list-title mt-1">Güne limonlu su ile başlamanın faydalarına inanamayacaksınız</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/1-milyar-genc-isitme-kaybi-yasayabilir-peki-ne-yapmak-lazim/85696/" rel="external" title="1 milyar genç işitme kaybı yaşayabilir. Peki ne yapmak lazım?"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/1-milyar-genc-isitme-kaybi-yasayabilir-peki-ne-yapmak-lazim-580941833.jpg" width="384" height="208" alt="1 milyar genç işitme kaybı yaşayabilir. Peki ne yapmak lazım?" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/1-milyar-genc-isitme-kaybi-yasayabilir-peki-ne-yapmak-lazim/85696/" rel="external" title="1 milyar genç işitme kaybı yaşayabilir. Peki ne yapmak lazım?" class="list-title mt-1">1 milyar genç işitme kaybı yaşayabilir. Peki ne yapmak lazım?</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/bakan-koca-acikladi-bin-aciktan-atamada-ilk-basta-42-bin-500-kisiye-mulakat-yapilmayacak/85290/" rel="external" title="Bakan Koca açıkladı: Bin açıktan atamada ilk başta 42 bin 500 kişiye mülakat yapılmayacak"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/bakan-koca-acikladi-bin-aciktan-atamada-ilk-basta-42-bin-500-kisiye-mulakat-yapilmayacak-382491167.jpg" width="384" height="208" alt="Bakan Koca açıkladı: Bin açıktan atamada ilk başta 42 bin 500 kişiye mülakat yapılmayacak" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/bakan-koca-acikladi-bin-aciktan-atamada-ilk-basta-42-bin-500-kisiye-mulakat-yapilmayacak/85290/" rel="external" title="Bakan Koca açıkladı: Bin açıktan atamada ilk başta 42 bin 500 kişiye mülakat yapılmayacak" class="list-title mt-1">Bakan Koca açıkladı: Bin açıktan atamada ilk başta 42 bin 500 kişiye mülakat yapılmayacak</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/saglik-bakanligi-na-85-000-personel-kadrosu-85-bin-saglik-bakanligi-calisani-alimi-icin-basvurular-yayinlandi-mi-brans-ve-kontenjan-dagiliminda-son-durum/85260/" rel="external" title="Sağlık Bakanlığı'na 85.000 personel kadrosu: 85 bin Sağlık Bakanlığı çalışanı alımı için başvurular yayınlandı mı? Branş ve kontenjan dağılımında son durum"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/saglik-bakanligi-na-85-000-personel-kadrosu-85-bin-saglik-bakanligi-calisani-alimi-icin-basvurular-yayinlandi-mi-brans-ve-kontenjan-dagiliminda-son-durum-809652440.jpg" width="384" height="208" alt="Sağlık Bakanlığı'na 85.000 personel kadrosu: 85 bin Sağlık Bakanlığı çalışanı alımı için başvurular yayınlandı mı? Branş ve kontenjan dağılımında son durum" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/saglik-bakanligi-na-85-000-personel-kadrosu-85-bin-saglik-bakanligi-calisani-alimi-icin-basvurular-yayinlandi-mi-brans-ve-kontenjan-dagiliminda-son-durum/85260/" rel="external" title="Sağlık Bakanlığı'na 85.000 personel kadrosu: 85 bin Sağlık Bakanlığı çalışanı alımı için başvurular yayınlandı mı? Branş ve kontenjan dağılımında son durum" class="list-title mt-1">Sağlık Bakanlığı'na 85.000 personel kadrosu: 85 bin Sağlık Bakanlığı çalışanı alımı için başvurular yayınlandı mı? Branş ve kontenjan dağılımında son durum</a> </div> </div> </div> </div> </div></div> <div class="col-md-4 d-print-none sidebar85797"><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="3045818248" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="heading my-2">Son Haberler</div> <div class="list-grid"> <a href="https://www.haberport.com/trabzonspor-dan-resmi-aciklama-geldi-abdulkadir-omur-ve-huseyin-turkmen-in-sozlesmesi-uzatildi/85798/" title="Trabzonspor'dan resmi açıklama geldi. Abdülkadir Ömür ve Hüseyin Türkmen'in sözleşmesi uzatıldı" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/trabzonspor-dan-resmi-aciklama-geldi-abdulkadir-omur-ve-huseyin-turkmen-in-sozlesmesi-uzatildi-27275450.jpg" width="92" height="50" alt="Trabzonspor'dan resmi açıklama geldi. Abdülkadir Ömür ve Hüseyin Türkmen'in sözleşmesi uzatıldı" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Trabzonspor'dan resmi açıklama geldi. Abdülkadir Ömür ve Hüseyin... </div> </div> </div> </a> <a href="https://www.haberport.com/fenerbahce-de-bright-osayi-samuel-takimdan-ayrilabilir-ara-transfer-doneminde-ingiliz-ekibi-fenerbahce-nin-kapisini-calacak/85796/" title="Fenerbahçe'de Bright Osayi Samuel takımdan ayrılabilir! Ara transfer döneminde İngiliz ekibi Fenerbahçe'nin kapısını çalacak" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/fenerbahce-de-bright-osayi-samuel-takimdan-ayrilabilir-ara-transfer-doneminde-ingiliz-ekibi-fenerbahce-nin-kapisini-calacak-629750495.jpg" width="92" height="50" alt="Fenerbahçe'de Bright Osayi Samuel takımdan ayrılabilir! Ara transfer döneminde İngiliz ekibi Fenerbahçe'nin kapısını çalacak" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Fenerbahçe'de Bright Osayi Samuel takımdan ayrılabilir! Ara transfer... </div> </div> </div> </a> <a href="https://www.haberport.com/asgari-ucrette-cifte-formul-2023-rakami-netlesiyor-en-kotu-senaryoda-bile-bu-rakama-yukselecek/85795/" title="Asgari ücrette çifte formül! 2023 rakamı netleşiyor: En kötü senaryoda bile bu rakama yükselecek!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/asgari-ucrette-cifte-formul-2023-rakami-netlesiyor-en-kotu-senaryoda-bile-bu-rakama-yukselecek-203391810.jpg" width="92" height="50" alt="Asgari ücrette çifte formül! 2023 rakamı netleşiyor: En kötü senaryoda bile bu rakama yükselecek!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Asgari ücrette çifte formül! 2023 rakamı netleşiyor: En kötü senaryoda... </div> </div> </div> </a> <a href="https://www.haberport.com/besiktas-ta-sozlesmesi-sezon-sonunda-sona-erecek-olan-josef-de-souza-nin-gelecegiyle-ilgili-son-karari-senol-gunes-verecek/85794/" title="Beşiktaş'ta sözleşmesi sezon sonunda sona erecek olan Josef de Souza'nın geleceğiyle ilgili son kararı Şenol Güneş verecek" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/besiktas-ta-sozlesmesi-sezon-sonunda-sona-erecek-olan-josef-de-souza-nin-gelecegiyle-ilgili-son-karari-senol-gunes-verecek-254355244.jpg" width="92" height="50" alt="Beşiktaş'ta sözleşmesi sezon sonunda sona erecek olan Josef de Souza'nın geleceğiyle ilgili son kararı Şenol Güneş verecek" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Beşiktaş'ta sözleşmesi sezon sonunda sona erecek olan Josef de Souza'nın... </div> </div> </div> </a> <a href="https://www.haberport.com/dunya-kupasi-b-grubu-takimlari-ve-maclari-fikstur-puan-durumu-2022/85793/" title="Dünya Kupası B Grubu takımları ve maçları, fikstür, puan durumu 2022" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/dunya-kupasi-b-grubu-takimlari-ve-maclari-fikstur-puan-durumu-2022-655301513.jpg" width="92" height="50" alt="Dünya Kupası B Grubu takımları ve maçları, fikstür, puan durumu 2022" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Dünya Kupası B Grubu takımları ve maçları, fikstür, puan durumu... </div> </div> </div> </a> <a href="https://www.haberport.com/bu-market-musterilerine-1-litre-aycicek-yagini-bedava-dagitiyor-sabah-saatlerinde-yetisen-alir-kapida-kuyruk-var/85792/" title="Bu market müşterilerine 1 litre ayçiçek yağını bedava dağıtıyor! Sabah saatlerinde yetişen alır, kapıda kuyruk var!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/bu-market-musterilerine-1-litre-aycicek-yagini-bedava-dagitiyor-sabah-saatlerinde-yetisen-alir-kapida-kuyruk-var-585454249.jpg" width="92" height="50" alt="Bu market müşterilerine 1 litre ayçiçek yağını bedava dağıtıyor! Sabah saatlerinde yetişen alır, kapıda kuyruk var!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Bu market müşterilerine 1 litre ayçiçek yağını bedava dağıtıyor!... </div> </div> </div> </a> <a href="https://www.haberport.com/3-500-5-000-7-000-tl-nakit-odeme-aninda-alabilirsiniz-basvurular-internet-ve-subelerden/85791/" title="3.500, 5.000, 7.000 TL nakit ödeme anında alabilirsiniz! Başvurular internet ve şubelerden" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/3-500-5-000-7-000-tl-nakit-odeme-aninda-alabilirsiniz-basvurular-internet-ve-subelerden-221026962.jpg" width="92" height="50" alt="3.500, 5.000, 7.000 TL nakit ödeme anında alabilirsiniz! Başvurular internet ve şubelerden" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> 3.500, 5.000, 7.000 TL nakit ödeme anında alabilirsiniz! Başvurular... </div> </div> </div> </a> <a href="https://www.haberport.com/dunya-kupasi-a-grubu-takimlari-ve-maclari-fikstur-puan-durumu-2022/85790/" title="Dünya Kupası A Grubu takımları ve maçları, fikstür, puan durumu 2022" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/dunya-kupasi-a-grubu-takimlari-ve-maclari-fikstur-puan-durumu-2022-857127620.jpg" width="92" height="50" alt="Dünya Kupası A Grubu takımları ve maçları, fikstür, puan durumu 2022" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Dünya Kupası A Grubu takımları ve maçları, fikstür, puan durumu... </div> </div> </div> </a> <a href="https://www.haberport.com/asgari-ucret-zamminin-nami-turkiye-yi-asti-abd-li-unlu-banka-2023-asgari-ucret-rakamini-acikladi/85789/" title="Asgari ücret zammının namı Türkiye'yi aştı! ABD'li ünlü banka 2023 asgari ücret rakamını açıkladı" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/asgari-ucret-zamminin-nami-turkiye-yi-asti-abd-li-unlu-banka-2023-asgari-ucret-rakamini-acikladi-985641793.jpg" width="92" height="50" alt="Asgari ücret zammının namı Türkiye'yi aştı! ABD'li ünlü banka 2023 asgari ücret rakamını açıkladı" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Asgari ücret zammının namı Türkiye'yi aştı! ABD'li ünlü banka... </div> </div> </div> </a> <a href="https://www.haberport.com/duy-beni-bitti-mi-neden-yok/85788/" title="Duy Beni bitti mi, neden yok?" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/duy-beni-bitti-mi-neden-yok-775915316.jpg" width="92" height="50" alt="Duy Beni bitti mi, neden yok?" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Duy Beni bitti mi, neden yok? </div> </div> </div> </a> <a href="https://www.haberport.com/besiktas-yonetimi-enzo-diaz-icin-harekete-gecti-senol-gunes-diaz-transferini-cok-istiyor/85787/" title="Beşiktaş yönetimi Enzo Diaz için harekete geçti. Şenol Güneş Diaz transferini çok istiyor" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/besiktas-yonetimi-enzo-diaz-icin-harekete-gecti-senol-gunes-diaz-transferini-cok-istiyor-8679224.jpg" width="92" height="50" alt="Beşiktaş yönetimi Enzo Diaz için harekete geçti. Şenol Güneş Diaz transferini çok istiyor" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Beşiktaş yönetimi Enzo Diaz için harekete geçti. Şenol Güneş Diaz... </div> </div> </div> </a> <a href="https://www.haberport.com/tapusu-olanlar-dikkat-odeme-yapmak-icin-13-gununuz-kaldi-sure-gecerse-cezasi-var/85786/" title="Tapusu olanlar dikkat! Ödeme yapmak için 13 gününüz kaldı: Süre geçerse cezası var" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/tapusu-olanlar-dikkat-odeme-yapmak-icin-13-gununuz-kaldi-sure-gecerse-cezasi-var-661102249.jpg" width="92" height="50" alt="Tapusu olanlar dikkat! Ödeme yapmak için 13 gününüz kaldı: Süre geçerse cezası var" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Tapusu olanlar dikkat! Ödeme yapmak için 13 gününüz kaldı: Süre... </div> </div> </div> </a> <a href="https://www.haberport.com/adana-demirspor-dan-ayrilan-artem-dyzuba-dan-flas-aciklamalar-soyledikleri-buyuk-ses-getirdi/85785/" title="Adana Demirspor’dan ayrılan Artem Dyzuba’dan flaş açıklamalar! Söyledikleri büyük ses getirdi" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/adana-demirspor-dan-ayrilan-artem-dyzuba-dan-flas-aciklamalar-soyledikleri-buyuk-ses-getirdi-150172216.jpg" width="92" height="50" alt="Adana Demirspor’dan ayrılan Artem Dyzuba’dan flaş açıklamalar! Söyledikleri büyük ses getirdi" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Adana Demirspor’dan ayrılan Artem Dyzuba’dan flaş açıklamalar!... </div> </div> </div> </a> <a href="https://www.haberport.com/arnavutluk-mahkemesi-kararini-verdi-thodex-in-kurucusu-fatih-ozer-turkiye-de-yargilanacak/85784/" title="Arnavutluk Mahkemesi kararını verdi: Thodex'in kurucusu Fatih Özer Türkiye'de yargılanacak!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/arnavutluk-mahkemesi-kararini-verdi-thodex-in-kurucusu-fatih-ozer-turkiye-de-yargilanacak-15487490.jpg" width="92" height="50" alt="Arnavutluk Mahkemesi kararını verdi: Thodex'in kurucusu Fatih Özer Türkiye'de yargılanacak!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Arnavutluk Mahkemesi kararını verdi: Thodex'in kurucusu Fatih Özer... </div> </div> </div> </a> <a href="https://www.haberport.com/2023-asgari-ucret-ne-kadar-olacak-komisyonun-asgari-ucret-zam-mesaisi-basliyor/85783/" title="2023 asgari ücret ne kadar olacak? Komisyonun asgari ücret zam mesaisi başlıyor!" rel="external" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=131112022100600385020221108133112" data-src="https://img-cdn.haberport.com/images/haberler/2022/11/2023-asgari-ucret-ne-kadar-olacak-komisyonun-asgari-ucret-zam-mesaisi-basliyor-589971426.jpg" width="92" height="50" alt="2023 asgari ücret ne kadar olacak? Komisyonun asgari ücret zam mesaisi başlıyor!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> 2023 asgari ücret ne kadar olacak? Komisyonun asgari ücret zam mesaisi... </div> </div> </div> </a> </div> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="1432402645" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7479887270" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="4418609664" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="1780003888" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> </div> </div> <div id="news-nextprev" class="group" style="display: block;"> <div id="prevNewsUrl" class="leftNewsDetailArrow" data-url="https://www.haberport.com/her-derde-deva-propolis-faydalarini-duyunca-sasiracaksiniz/85753/"> <a href="https://www.haberport.com/her-derde-deva-propolis-faydalarini-duyunca-sasiracaksiniz/85753/" rel="external" class="leftArrow prev"> <div class="leftTextImgWrap" style="display: none; opacity: 1;"> <div class="lText nwstle">Her derde deva Propolis! Faydalarını duyunca şaşıracaksınız!</div> </div> </a> </div> <div id="nextNewsUrl" class="rightNewsDetailArrow" data-url="https://www.haberport.com/her-derde-deva-propolis-faydalarini-duyunca-sasiracaksiniz/85753/"> <a href="https://www.haberport.com/her-derde-deva-propolis-faydalarini-duyunca-sasiracaksiniz/85753/" rel="external" class="rightArrow next"> <div class="rightTextImgWrap" style="display: none; opacity: 1;"> <div class="rText nwstle">Her derde deva Propolis! Faydalarını duyunca şaşıracaksınız!</div> </div> </a> <a href="https://www.haberport.com/her-derde-deva-propolis-faydalarini-duyunca-sasiracaksiniz/85753/" id="sonrakiHaber"></a> </div> </div> </div></article> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> <p class="infinite-scroll-last"></p> <p class="infinite-scroll-error"></p></div> </div> </div> </div> <div class="modal" id="search-box" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-lg modal-dialog-centered"> <div class="modal-content bg-transparent"> <div class="modal-body p-0"> <a href="javascript:;" data-dismiss="modal" title="Kapat" class="float-right ml-3 d-flex text-white mb-3 font-weight-bold"><svg class="svg-wh fa-4x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg></a> <form role="search" action="https://www.haberport.com/template/prime/search.php" method="post"> <input id="arama-input" required minlength="3" autocomplete="off" type="text" name="q" placeholder="Lütfen aramak istediğiniz kelimeyi yazınız." class="form-control py-3 px-4 border-0"> <input type="hidden" name="type" value="1" > <input type="hidden" name="token" value="3b09fd9198cf77c8ac07e95ec3487319"></form> <div class="text-white mt-3 mx-3"></div> </div> </div> </div></div> <div class="modal fade" id="menu-aside" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-left w-xxl mobilmenuheader"> <div class="d-flex flex-column h-100"> <div class="navbar px-md-5 px-3 py-3 d-flex"> <a href="javascript:;" data-dismiss="modal" class="ml-auto"> <svg class="svg-w fa-3x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg> </a> </div> <div class="px-md-5 px-3 py-2 scrollable hover flex"> <div class="nav flex-column"> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com" rel="external" title="Ana Sayfa">Ana Sayfa</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/kose-yazarlari/" rel="external">Köşe Yazarları</a> </div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gundem/" title="GÜNDEM" rel="external">GÜNDEM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" rel="external">EKONOMİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" rel="external">TEKNOLOJİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/dunya/" title="DÜNYA" rel="external">DÜNYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/spor/" title="SPOR" rel="external">SPOR</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/saglik/" title="SAĞLIK" rel="external">SAĞLIK</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/siyaset/" title="SİYASET" rel="external">SİYASET</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/egitim/" title="EĞİTİM" rel="external">EĞİTİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/yasam/" title="YAŞAM" rel="external">YAŞAM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/medya/" title="MEDYA" rel="external">MEDYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/bilim/" title="BİLİM" rel="external">BİLİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/magazin/" title="MAGAZİN" rel="external">MAGAZİN</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER" rel="external">ÖZEL HABER</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gunun-haberleri/" rel="external" title="Günün Haberleri">Günün Haberleri</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gazete-arsivi/" rel="external" title="Gazete Arşivi">Gazete Arşivi</a></div> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com/nobetci-eczaneler/" rel="external" title="Nöbetci Eczaneler">Nöbetci Eczaneler</a> </div> </div> </div> </div> </div></div><footer class="d-print-none"><div class="py-4 bg-white footer"> <div class="container py-1 text-13"> <div class="row"> <div class="col-md-4"> <ul class="list-unstyled l-h-2x text-13 nav"> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/bilim/" title="BİLİM">BİLİM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/dunya/" title="DÜNYA">DÜNYA</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/egitim/" title="EĞİTİM">EĞİTİM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/ekonomi/" title="EKONOMİ">EKONOMİ</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/gundem/" title="GÜNDEM">GÜNDEM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/kamu-personeli/" title="KAMU PERSONELİ">KAMU PERSONELİ</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/magazin/" title="MAGAZİN">MAGAZİN</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/medya/" title="MEDYA">MEDYA</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER">ÖZEL HABER</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/saglik/" title="SAĞLIK">SAĞLIK</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/siyaset/" title="SİYASET">SİYASET</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/spor/" title="SPOR">SPOR</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ">TEKNOLOJİ</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/yasam/" title="YAŞAM">YAŞAM</a></li> </ul> </div> <div class="col-md-8"> <div class="row"> <div class="col-4 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> <li class="mtf-1"><a href="https://www.haberport.com/kose-yazarlari/" rel="external" title="Köşe Yazarları">Köşe Yazarları</a></li> </ul> </div> <div class="col-6 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> <li class="mtf-1"><a href="https://www.haberport.com/gunun-haberleri/" rel="external" title="Günün Haberleri">Günün Haberleri</a></li> <li class="mtf-1"><a href="https://www.haberport.com/gazete-arsivi/" rel="external" title="Gazete Arşivi">Gazete Arşivi</a></li> </ul> </div> <div class="col-6 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> <li class="mtf-1"> <a href="https://www.haberport.com/nobetci-eczaneler/" rel="external" title="Nöbetci Eczaneler">Nöbetci Eczaneler</a> </li> </ul> </div> <div class="col-6 col-md-3"> </div> <div class="col-md-12 py-2"> <a href="https://www.facebook.com/haberportcom" title="https://www.facebook.com/haberportcom" target="_blank" rel="noopener" class="bg-facebook btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f" /> </svg> </a> <a href="https://twitter.com/canlihaberTR" title="https://twitter.com/canlihaberTR" target="_blank" rel="noopener" class="bg-twitter btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter" /> </svg> </a> <a href="https://www.youtube.com/haberport" title="https://www.youtube.com/haberport" target="_blank" rel="noopener" class="bg-youtube btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#youtube" /> </svg> </a> <a href="https://api.whatsapp.com/send?phone=905422812947" target="_blank" rel="noopener" class="bg-whatsapp btn btn-icon rounded mr-2" title="05422812947"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp" /> </svg> </a> </div> </div> <div class="col-4 col-md-4"> </div> </div> </div> </div> <hr> <div class="container"> <div class="row"> <div class="col-md-12"> <ul class="nav mb-1 justify-content-center text-13"> <li><a class="nav-link pl-0" href="https://www.haberport.com/rss.html" title="RSS" target="_blank" rel="noopener">Rss</a></li> <li><a class="nav-link pl-0" href="https://www.haberport.com/s/web-sitesi-cerez-aydinlatma-metni-5.html" title="Web Sitesi Çerez Aydınlatma Metni" rel="external">Web Sitesi Çerez Aydınlatma Metni</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/kunye.html" title="Künye" rel="external">Künye</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/iletisim.html" title="İletişim" rel="external">İletişim</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/cerez-politikasi.html" title="Çerez Politikası" rel="external">Çerez Politikası</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/gizlilik-ilkeleri.html" title="Gizlilik İlkeleri" rel="external">Gizlilik İlkeleri</a></li> </ul> <div class="text-12"><p class="text-center">Sitemizde bulunan yazı , video, fotoğraf ve haberlerin her hakkı saklıdır.<br>İzinsiz veya kaynak gösterilemeden kullanılamaz.</p></div> Güncel <a href="https://www.haberport.com" target="_blank" title="haber">Haber</a> ve <a href="https://www.haberport.com/" target="_blank" title="haberler">Haberler</a> için <a href="https://www.haberport.com/" target="_blank" title="haberport"> haberport.com</a>'u Takip Edin! </div> </div> </div></div> <script type="text/javascript" src="https://img-cdn.haberport.com/template/prime/assets/js/jquery.cookie-alert.js?v=131112022100600385020221108133112" defer="defer"></script> <script> document.addEventListener('DOMContentLoaded', function (event) { window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar( (window.cookieOptions && cookieOptions.msg) || "Sizlere daha iyi hizmet sunabilmek adına sitemizde çerez konumlandırmaktayız. Kişisel verileriniz, KVKK ve GDPR kapsamında toplanıp işlenir. Detaylı bilgi almak için Veri Politikamızı / Aydınlatma Metnimizi inceleyebilirsiniz. Sitemizi kullanarak, çerezleri kullanmamızı kabul etmiş olacaksınız.", (window.cookieOptions && cookieOptions.close) || "Tamam", (window.cookieOptions && cookieOptions.learn) || "Ayrıntılar",
(window.cookieOptions && cookieOptions.link) || 'https://www.haberport.com/cerez-politikasi.html'); }); </script> <a href="#" class="scrollup"><svg width="20" height="20" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#arrow-up"></use></svg></a> <script>$('.mb20').on('load', function() { $(this).css('cssText', 'height: '+this.contentDocument.body.scrollHeight+'px !important'); }); $('.post-body img').not('#reklam img').each(function() {	$(this).addClass('lazy'); $(this).attr({ "data-src": $(this).attr('src') }) .removeAttr('src');
});</script> <script> var tumeva = tumeva || {}; $(document).ready(function () { $(document).on('focus', '.yorumComment', function () { $(".commentox").css('display', 'block'); }); tumeva = $.extend(tumeva, { commentInit: function () { this.replyCommentInit(); }, replyCommentInit: function () { $(document).on('click', '.reply-comment', function (elem) { var $elem = $(this), $form = $('#comments-' + $elem.data('id')); $form.find('.reply').show(); $form.find('.reply strong').html($elem.data('name')); $form.find('input[name=Baglanti]').val($elem.data('comment-id')); elem.preventDefault(); }); $(document).on('click', '.reply-comment-cancel', function (elem) { var $elem = $(this); $elem.closest('form').find('.reply').hide(); $elem.closest('form').find('input[name=Baglanti]').val(0); elem.preventDefault(); }); }, commentSubmit: function (elem) { var $form = $(elem); if (tumeva.inputCommentCheck($form)) return false; tumeva.sendComment($form); return false; }, sendComment: function (form) { var resultDiv = form.find('.commentResult'); $.ajax({ type: "POST", url: "https://img-cdn.haberport.com/template/prime/include/ajaxcomment.php", data: form.serialize(), success: function (response) {	$('.commentResult').html(response); form.each(function () { this.reset(); }); form.find('.reply').hide(); form.find('input[name=Baglanti]').val(0); }, error: function () { resultDiv.html("Sistemsel hata oluştu. Lütfen daha sonra tekrar deneyiniz"); } }); }, inputCommentCheck: function (form) { var error = false; form.find('.minput').each(function (index) { $(this).removeClass('requiredx').parent().find("span").remove(); if ($(this).val() == "") { $(this).addClass('requiredx'); $(this).parent().append('<span class="commentstyledanger">* Zorunlu alan</span>'); error = true; } }); return error; }, commentLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#like' + id).html(response); } }); return false; }, commentNotLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#notlike' + id).html(response); } }); return false; } }); tumeva.commentInit(); }); </script> <div class="afyads_box" id="s8d95dba7ca136b9cd5bd6cc519c6d0ec"></div><script> (function(d, w) { if (!w.afyads) { var s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://panel.afyads.com/loader.js"; d.getElementsByTagName('head')[0].appendChild(s); w.afyads = {}; } })(document, window);</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-212322462-1"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-212322462-1');</script> </body></html>