 <!DOCTYPE html> <html lang="tr"><head> <meta charset="utf-8"> <meta http-equiv="x-dns-prefetch-control" content="on" /> <link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" > <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" > <link rel="dns-prefetch preconnect" href="https://fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="https://cdn2.admatic.com.tr"> <link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="//onesignal.com"> <link rel="dns-prefetch preconnect" href="//www.facebook.com"> <link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"> <link rel="dns-prefetch preconnect" href="//connect.facebook.net"> <link rel="dns-prefetch preconnect" href="//graph.facebook.net"> <link rel="dns-prefetch preconnect" href="//platform.twitter.com"> <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"> <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"> <title>Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit - GÜNDEM - Haberport</title> <meta name="title" content="Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit - GÜNDEM - Haberport"> <meta name="description" content="Milli Savunma Bakanlığı tarafından yapılan açıklamada Pençe-Kilit operasyonunda 1 askerimizin şehit olduğunu aktardı. "> <meta name="datePublished" content="2022-06-22T08:57:40+03:00"> <meta name="dateModified" content="2022-06-22T08:57:40+03:00"> <meta name="articleSection" content="news"> <link rel="canonical" href="https://www.haberport.com/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/" /> <link rel="manifest" href="https://www.haberport.com/manifest.json"> <meta name="robots" content="max-image-preview:large" /> <meta name="robots" content="max-snippet:160"> <link rel="amphtml" href="https://www.haberport.com/amp/haber/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/"/> <meta http-equiv="last-modified" content="2022-06-22T08:57:40+03:00" /> <link rel="image_src" type="image/jpeg" href="https://www.haberport.com/images/haberler/2022/06/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit-6674-m.jpg"/> <meta name="format-detection" content="telephone=no"/> <meta id="meta-viewport" name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5" /> <meta http-equiv="content-language" content="tr"/> <meta name="content-language" content="tr"><meta name="apple-mobile-web-app-status-bar-style" content="#ebe7e6"><meta name="msapplication-navbutton-color" content="#ebe7e6"> <meta name="theme-color" content="#ebe7e6"/> <link rel="shortcut icon" type="image/x-icon" href="https://www.haberport.com/favicon.ico"> <link rel="apple-touch-icon" href="https://www.haberport.com/favicon.ico"> <meta property="og:site_name" content="https://www.haberport.com" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit" /> <meta property="og:url" content="https://www.haberport.com/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/" /> <meta property="og:description" content="Milli Savunma Bakanlığı tarafından yapılan açıklamada Pençe-Kilit operasyonunda 1 askerimizin şehit olduğunu aktardı. "/> <meta property="og:image" content="https://www.haberport.com/images/haberler/2022/06/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit-6674-m.jpg" /> <meta property="og:locale" content="tr_TR" /> <meta property="og:image:width" content="641" /> <meta property="og:image:height" content="380" /> <meta property="og:image:alt" content="Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:url" content="https://www.haberport.com/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/" /> <meta name="twitter:title" content="Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit" /> <meta name="twitter:description" content="Milli Savunma Bakanlığı tarafından yapılan açıklamada Pençe-Kilit operasyonunda 1 askerimizin şehit olduğunu aktardı. " /> <meta name="twitter:image:src" content="https://www.haberport.com/images/haberler/2022/06/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit-6674-m.jpg" /> <meta name="twitter:domain" content="https://www.haberport.com" /> <link rel="alternate" type="application/rss+xml" title="Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit" href="https://www.haberport.com/rss_gundem_1.xml"/> <script type="text/javascript"> var facebookApp = ''; var facebookAppVersion = 'v10.0'; var twitter_username = ''; var reklamtime = "10000"; var domainname = "https://www.haberport.com"; var splashcookie = null; var splashtime = null;	var _TOKEN = "5d39196b1e37fff3e830cadcd2a14887"; </script><link rel="preload" as="style" href="https://www.haberport.com/template/prime/assets/css/app.css?v=25062022061917490625" /><link rel="stylesheet" type="text/css" media='all' href="https://www.haberport.com/template/prime/assets/css/app.css?v=25062022061917490625"/> <link rel="preload" as="script" href="https://www.haberport.com/template/prime/assets/js/app.js?v=25062022061917490625" /><script src="https://www.haberport.com/template/prime/assets/js/app.js?v=25062022061917490625"></script> <script src="https://www.haberport.com/template/prime/assets/js/libs/swiper/swiper.js?v=25062022061917490625" defer></script> <script src="https://www.haberport.com/template/prime/assets/js/print.min.js?v=25062022061917490625" defer></script> <script src="https://www.haberport.com/template/prime/assets/js/fancybox.js?v=25062022061917490625" defer></script> <script src="https://www.haberport.com/reg-sw.js?v=25062022061917490625" defer></script> <script data-schema="organization" type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Haberport", "url": "https://www.haberport.com", "logo": { "@type": "ImageObject",	"url": "https://www.haberport.com/images/genel/200haberportpx_1.png",	"width": 360, "height": 90}, "sameAs": [ "https://www.facebook.com/haberportcom", "Haberport", "https://twitter.com/canlihaberTR", "", "", "", "" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.haberport.com", "name": "Ana Sayfa" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.haberport.com/gundem/", "name": "GÜNDEM" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.haberport.com/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/", "name": "Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit" } }] } </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "NewsArticle",	"inLanguage":"tr-TR", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.haberport.com/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/" }, "headline": "Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit", "name": "Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit", "articleBody": "Milli Savunma Bakanlığı tarafından yapılan açıklamada Pençe-Kilit operasyonunun yapıldığı bölgede terör örgütü üyelerinin açtığı taciz ateşinde   Piyade Uzman Çavuş Sercan Baş şehit olduğu bilgisi paylaşıldı.
Irak&#39;ın kuzeyinde terör örgütlerine karşı başlatılan sınır ötesi harekât olan Kararlılık Harekâtı&#39;nın devamı olan Pençe-Kilit operasyonu halkımızın güvenliği ve askeri  güçlerimize yönelik gerçekleştirilen terör saldırılarını geri püskürtmek  amacıyla sınır bölgesinde tüm hızıyla devam ederken, bölgede bulunan terör örgütü üyelerine yönelik çok sayıda müdaale gerçekleşmeye devam ediyor.Bölgenin kontrol altına alınabilmesi amacıyla yapılan dün gerçekleştirilen operasyonda  askerlerimize terör örgütü tarafından açılan taciz ateşinde şehit olmuştu. 
Milli Savunma Bakanlığı  acı haberi paylaşırken  şehidimizin ailesine ve milletimize başsağlığında bulundu.
", "articleSection": "GÜNDEM",	"wordCount": 99,	"image": [{	"@type": "ImageObject",	"url": "https://www.haberport.com/images/haberler/2022/06/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit-6674-m.jpg",	"height": 380,	"width": 641 }], "datePublished": "2022-06-22T08:57:40+03:00", "dateModified": "2022-06-22T08:57:40+03:00", "genre": "news",	"isFamilyFriendly":"True",	"publishingPrinciples":"https://www.haberport.com/gizlilik-ilkesi.html",	"thumbnailUrl": "https://www.haberport.com/images/haberler/2022/06/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit-6674-m.jpg", "typicalAgeRange": "7-", "keywords": "şehit,Pençe-kilit",	"speakable": { "@type": "SpeakableSpecification", "cssSelector": [ ".post-title", ".post-desc", ".post-body"] }, "author": { "@type": "Person", "name": "Ali Türk",	"url": "https://www.haberport.com/editor/ali-turk" ,"image": { "@type":"ImageObject", "url":"https://www.haberport.com/images/yonetici/2022/01/ali-turk-6536.png" } }, "publisher": { "@type": "Organization", "name": "Haberport", "logo": { "@type": "ImageObject", "url": "https://www.haberport.com/images/genel/200haberportpx_1.png", "width": 360, "height": 90 } }, "description": "Milli Savunma Bakanlığı tarafından yapılan açıklamada Pençe-Kilit operasyonunda 1 askerimizin şehit olduğunu aktardı. "
} </script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2618660614239667" crossorigin="anonymous"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script><script src="https://www.haberport.com/push.js"></script><meta name='Petal-Search-site-verification' content='83ad7e7b25'/><div style="display:none"><a href="https://bestcasinos.games/" title="casino siteleri">casino siteleri</a><a href="http://www.taraflihaber.com/" title="tarafbet">tarafbet</a></div></head><body class=" boxed_layout"> <div class="container position-relative"><div class="sabit-reklam fixed-reklam"><div class=" text-center" ></div></div><div class="sabit-reklam sag-sabit fixed-reklam"><div class=" text-center" ></div></div></div> <div class="header-border"></div> <nav class="d-print-none navbar navbar-expand-lg bg-white align-items-center header box-shadow-menu"> <div class="container"><div class="menu" data-toggle="modal" data-target="#menu-aside" data-toggle-class="modal-open-aside"> <span class="menu-item"></span> <span class="menu-item"></span> <span class="menu-item"></span> </div> <a class="navbar-brand logo align-items-center" href="https://www.haberport.com" title="Haberport.com - Sondakika Güncel Bağımsız Tarafsız Haberler"><picture> <source data-srcset="https://www.haberport.com/images/genel/200haberportpx_1.webp?v=25062022061917490625" type="image/webp" class="img-fluid lazy logoh"> <source data-srcset="https://www.haberport.com/images/genel/200haberportpx_1.png?v=25062022061917490625" type="image/jpeg" class="img-fluid lazy logoh"> <img src="https://www.haberport.com/template/prime/assets/img/logow.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/genel/200haberportpx_1.png?v=25062022061917490625" alt="Anasayfa" class="img-fluid lazy logoh" width="100%" height="100%"></picture></a> <ul class="navbar-nav mr-auto font-weight-bolder nav-active-border bottom b-primary d-none d-md-flex"> <li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/gundem/" title="GÜNDEM" >GÜNDEM</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" >EKONOMİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" >TEKNOLOJİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/dunya/" title="DÜNYA" >DÜNYA</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/spor/" title="SPOR" >SPOR</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/saglik/" title="SAĞLIK" >SAĞLIK</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/siyaset/" title="SİYASET" >SİYASET</a></li> <li class="nav-item dropdown dropdown-hover"> <a title="tümü" href="#" class="nav-link text-uppercase"><svg width="16" height="16" class="svg-bl text-16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#chevron-down"></use></svg></a> <div class="dropdown-menu px-2 py-2 font-weight-bold"> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/egitim/" title="EĞİTİM">EĞİTİM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/yasam/" title="YAŞAM">YAŞAM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/medya/" title="MEDYA">MEDYA</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/bilim/" title="BİLİM">BİLİM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/magazin/" title="MAGAZİN">MAGAZİN</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER">ÖZEL HABER</a> </div> </li> </ul> <ul class="navbar-nav ml-auto align-items-center font-weight-bolder"> <li class="nav-item"><a href="javascript:;" data-toggle="modal" data-target="#search-box" class="search-button nav-link py-1" title="Arama"><svg class="svg-bl" width="14" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#search" /> </svg> <span> Ara</span></a></li> </ul> </div></nav></header> <div class="print-body" id="print-76178"> <div class="container py-1 bg-white"> <nav aria-label="breadcrumb"> <ol class="breadcrumb justify-content-left"> <li class="breadcrumb-item"><a href="https://www.haberport.com" title="Ana Sayfa"><svg class="svg-br-2" width="16" height="16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#home" /></svg></a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/arsiv/" title="Arşiv">Haberler</a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/gundem/" title="GÜNDEM">GÜNDEM</a></li> <li class="breadcrumb-item active d-md-block d-none" aria-current="page"><a href="https://www.haberport.com/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/" title="Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit">Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit</a></li> </ol> </nav> <div id="haberler"> <div class="haber-kapsa print-body" id="print-76178"> <div class="news-start"> <article id="haber-76178"> <div class="text-md-center"> <div class="text-muted text-sm py-2 d-md-flex align-items-center justify-content-center d-none"> <div class="badge badge-lg text-uppercase bg-primary mr-3" style="background:#f22613 !important;"> GÜNDEM </div> <div class="text-12 text-fade"><svg class="svg-gr-2" width="14" height="14"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#clock"></use></svg> 22 Haziran 2022 - 08:57 </div> <div class="ml-3 text-12 text-fade"> </div> </div> <h1 class="text-36 post-title my-2 py-2 font-weight-bold"> Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit </h1> <h2 class="text-2222 mb-0 my-2 py-2 font-weight-normal">Milli Savunma Bakanlığı tarafından yapılan açıklamada Pençe-Kilit operasyonunda 1 askerimizin şehit olduğunu aktardı. </h2> <div class=" text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="6094012786" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> <div class="text-muted text-sm py-2 d-md-none align-items-center d-flex text-nowrap"> <div class="badge badge-lg text-uppercase bg-primary mr-3"> GÜNDEM </div> <div class="text-12"> 22 Haziran 2022 - 08:57 </div> <div class="ml-3 d-none d-md-block text-12"> </div> </div> <div class="post-tools my-3 d-flex d-print-none flex-scroll flex-wrap"> <span class="bg-facebook post-share share-link" onClick="ShareOnFacebook('https://www.haberport.com/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/');return false;" title="facebook"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f"></use></svg> </span> <span class="bg-twitter post-share share-link" onClick="ShareOnTwitter('https://www.haberport.com/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/', 'tr', '', 'Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit')" title="twitter"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter"></use></svg> </span> <a target="_blank" rel="noopener" class="bg-whatsapp post-share share-link" href="https://api.whatsapp.com/send?text=Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit https://www.haberport.com/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/" title="whatsapp"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp"></use></svg></a> <a target="_blank" rel="noopener" class="bg-telegram post-share share-link" href="https://t.me/share/url?url=https://www.haberport.com/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/&text=Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit" title="telegram"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#telegram"></use></svg></a> <a target="_blank" rel="noopener" class="bg-linkedin post-share share-link" href="http://www.linkedin.com/shareArticle?url=https://www.haberport.com/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit/76178/" title="linkedin"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#linkedin"></use></svg></a> <div class="content-esimited-read"><strong> 1 dk</strong> okunma süresi</div> <a rel="noopener" href="https://news.google.com/publications/CAAqBwgKMOP6rAsw8IXFAw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="float-right googlenewsm-btn" title="TAKİP ET"><span>TAKİP ET</span><img src="https://www.haberport.com/images/template/google-news.svg" alt="TAKİP ET" width="110" height="28"></a> <div class="ml-5 ml-auto d-flex align-items-center"> <a href="javascript:;" class="font-buyut text-muted text-center font-button plus mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Büyüt</div> </a> <a href="javascript:;" class="font-kucult text-muted text-center font-button mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Küçült</div> </a> <a href="javascript:;" class="text-muted text-center position-relative scroll-go d-none d-md-inline-block" data-scroll="yorumlar-76178" data-count="0"> <svg class="svg-gr" width="24" height="24"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#comments" /></svg> <div class="text-10">Yorumlar</div> </a> </div> </div> </div> <div class="border-bottom my-3"></div> <div class="row"> <div class="col-md-8"> <div class="lazy mb-4 responsive-image"> <a data-fancybox="image" href="https://www.haberport.com/images/haberler/2022/06/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit-6674.png" title="Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit"><picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit-6674-webp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit-6674.png" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/641x380.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/sehidimiz-var-pence-kilit-operasyonunda-1-asker-sehit-6674.png" alt="Şehidimiz var! Pençe-Kilit operasyonunda 1 asker şehit" class="img-fluid lazy" width="100%" height="100%"></picture></a> </div> <div class="post-body my-3"> <div class=" text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="6094012786" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> <div class="detay" property="articleBody"> <div align="center" class="" id="reklam"><br><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7441097120"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><br></div>Milli Savunma Bakanlığı tarafından yapılan açıklamada<a class="text-18" href="https://www.haberport.com/haber/Pençe-kilit/" title="Pençe-kilit"> Pençe-kilit </a>operasyonunun yapıldığı bölgede terör örgütü üyelerinin açtığı taciz ateşinde   Piyade Uzman Çavuş Sercan Baş<a class="text-18" href="https://www.haberport.com/haber/şehit/" title="şehit"> şehit </a>olduğu bilgisi paylaşıldı.</p><img alt="" src="https://icdn.turkiyegazetesi.com.tr/images/haberler/2022_06/buyuk/msb-duyurdu-pence-kilit-harekati-nda-1-sehit-1655875260.jpg" style="width: 640px; height: 370px;" /><br />Irak'ın kuzeyinde terör örgütlerine karşı başlatılan sınır ötesi harekât olan Kararlılık Harekâtı'nın devamı olan Pençe-Kilit operasyonu halkımızın güvenliği ve askeri  güçlerimize yönelik gerçekleştirilen terör saldırılarını geri püskürtmek  amacıyla sınır bölgesinde tüm hızıyla devam ederken, bölgede bulunan terör örgütü üyelerine yönelik çok sayıda müdaale gerçekleşmeye devam ediyor.Bölgenin kontrol altına alınabilmesi amacıyla yapılan dün gerçekleştirilen operasyonda  askerlerimize terör örgütü tarafından açılan taciz ateşinde şehit olmuştu. </p><div align="center" class="" id="reklam"><br><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7441097120"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script><br></div><img alt="" src="https://icdn.turkiyegazetesi.com.tr/images/ckfiles/images/sehit(18).jpg" /><br />Milli Savunma Bakanlığı  acı haberi paylaşırken  şehidimizin ailesine ve milletimize başsağlığında bulundu.</p> </div> <div class=" text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="2733992906" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> </div> <div class="heading my-3 d-print-none">EDİTOR</div><div class="bg-secondary-lt my-4 p-3 border d-print-none"><div class="row align-items-center"><div class="col-md-2 col-3"><picture> <source data-srcset="https://www.haberport.com/images/yonetici/2022/01/ali-turk-9893.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/yonetici/2022/01/ali-turk-6536.png" type="image/jpeg"> <img data-src="https://www.haberport.com/images/yonetici/2022/01/ali-turk-6536.png" alt="Ali Türk" class="img-fluid lazy" width="75" height="89"></picture></div><div class="col-9 col-md-10"><div class="text-16 font-weight-bold"><a href="https://www.haberport.com/editor/ali-turk">Ali Türk</a></div><div class="text-muted my-2 h-2x"></div></div></div></div><div class=" text-center" ></div> <div class="my-3 py-1 d-print-none commenttab" id="yorumlar-76178"> <div class="b-t"> <div class="nav-active-border b-primary top"> <ul class="nav font-weight-bold align-items-center" id="myTab" role="tablist"> <li class="nav-item" role="tab" aria-selected="false"> <a class="nav-link py-3 active" id="comments-tab-76178" data-toggle="tab" href="#comments-76178"><span class="d-md-block text-16">YORUMLAR</span></a> </li> </ul> </div> </div> <div class="tab-content"> <div class="tab-pane show active" id="comments-76178"> <div class="my-3"> <div class="commentResult"></div> <form class="contact_form commentstyle " action="" onsubmit="return tumeva.commentSubmit(this)" name="yorum" > <div class="reply my-2" id="kim" style="display:none;"> <strong> <span></span> </strong> adlı kullanıcıya cevap <a href="#" class="notlikeid reply-comment-cancel">x</a> </div> <div class="form-group"> <textarea onkeyup="textCounterJS(this.form.Yorum,this.form.remLensoz,1000);" id="yorum" type="text" minlength="10" name="Yorum"
required="required" class="form-control pb-4" placeholder="Kanunlara aykırı, konuyla ilgisi olmayan, küfür içeren yorumlar onaylanmamaktadır.IP adresiniz kaydedilmektedir."></textarea> <label for="remLensoz"> <input class="commentbgr text-12 border-0 py-2 px-1" readonly id="remLensoz" name="remLensoz" type="text" maxlength="3" value="2000 karakter"/> </label> <script type="text/javascript"> function textCounterJS(field, cntfield, maxlimit) { if (field.value.length > maxlimit) field.value = field.value.substring(0, maxlimit); else cntfield.value = (maxlimit - field.value.length).toString().concat(' karakter'); } </script> </div> <div class="row"> <div class="col-md-6"> <div class="form-group"> <input type="text" maxlength="75" name="AdSoyad" class="form-control" id="adsoyad" required placeholder="Ad / Soyad"> </div> </div> </div> <input type="hidden" name="Baglanti" value="0" class="YorumId"/> <input type="hidden" name="Durum" value="YorumGonder"/> <input type="hidden" name="VeriId" value="76178"/> <input type="hidden" name="Tip" value="1"/> <input type="hidden" name="show" value="20220626"/> <input type="hidden" name="token" value="5d39196b1e37fff3e830cadcd2a14887"> <button id="send" type="submit" class="text-14 btn btn-sm btn-primary px-4 font-weight-bold"> Gönder</button> </form> </div> <!-- yorumlar --> </div> </div> </div> <div class="heading d-print-none py-3">İlginizi Çekebilir</div><div class="row row-sm list-grouped d-print-none"> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/ara-zam-mi-geliyor-bakan-bilgin-acikladi/76190/" title="Ara zam mı geliyor? Bakan Bilgin açıkladı"><picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/ara-zam-mi-geliyor-bakan-bilgin-acikladi-7085-twebp.webp" type="image/webp" class="img-fluid"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/ara-zam-mi-geliyor-bakan-bilgin-acikladi-7085-t.png" type="image/jpeg" class="img-fluid"> <img src="https://www.haberport.com/template/prime/assets/img/313x170.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/ara-zam-mi-geliyor-bakan-bilgin-acikladi-7085-t.png" alt="Ara zam mı geliyor? Bakan Bilgin açıkladı" class="img-fluid lazy maxh3" width="384" height="208"></picture></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/ara-zam-mi-geliyor-bakan-bilgin-acikladi/76190/" title="Ara zam mı geliyor? Bakan Bilgin açıkladı" class="list-title mt-1">Ara zam mı geliyor? Bakan Bilgin açıkladı</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/marmaris-teki-yanginin-faili-yakalanarak-tutuklandi/76189/" title="Marmaris'teki yangının faili yakalanarak tutuklandı"><picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/marmaris-teki-yanginin-faili-yakalanarak-tutuklandi-6502-twebp.webp" type="image/webp" class="img-fluid"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/marmaris-teki-yanginin-faili-yakalanarak-tutuklandi-6502-t.jpg" type="image/jpeg" class="img-fluid"> <img src="https://www.haberport.com/template/prime/assets/img/313x170.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/marmaris-teki-yanginin-faili-yakalanarak-tutuklandi-6502-t.jpg" alt="Marmaris'teki yangının faili yakalanarak tutuklandı" class="img-fluid lazy maxh3" width="384" height="208"></picture></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/marmaris-teki-yanginin-faili-yakalanarak-tutuklandi/76189/" title="Marmaris'teki yangının faili yakalanarak tutuklandı" class="list-title mt-1">Marmaris'teki yangının faili yakalanarak tutuklandı</a> </div> </div> </div> </div> </div></div> <div class="col-md-4 d-print-none sidebar76178"><div class=" text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="3045818248" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="heading my-3">Son Haberler</div> <div class="list-grid"> <a href="https://www.haberport.com/besiktas-in-beklenen-transferi-gerceklesti/76194/" title="Beşiktaş'ın beklenen transferi gerçekleşti! " class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/besiktas-in-beklenen-transferi-gerceklesti-2563-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/besiktas-in-beklenen-transferi-gerceklesti-2563-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/besiktas-in-beklenen-transferi-gerceklesti-2563-t.jpg" alt="Beşiktaş'ın beklenen transferi gerçekleşti! " class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Beşiktaş'ın beklenen transferi gerçekleşti! </div> </div> </div> </a> <a href="https://www.haberport.com/tekirdag-da-kanli-kavga-taslar-sopalar-havada-ucustu/76193/" title="Tekirdağ'da kanlı kavga! Taşlar, sopalar havada uçuştu" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/tekirdag-da-kanli-kavga-taslar-sopalar-havada-ucustu-6686-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/tekirdag-da-kanli-kavga-taslar-sopalar-havada-ucustu-6686-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/tekirdag-da-kanli-kavga-taslar-sopalar-havada-ucustu-6686-t.jpg" alt="Tekirdağ'da kanlı kavga! Taşlar, sopalar havada uçuştu" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Tekirdağ'da kanlı kavga! Taşlar, sopalar havada uçuştu </div> </div> </div> </a> <a href="https://www.haberport.com/siirt-te-kanli-kavga-koy-koruyuculari-birbirlerine-silah-cekti/76192/" title="Siirt'te kanlı kavga! Köy koruyucuları birbirlerine silah çekti" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/siirt-te-kanli-kavga-koy-koruyuculari-birbirlerine-silah-cekti-4939-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/siirt-te-kanli-kavga-koy-koruyuculari-birbirlerine-silah-cekti-4939-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/siirt-te-kanli-kavga-koy-koruyuculari-birbirlerine-silah-cekti-4939-t.jpg" alt="Siirt'te kanlı kavga! Köy koruyucuları birbirlerine silah çekti" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Siirt'te kanlı kavga! Köy koruyucuları birbirlerine silah çekti </div> </div> </div> </a> <a href="https://www.haberport.com/sisli-de-dehset-anlari-damat-kayinpederi-ezdi-sonra-vurdu/76191/" title="Şişli'de dehşet anları! Damat kayınpederi ezdi sonra vurdu" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/sisli-de-dehset-anlari-damat-kayinpederi-ezdi-sonra-vurdu-477-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/sisli-de-dehset-anlari-damat-kayinpederi-ezdi-sonra-vurdu-477-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/sisli-de-dehset-anlari-damat-kayinpederi-ezdi-sonra-vurdu-477-t.jpg" alt="Şişli'de dehşet anları! Damat kayınpederi ezdi sonra vurdu" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Şişli'de dehşet anları! Damat kayınpederi ezdi sonra vurdu </div> </div> </div> </a> <a href="https://www.haberport.com/ara-zam-mi-geliyor-bakan-bilgin-acikladi/76190/" title="Ara zam mı geliyor? Bakan Bilgin açıkladı" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/ara-zam-mi-geliyor-bakan-bilgin-acikladi-7085-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/ara-zam-mi-geliyor-bakan-bilgin-acikladi-7085-t.png" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/ara-zam-mi-geliyor-bakan-bilgin-acikladi-7085-t.png" alt="Ara zam mı geliyor? Bakan Bilgin açıkladı" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Ara zam mı geliyor? Bakan Bilgin açıkladı </div> </div> </div> </a> <a href="https://www.haberport.com/marmaris-teki-yanginin-faili-yakalanarak-tutuklandi/76189/" title="Marmaris'teki yangının faili yakalanarak tutuklandı" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/marmaris-teki-yanginin-faili-yakalanarak-tutuklandi-6502-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/marmaris-teki-yanginin-faili-yakalanarak-tutuklandi-6502-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/marmaris-teki-yanginin-faili-yakalanarak-tutuklandi-6502-t.jpg" alt="Marmaris'teki yangının faili yakalanarak tutuklandı" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Marmaris'teki yangının faili yakalanarak tutuklandı </div> </div> </div> </a> <a href="https://www.haberport.com/galatasaray-okan-buruk-ile-yollari-birlestirdi/76187/" title="Galatasaray Okan Buruk ile yolları birleştirdi" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/galatasaray-okan-buruk-ile-yollari-birlestirdi-3624-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/galatasaray-okan-buruk-ile-yollari-birlestirdi-3624-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/galatasaray-okan-buruk-ile-yollari-birlestirdi-3624-t.jpg" alt="Galatasaray Okan Buruk ile yolları birleştirdi" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Galatasaray Okan Buruk ile yolları birleştirdi </div> </div> </div> </a> <a href="https://www.haberport.com/memur-ve-emeklilerin-maas-zammi-aciklamasi/76186/" title="Memur ve emeklilerin maaş zammı açıklaması " class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/memur-ve-emeklilerin-maas-zammi-aciklamasi-7487-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/memur-ve-emeklilerin-maas-zammi-aciklamasi-7487-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/memur-ve-emeklilerin-maas-zammi-aciklamasi-7487-t.jpg" alt="Memur ve emeklilerin maaş zammı açıklaması " class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Memur ve emeklilerin maaş zammı açıklaması </div> </div> </div> </a> <a href="https://www.haberport.com/tiktok-cilginligi-sinir-tanimadi/76185/" title="Tiktok çılgınlığı sınır tanımadı" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/tiktok-cilginligi-sinir-tanimadi-8851-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/tiktok-cilginligi-sinir-tanimadi-8851-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/tiktok-cilginligi-sinir-tanimadi-8851-t.jpg" alt="Tiktok çılgınlığı sınır tanımadı" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Tiktok çılgınlığı sınır tanımadı </div> </div> </div> </a> <a href="https://www.haberport.com/diyarbakir-dan-aci-haber-iki-askerimiz-sehit-oldu/76184/" title="Diyarbakır'dan acı haber! İki askerimiz şehit oldu" class="list-item mb-0 py-2"> <picture> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/diyarbakir-dan-aci-haber-iki-askerimiz-sehit-oldu-256-twebp.webp" type="image/webp"> <source data-srcset="https://www.haberport.com/images/haberler/2022/06/diyarbakir-dan-aci-haber-iki-askerimiz-sehit-oldu-256-t.jpg" type="image/jpeg"> <img src="https://www.haberport.com/template/prime/assets/img/92x50-l.gif?v=25062022061917490625" data-src="https://www.haberport.com/images/haberler/2022/06/diyarbakir-dan-aci-haber-iki-askerimiz-sehit-oldu-256-t.jpg" alt="Diyarbakır'dan acı haber! İki askerimiz şehit oldu" class="img-fluid lazy w-92 mh-50px" width="92" height="50"></picture> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Diyarbakır'dan acı haber! İki askerimiz şehit oldu </div> </div> </div> </a> </div> <div class=" text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="1432402645" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7479887270" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="4418609664" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="1780003888" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div> </div> <div style="display:none;"> <div id="news-nextprev" class="group" style="display: block;"> <div id="prevNewsUrl" class="leftNewsDetailArrow" data-url="https://www.haberport.com/marmaris-teki-korkutan-yangina-ekiplerin-mudahaleleri-devam-ediyor/76177/"> <a href="https://www.haberport.com/marmaris-teki-korkutan-yangina-ekiplerin-mudahaleleri-devam-ediyor/76177/" class="leftArrow prev"> <div class="leftTextImgWrap" style="display: none; opacity: 1;"> <div class="lText nwstle">Marmaris'teki korkutan yangına ekiplerin müdahaleleri devam ediyor</div> </div> </a> </div> <div id="nextNewsUrl" class="rightNewsDetailArrow" data-url="https://www.haberport.com/marmaris-teki-korkutan-yangina-ekiplerin-mudahaleleri-devam-ediyor/76177/"> <a href="https://www.haberport.com/marmaris-teki-korkutan-yangina-ekiplerin-mudahaleleri-devam-ediyor/76177/" class="rightArrow next"> <div class="rightTextImgWrap" style="display: none; opacity: 1;"> <div class="rText nwstle">Marmaris'teki korkutan yangına ekiplerin müdahaleleri devam ediyor</div> </div> </a> <a href="https://www.haberport.com/marmaris-teki-korkutan-yangina-ekiplerin-mudahaleleri-devam-ediyor/76177/" id="sonrakiHaber"></a> </div> </div> </div></article> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> <p class="infinite-scroll-last"></p> <p class="infinite-scroll-error"></p></div> </div> </div> </div> <div class="modal" id="search-box" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-lg modal-dialog-centered"> <div class="modal-content bg-transparent"> <div class="modal-body p-0"> <a href="javascript:;" data-dismiss="modal" title="Kapat" class="float-right ml-3 d-flex text-white mb-3 font-weight-bold"><svg class="svg-wh fa-4x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg></a> <form role="search" action="https://www.haberport.com/template/prime/search.php" method="post"> <input id="arama-input" required minlength="3" autocomplete="off" type="text" name="q" placeholder="Lütfen aramak istediğiniz kelimeyi yazınız." class="form-control py-3 px-4 border-0"> <input type="hidden" name="type" value="1" > <input type="hidden" name="token" value="5ce360d518421931e10afab2a91b82d9"></form> <div class="text-white mt-3 mx-3"></div> </div> </div> </div></div><div class="modal fade" id="menu-aside" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-left w-xxl mobilmenuheader"> <div class="d-flex flex-column h-100"> <div class="navbar px-md-5 px-3 py-3 d-flex"> <a href="javascript:;" data-dismiss="modal" class="ml-auto"> <svg class="svg-w fa-3x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg> </a> </div> <div class="px-md-5 px-3 py-2 scrollable hover flex"> <div class="nav flex-column font-weight-bold"> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com" title="Ana Sayfa">Ana Sayfa</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gundem/" title="GÜNDEM" >GÜNDEM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" >EKONOMİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" >TEKNOLOJİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/dunya/" title="DÜNYA" >DÜNYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/spor/" title="SPOR" >SPOR</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/saglik/" title="SAĞLIK" >SAĞLIK</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/siyaset/" title="SİYASET" >SİYASET</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/egitim/" title="EĞİTİM" >EĞİTİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/yasam/" title="YAŞAM" >YAŞAM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/medya/" title="MEDYA" >MEDYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/bilim/" title="BİLİM" >BİLİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/magazin/" title="MAGAZİN" >MAGAZİN</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER" >ÖZEL HABER</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gunun-haberleri/" title="Günün Haberleri">Günün Haberleri</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/arsiv/" title="Arşiv"> Arşiv</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gazete-arsivi/" title="Gazete Arşivi">Gazete Arşivi</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/hava-durumu/" title="Hava Durumu">Hava Durumu</a> </div> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com/nobetci-eczaneler/" title="Nöbetci Eczaneler">Nöbetci Eczaneler</a> </div> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com/namaz-vakitleri/" title="Namaz Vakitleri">Namaz Vakitleri</a> </div> </div> </div> </div> </div></div><footer class="d-print-none"><div class="py-4 bg-white footer"> <div class="container"> <div class="row"> <div class="col-md-12"> <div class="nav mb-1 py-1 font-weight-bold justify-content-center text-13"> <a href="https://www.facebook.com/haberportcom" title="https://www.facebook.com/haberportcom" target="_blank" rel="noopener" class="bg-facebook btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f" /> </svg> </a> <a href="https://twitter.com/canlihaberTR" title="https://twitter.com/canlihaberTR" target="_blank" rel="noopener" class="bg-twitter btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter" /> </svg> </a> <a href="Haberport" title="Haberport" target="_blank" rel="noopener" class="bg-youtube btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#youtube" /> </svg> </a> <a href="https://api.whatsapp.com/send?phone=905422812947" target="_blank" rel="noopener" class="bg-whatsapp btn btn-icon rounded mr-2" title="05422812947"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp" /> </svg> </a> </div> <ul class="nav mb-1 font-weight-bold justify-content-center text-13"> <li><a class="nav-link pl-0" href="https://www.haberport.com/rss.html" title="RSS" target="_blank" rel="noopener">Rss</a></li> <li><a class="nav-link pl-0" href="https://www.haberport.com/kunye.html" title="Künye" >Künye</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/iletisim.html" title="İletişim" >İletişim</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/cerez-politikasi.html" title="Çerez Politikası" >Çerez Politikası</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/gizlilik-ilkeleri.html" title="Gizlilik İlkeleri" >Gizlilik İlkeleri</a></li> </ul> <div class="text-center backlinklink"> Güncel <a href="https://www.haber365.com.tr" target="_blank" title="haber, haberler, haber 365">Haber</a> ve <a href="https://www.haberport.com/" target="_blank" title="haberler">Haberler</a> için <a href="https://www.haberport.com/" target="_blank" title="haberport"> haberport.com</a>'u Takip Edin!</div> <div class="text-12"><p class="text-center">Sitemizde bulunan yazı , video, fotoğraf ve haberlerin her hakkı saklıdır.<br>İzinsiz veya kaynak gösterilemeden kullanılamaz.</p></div> </div> </div> </div></div> <script type="text/javascript" src="https://www.haberport.com/template/prime/assets/js/jquery.cookie-alert.js?v=25062022061917490625" defer="defer"></script> <script> document.addEventListener('DOMContentLoaded', function (event) { window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar( (window.cookieOptions && cookieOptions.msg) || 'Sizlere daha iyi hizmet sunabilmek adına sitemizde çerez konumlandırmaktayız. Kişisel verileriniz, KVKK ve GDPR kapsamında toplanıp işlenir. Detaylı bilgi almak için Veri Politikamızı / Aydınlatma Metnimizi inceleyebilirsiniz. Sitemizi kullanarak, çerezleri kullanmamızı kabul etmiş olacaksınız.', (window.cookieOptions && cookieOptions.close) || 'Tamam', (window.cookieOptions && cookieOptions.learn) || 'Ayrıntılar',
(window.cookieOptions && cookieOptions.link) || 'https://www.haberport.com/cerez-politikasi.html'); }); </script> <a href="#" class="scrollup"><svg width="20" height="20" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#arrow-up"></use></svg></a> <script>$('.mb20').on('load', function() { $(this).css('cssText', 'height: '+this.contentDocument.body.scrollHeight+'px !important'); }); $('.post-body img').not('#reklam img').each(function() {	$(this).addClass('lazy'); $(this).attr({ "data-src": $(this).attr('src') }) .removeAttr('src');
});</script> <script src="https://www.haberport.com/template/prime/assets/js/infinite-scroll.pkgd.min.js?v=25062022061917490625" defer></script> <script> var PRIME = {"settings": { "analytics": "UA-212322462-1" } }; $(document).ready(function () { $infinityContainer = $('#haberler').infiniteScroll({ path: function() { return $('.haber-kapsa').last().find('#sonrakiHaber').attr('href'); }, append: '.haber-kapsa', prefill: true, historyTitle: true, history: 'push',	status: '.page-load-status', });
if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
$(".scroll-go").click(function() { var e = $(this).attr("data-scroll"); $("html, body").animate({ scrollTop: $("#" + e).offset().top }, 1e3) }); $("article").addClass("my-3"); $(".news-start").addClass("border-bottom");	$('.mb20').on('load', function() { $(this).css('cssText', 'height: '+this.contentDocument.body.scrollHeight+'px !important'); }); gtag('config', PRIME.settings.analytics, { 'page_path': window.location.pathname }); }); }	}); //	// </script> <script> var tumeva = tumeva || {}; $(document).ready(function () { $(document).on('focus', '.yorumComment', function () { $(".commentox").css('display', 'block'); }); tumeva = $.extend(tumeva, { commentInit: function () { this.replyCommentInit(); }, replyCommentInit: function () { $(document).on('click', '.reply-comment', function (elem) { var $elem = $(this), $form = $('#comments-' + $elem.data('id')); $form.find('.reply').show(); $form.find('.reply strong').html($elem.data('name')); $form.find('input[name=Baglanti]').val($elem.data('comment-id')); elem.preventDefault(); }); $(document).on('click', '.reply-comment-cancel', function (elem) { var $elem = $(this); $elem.closest('form').find('.reply').hide(); $elem.closest('form').find('input[name=Baglanti]').val(0); elem.preventDefault(); }); }, commentSubmit: function (elem) { var $form = $(elem); if (tumeva.inputCommentCheck($form)) return false; tumeva.sendComment($form); return false; }, sendComment: function (form) { var resultDiv = form.find('.commentResult'); $.ajax({ type: "POST", url: "https://www.haberport.com/template/prime/include/ajaxcomment.php", data: form.serialize(), success: function (response) {	$('.commentResult').html(response); form.each(function () { this.reset(); }); form.find('.reply').hide(); form.find('input[name=Baglanti]').val(0); }, error: function () { resultDiv.html("Sistemsel hata oluştu. Lütfen daha sonra tekrar deneyiniz"); } }); }, inputCommentCheck: function (form) { var error = false; form.find('.minput').each(function (index) { $(this).removeClass('requiredx').parent().find("span").remove(); if ($(this).val() == "") { $(this).addClass('requiredx'); $(this).parent().append('<span class="commentstyledanger">* Zorunlu alan</span>'); error = true; } }); return error; }, commentLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#like' + id).html(response); } }); return false; }, commentNotLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#notlike' + id).html(response); } }); return false; } }); tumeva.commentInit(); }); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-212322462-1"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-212322462-1');</script> </body></html>