 <!DOCTYPE html> <html lang="tr"><head> <meta charset="utf-8"> <meta http-equiv="x-dns-prefetch-control" content="on" /> <link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" > <link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com" > <link rel="dns-prefetch preconnect" href="https://fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="https://cdn2.admatic.com.tr"> <link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"> <link rel="dns-prefetch preconnect" href="//onesignal.com"> <link rel="dns-prefetch preconnect" href="//www.facebook.com"> <link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"> <link rel="dns-prefetch preconnect" href="//connect.facebook.net"> <link rel="dns-prefetch preconnect" href="//graph.facebook.net"> <link rel="dns-prefetch preconnect" href="//platform.twitter.com"> <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"> <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"> <title>Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı! - GÜNDEM - Haberport</title> <meta name="title" content="Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı! - GÜNDEM - Haberport"> <meta name="description" content="Alınan bir son dakika haberine göre Edirne&#39;de yasa dışı yollardan Yunanistan&#39;a geçmeye çalışan 8 PKK ve FETÖ şüphelisi jandarma ekiplerince kıskıvrak..."> <meta name="datePublished" content="2022-09-07T19:12:44+03:00"> <meta name="dateModified" content="2022-09-07T19:12:44+03:00"> <meta name="articleSection" content="news"> <link rel="canonical" href="https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/" /> <link rel="manifest" href="https://www.haberport.com/manifest.json"> <meta name="robots" content="max-image-preview:large" /> <meta name="robots" content="max-snippet:160"> <link rel="amphtml" href="https://www.haberport.com/amp/haber/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/"/> <meta http-equiv="last-modified" content="2022-09-07T19:12:44+03:00" /> <link rel="image_src" type="image/jpeg" href="https://img-cdn.haberport.com/images/haberler/2022/09/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi-620038533.jpg"/> <meta name="format-detection" content="telephone=no"/> <meta id="meta-viewport" name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5" /> <meta http-equiv="content-language" content="tr"/> <meta name="content-language" content="tr"><meta name="apple-mobile-web-app-status-bar-style" content="#ebe7e6"><meta name="msapplication-navbutton-color" content="#ebe7e6"> <meta name="theme-color" content="#ebe7e6"/> <link rel="shortcut icon" type="image/x-icon" href="https://img-cdn.haberport.com/favicon.ico"> <link rel="apple-touch-icon" href="https://img-cdn.haberport.com/favicon.ico"> <meta property="og:site_name" content="https://www.haberport.com" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!" /> <meta property="og:url" content="https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/" /> <meta property="og:description" content="Alınan bir son dakika haberine göre Edirne&#39;de yasa dışı yollardan Yunanistan&#39;a geçmeye çalışan 8 PKK ve FETÖ şüphelisi jandarma ekiplerince kıskıvrak yakalandı. "/> <meta property="og:image" content="https://img-cdn.haberport.com/images/haberler/2022/09/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi-620038533.jpg" /> <meta property="og:locale" content="tr_TR" /> <meta property="og:image:width" content="641" /> <meta property="og:image:height" content="380" /> <meta property="og:image:alt" content="Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:url" content="https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/" /> <meta name="twitter:title" content="Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!" /> <meta name="twitter:description" content="Alınan bir son dakika haberine göre Edirne&#39;de yasa dışı yollardan Yunanistan&#39;a geçmeye çalışan 8 PKK ve FETÖ şüphelisi jandarma ekiplerince kıskıvrak yakalandı. " /> <meta name="twitter:image:src" content="https://img-cdn.haberport.com/images/haberler/2022/09/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi-620038533.jpg" /> <meta name="twitter:domain" content="https://www.haberport.com" /> <link rel="alternate" type="application/rss+xml" title="Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!" href="https://www.haberport.com/rss_gundem_1.xml"/> <script type="text/javascript"> var facebookApp = ''; var facebookAppVersion = 'v10.0'; var twitter_username = ''; var reklamtime = "10000"; var domainname = "https://www.haberport.com"; var splashcookie = null; var splashtime = null;	var _TOKEN = "c547cf18772e8664f9d45186298750e4"; </script><link rel="preload" as="style" href="https://img-cdn.haberport.com/template/prime/assets/css/app.css?v=02072022082701021320220905003844" /><link rel="stylesheet" type="text/css" media='all' href="https://img-cdn.haberport.com/template/prime/assets/css/app.css?v=02072022082701021320220905003844"/> <link rel="preload" as="script" href="https://img-cdn.haberport.com/template/prime/assets/js/app.js?v=02072022082701021320220905003844" /><script src="https://img-cdn.haberport.com/template/prime/assets/js/app.js?v=02072022082701021320220905003844"></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/libs/swiper/swiper.js?v=02072022082701021320220905003844" defer></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/print.min.js?v=02072022082701021320220905003844" defer></script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/fancybox.js?v=02072022082701021320220905003844" defer></script> <script src="https://www.haberport.com/reg-sw.js?v=02072022082701021320220905003844" defer></script> <script data-schema="organization" type="application/ld+json"> { "@context": "https://schema.org", "@type": "Organization", "name": "Haberport", "url": "https://www.haberport.com", "logo": { "@type": "ImageObject",	"url": "https://img-cdn.haberport.com/images/genel/200haberportpx_1.png",	"width": 360, "height": 90}, "sameAs": [ "https://www.facebook.com/haberportcom", "https://www.youtube.com/haberport", "https://twitter.com/canlihaberTR", "", "", "", "" ] } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "BreadcrumbList",	"@id": "https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655//#breadcrumb", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.haberport.com", "name": "Ana Sayfa" } }, { "@type": "ListItem", "position": 2, "item": { "@id": "https://www.haberport.com/gundem/", "name": "GÜNDEM" } }, { "@type": "ListItem", "position": 3, "item": { "@id": "https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/", "name": "Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!" } }] } </script> <script type="application/ld+json">{ "@context": "https://schema.org", "@type": "NewsArticle",	"inLanguage":"tr-TR", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/" }, "headline": "Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!", "name": "Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!", "articleBody": "Edirne İl Jandarma Komutanlığı ekipleri tarafından terörle mücadele çalışmaları kapsamında ülkeden Yunanistan&#39;a kaçmaya çalışan 8 FETÖ ve PKK üyesi oldukları belirlenen E.T., Ü.Y., G.Y. ve İ.E. ile PKK şüphelileri A.A., K.A., A.C., ve C.A.&#39;yı kıskıvrak yakaladı. Jandarma ekiplerince gözaltına alınan terör örgütü üyelerinin işlemlerinin devam ettiği öğrenildi. ", "articleSection": "GÜNDEM",	"wordCount": 47,	"image": [{	"@type": "ImageObject",	"url": "https://img-cdn.haberport.com/images/haberler/2022/09/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi-620038533.jpg",	"height": 380,	"width": 641 }], "datePublished": "2022-09-07T19:12:44+03:00", "dateModified": "2022-09-07T19:12:44+03:00", "genre": "news",	"isFamilyFriendly":"True",	"publishingPrinciples":"https://www.haberport.com/gizlilik-ilkesi.html",	"thumbnailUrl": "https://img-cdn.haberport.com/images/haberler/2022/09/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi-620038533.jpg", "typicalAgeRange": "7-", "keywords": "",	"speakable": { "@type": "SpeakableSpecification", "cssSelector": [ ".post-title", ".post-desc", ".post-body"] }, "author": { "@type": "Person", "name": "Ali Çöleli",	"url": "https://www.haberport.com/editor/ali-coleli" }, "publisher": { "@type": "Organization", "name": "Haberport", "logo": { "@type": "ImageObject", "url": "https://img-cdn.haberport.com/images/genel/200haberportpx_1.png", "width": 360, "height": 90 } }, "description": "Alınan bir son dakika haberine göre Edirne&#39;de yasa dışı yollardan Yunanistan&#39;a geçmeye çalışan 8 PKK ve FETÖ şüphelisi jandarma ekiplerince kıskıvrak yakalandı. "
} </script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2618660614239667" crossorigin="anonymous"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script><script src="https://www.haberport.com/push.js"></script><meta name='Petal-Search-site-verification' content='83ad7e7b25'/><meta name="yandex-verification" content="ff03952f287fad3a" /></head><body class=""> <div class="container position-relative"><div class="sabit-reklam fixed-reklam"></div><div class="sabit-reklam sag-sabit fixed-reklam"></div></div> <div class="header-border"></div> <nav class="d-print-none navbar navbar-expand-lg bg-white align-items-center header box-shadow-menu"> <div class="container"><div class="menu" data-toggle="modal" data-target="#menu-aside" data-toggle-class="modal-open-aside"> <span class="menu-item"></span> <span class="menu-item"></span> <span class="menu-item"></span> </div> <a class="navbar-brand logo align-items-center" href="https://www.haberport.com" title="Haberport.com - Sondakika Güncel Bağımsız Tarafsız Haberler"><picture> <source data-srcset="https://img-cdn.haberport.com/images/genel/200haberportpx_1.webp?v=02072022082701021320220905003844" type="image/webp" class="img-fluid lazy logoh"> <source data-srcset="https://img-cdn.haberport.com/images/genel/200haberportpx_1.png?v=02072022082701021320220905003844" type="image/jpeg" class="img-fluid lazy logoh"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/logow.gif?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/genel/200haberportpx_1.png?v=02072022082701021320220905003844" alt="Anasayfa" class="img-fluid lazy logoh" width="100%" height="100%"></picture></a> <ul class="navbar-nav mr-auto font-weight-bolder nav-active-border bottom b-primary d-none d-md-flex"> <li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/gundem/" title="GÜNDEM" >GÜNDEM</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" >EKONOMİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" >TEKNOLOJİ</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/dunya/" title="DÜNYA" >DÜNYA</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/spor/" title="SPOR" >SPOR</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/saglik/" title="SAĞLIK" >SAĞLIK</a></li><li class="nav-item text-uppercase"><a class="nav-link text-uppercase" href="https://www.haberport.com/siyaset/" title="SİYASET" >SİYASET</a></li> <li class="nav-item dropdown dropdown-hover"> <a title="tümü" href="#" class="nav-link text-uppercase"><svg width="16" height="16" class="svg-bl text-16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#chevron-down"></use></svg></a> <div class="dropdown-menu px-2 py-2 font-weight-bold"> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/egitim/" title="EĞİTİM">EĞİTİM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/yasam/" title="YAŞAM">YAŞAM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/medya/" title="MEDYA">MEDYA</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/bilim/" title="BİLİM">BİLİM</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/magazin/" title="MAGAZİN">MAGAZİN</a> <a class="d-block p-1 text-nowrap nav-link" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER">ÖZEL HABER</a> </div> </li> </ul> <ul class="navbar-nav ml-auto align-items-center font-weight-bolder"> <li class="nav-item"><a href="javascript:;" data-toggle="modal" data-target="#search-box" class="search-button nav-link py-1" title="Arama"><svg class="svg-bl" width="14" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#search" /> </svg> <span> Ara</span></a></li> </ul> </div></nav></header> <div class="print-body" id="print-81655"> <div class="container py-1 bg-white"> <nav aria-label="breadcrumb"> <ol class="breadcrumb justify-content-left"> <li class="breadcrumb-item"><a href="https://www.haberport.com" title="Ana Sayfa"><svg class="svg-br-2" width="16" height="16"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#home" /></svg></a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/arsiv/" title="Arşiv">Haberler</a></li> <li class="breadcrumb-item"><a href="https://www.haberport.com/gundem/" title="GÜNDEM">GÜNDEM</a></li> <li class="breadcrumb-item active d-md-block d-none" aria-current="page"><a href="https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/" title="Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!">Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!</a></li> </ol> </nav> <div id="haberler"> <div class="haber-kapsa print-body" id="print-81655"> <div class="news-start"> <article id="haber-81655"> <div> <div class="text-muted text-sm py-2 d-md-flex align-items-center justify-content-center d-none"> <div class="badge badge-lg text-uppercase bg-primary mr-3 " style="background:#f22613 !important;"> GÜNDEM </div> <div class="text-12 text-fade"><svg class="svg-gr-2" width="14" height="14"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#clock"></use></svg> 07 Eylül 2022 - 19:12 </div> <div class="ml-3 text-12 text-fade"> </div> </div> <h1 class="text-36 post-title my-2 py-2 font-weight-bold"> Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı! </h1> <h2 class="text-2222 mb-0 my-2 py-2 font-weight-normal">Alınan bir son dakika haberine göre Edirne’de yasa dışı yollardan Yunanistan’a geçmeye çalışan 8 PKK ve FETÖ şüphelisi jandarma ekiplerince kıskıvrak yakalandı. </h2> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="6094012786" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> <div class="text-muted text-sm py-2 d-md-none align-items-center d-flex text-nowrap"> <div class="badge badge-lg text-uppercase bg-primary mr-3"> GÜNDEM </div> <div class="text-12"> 07 Eylül 2022 - 19:12 </div> <div class="ml-3 d-none d-md-block text-12"> </div> </div> <div class="post-tools my-3 d-flex d-print-none flex-scroll flex-wrap"> <span class="bg-facebook post-share share-link" onClick="ShareOnFacebook('https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/');return false;" title="facebook"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f"></use></svg> </span> <span class="bg-twitter post-share share-link" onClick="ShareOnTwitter('https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/', 'tr', '', 'Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!')" title="twitter"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter"></use></svg> </span> <a target="_blank" rel="noopener" class="bg-whatsapp post-share share-link" href="https://api.whatsapp.com/send?text=Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı! https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/" title="whatsapp"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp"></use></svg></a> <a target="_blank" rel="noopener" class="bg-telegram post-share share-link" href="https://t.me/share/url?url=https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/&text=Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!" title="telegram"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#telegram"></use></svg></a> <a target="_blank" rel="noopener" class="bg-linkedin post-share share-link" href="http://www.linkedin.com/shareArticle?url=https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/" title="linkedin"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#linkedin"></use></svg></a> <a target="_blank" rel="noopener" class="bg-pinterest post-share share-link" href="http://pinterest.com/pin/create/button/?url=https://www.haberport.com/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi/81655/&media=https://img-cdn.haberport.com/images//haberler/2022/09/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi-620038533.jpg&description=Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!" title="pinterest"><svg width="18" height="18" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#pinterest"></use></svg></a> <div class="content-esimited-read"><strong> 1 dk</strong> okunma süresi</div> <a rel="noopener" href="https://news.google.com/publications/CAAqBwgKMOP6rAsw8IXFAw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="float-right googlenewsm-btn" title="TAKİP ET"><span>TAKİP ET</span><img src="https://img-cdn.haberport.com/images/template/google-news.svg" alt="TAKİP ET" width="110" height="28"></a> <div class="ml-5 ml-auto d-flex align-items-center"> <a href="javascript:;" class="font-buyut text-muted text-center font-button plus mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Büyüt</div> </a> <a href="javascript:;" class="font-kucult text-muted text-center font-button mr-2"> <span>A</span> <div class="text-10 font-weight-normal">Küçült</div> </a> <a href="javascript:;" class="text-muted text-center position-relative scroll-go d-none d-md-inline-block " data-scroll="yorumlar-81655" data-count="0"> <svg class="svg-gr" width="24" height="24"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#comments" /></svg> <div class="text-10">Yorumlar</div> </a> </div> </div> </div> <div class="border-bottom my-3"></div> <div class="row"> <div class="col-md-8"> <div class="lazy mb-4 responsive-image"> <a data-fancybox="image" href="https://img-cdn.haberport.com/images/haberler/2022/09/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi-620038533.jpg" title="Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!"><img src="https://img-cdn.haberport.com/template/prime/assets/img/641x380.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/son-dakika-8-feto-ve-pkk-uyesi-yurtdisina-kacmaya-calisirken-kiskivrak-yakalandi-620038533.jpg" width="100%" height="100%" alt="Son dakika: 8 FETÖ ve PKK üyesi yurtdışına kaçmaya çalışırken kıskıvrak yakalandı!" class="img-fluid lazy"/></a> </div> <div class="post-body my-3"> <div class="detay" property="articleBody"> <p>Edirne İl Jandarma Komutanlığı ekipleri tarafından terörle mücadele çalışmaları kapsamında ülkeden Yunanistan’a kaçmaya çalışan 8 FETÖ ve PKK üyesi oldukları belirlenen E.T., Ü.Y., G.Y. ve İ.E. ile PKK şüphelileri A.A., K.A., A.C., ve C.A.'yı kıskıvrak yakaladı. Jandarma ekiplerince gözaltına alınan terör örgütü üyelerinin işlemlerinin devam ettiği öğrenildi. </p> </div> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="2733992906" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> </div> <div class="heading my-3 d-print-none">EDİTOR</div><div class="bg-secondary-lt my-4 p-3 border d-print-none"><div class="row align-items-center"><div class="col-md-2 col-3"><img data-src="https://img-cdn.haberport.com/template/prime/assets/img/80x90.jpg?v=02072022082701021320220905003844" width="75" height="89" alt="Ali Çöleli" class="img-fluid lazy"/> </div><div class="col-9 col-md-10"><div class="text-16 font-weight-bold"><a href="https://www.haberport.com/editor/ali-coleli">Ali Çöleli</a></div><div class="text-muted my-2 h-2x"></div></div></div></div> <div class="my-3 py-1 d-print-none commenttab" id="yorumlar-81655"> <div class="b-t"> <div class="nav-active-border b-primary top"> <ul class="nav font-weight-bold align-items-center" id="myTab" role="tablist"> <li class="nav-item" role="tab" aria-selected="false"> <a class="nav-link py-3 active" id="comments-tab-81655" data-toggle="tab" href="#comments-81655"><span class="d-md-block text-16">YORUMLAR</span></a> </li> </ul> </div> </div> <div class="tab-content"> <div class="tab-pane show active" id="comments-81655"> <div class="my-3"> <div class="commentResult"></div> <form class="contact_form commentstyle " action="" onsubmit="return tumeva.commentSubmit(this)" name="yorum" > <div class="reply my-2" id="kim" style="display:none;"> <strong> <span></span> </strong> adlı kullanıcıya cevap <a href="#" class="notlikeid reply-comment-cancel">x</a> </div> <div class="form-group"> <textarea onkeyup="textCounterJS(this.form.Yorum,this.form.remLensoz,1000);" id="yorum" type="text" minlength="10" name="Yorum"
required="required" class="form-control pb-4" placeholder="Kanunlara aykırı, konuyla ilgisi olmayan, küfür içeren yorumlar onaylanmamaktadır.IP adresiniz kaydedilmektedir."></textarea> <label for="remLensoz"> <input class="commentbgr text-12 border-0 py-2 px-1" readonly id="remLensoz" name="remLensoz" type="text" maxlength="3" value="2000 karakter"/> </label> <script type="text/javascript"> function textCounterJS(field, cntfield, maxlimit) { if (field.value.length > maxlimit) field.value = field.value.substring(0, maxlimit); else cntfield.value = (maxlimit - field.value.length).toString().concat(' karakter'); } </script> </div> <div class="row"> <div class="col-md-6"> <div class="form-group"> <input type="text" maxlength="75" name="AdSoyad" class="form-control" id="adsoyad" required placeholder="Ad / Soyad"> </div> </div> </div> <input type="hidden" name="Baglanti" value="0" class="YorumId"/> <input type="hidden" name="Durum" value="YorumGonder"/> <input type="hidden" name="VeriId" value="81655"/> <input type="hidden" name="Tip" value="1"/> <input type="hidden" name="show" value="20220907"/> <input type="hidden" name="token" value="c547cf18772e8664f9d45186298750e4"> <button id="send" type="submit" class="text-14 btn btn-sm btn-primary px-4 font-weight-bold"> Gönder</button> </form> </div> <!-- yorumlar --> </div> </div> </div> <div class="heading d-print-none py-3">İlginizi Çekebilir</div><div class="row row-sm list-grouped d-print-none"> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/mugla-da-yasanan-olay-bu-kadarina-da-pes-dedirtti-internet-modeminden-uyusturucu-cikti/81668/" title="Muğla'da yaşanan olay bu kadarına da pes dedirtti! İnternet modeminden uyuşturucu çıktı!"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/mugla-da-yasanan-olay-bu-kadarina-da-pes-dedirtti-internet-modeminden-uyusturucu-cikti-349518633.jpg" width="384" height="208" alt="Muğla'da yaşanan olay bu kadarına da pes dedirtti! İnternet modeminden uyuşturucu çıktı!" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/mugla-da-yasanan-olay-bu-kadarina-da-pes-dedirtti-internet-modeminden-uyusturucu-cikti/81668/" title="Muğla'da yaşanan olay bu kadarına da pes dedirtti! İnternet modeminden uyuşturucu çıktı!" class="list-title mt-1">Muğla'da yaşanan olay bu kadarına da pes dedirtti! İnternet modeminden uyuşturucu çıktı!</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/konya-da-yol-verme-kavgasi-4-kisi-silahla-yaralandi/81665/" title="Konya'da yol verme kavgası: 4 kişi silahla yaralandı!"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/konya-da-yol-verme-kavgasi-4-kisi-silahla-yaralandi-745966688.jpg" width="384" height="208" alt="Konya'da yol verme kavgası: 4 kişi silahla yaralandı!" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/konya-da-yol-verme-kavgasi-4-kisi-silahla-yaralandi/81665/" title="Konya'da yol verme kavgası: 4 kişi silahla yaralandı!" class="list-title mt-1">Konya'da yol verme kavgası: 4 kişi silahla yaralandı!</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/turk-hava-kuvvetleri-nin-turaz-kartali-2022-tatbikati-azerbeycan-da-hiz-kesmeden-devam-ediyor/81664/" title="Türk Hava Kuvvetleri'nin Turaz Kartalı 2022 tatbikatı Azerbeycan'da hız kesmeden devam ediyor! "><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/turk-hava-kuvvetleri-nin-turaz-kartali-2022-tatbikati-azerbeycan-da-hiz-kesmeden-devam-ediyor-614019144.jpg" width="384" height="208" alt="Türk Hava Kuvvetleri'nin Turaz Kartalı 2022 tatbikatı Azerbeycan'da hız kesmeden devam ediyor! " class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/turk-hava-kuvvetleri-nin-turaz-kartali-2022-tatbikati-azerbeycan-da-hiz-kesmeden-devam-ediyor/81664/" title="Türk Hava Kuvvetleri'nin Turaz Kartalı 2022 tatbikatı Azerbeycan'da hız kesmeden devam ediyor! " class="list-title mt-1">Türk Hava Kuvvetleri'nin Turaz Kartalı 2022 tatbikatı Azerbeycan'da hız kesmeden devam ediyor! </a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/ankara-da-sokakta-cocuk-cesedi-bulunmustu-olayla-ilgili-aileye-en-yakin-isimlerden-biri-tutuklandi/81658/" title="Ankara'da sokakta çocuk cesedi bulunmuştu! Olayla ilgili aileye en yakın isimlerden biri tutuklandı"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/ankara-da-sokakta-cocuk-cesedi-bulunmustu-olayla-ilgili-aileye-en-yakin-isimlerden-biri-tutuklandi-459772723.jpg" width="384" height="208" alt="Ankara'da sokakta çocuk cesedi bulunmuştu! Olayla ilgili aileye en yakın isimlerden biri tutuklandı" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/ankara-da-sokakta-cocuk-cesedi-bulunmustu-olayla-ilgili-aileye-en-yakin-isimlerden-biri-tutuklandi/81658/" title="Ankara'da sokakta çocuk cesedi bulunmuştu! Olayla ilgili aileye en yakın isimlerden biri tutuklandı" class="list-title mt-1">Ankara'da sokakta çocuk cesedi bulunmuştu! Olayla ilgili aileye en yakın isimlerden biri tutuklandı</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/aydin-da-ciftlik-evine-tarihi-eser-kacakciligi-baskini-85-tarihi-eser-ele-gecirildi/81657/" title="Aydın'da çiftlik evine tarihi eser kaçakçılığı baskını: 85 tarihi eser ele geçirildi!"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/aydin-da-ciftlik-evine-tarihi-eser-kacakciligi-baskini-85-tarihi-eser-ele-gecirildi-533282063.jpg" width="384" height="208" alt="Aydın'da çiftlik evine tarihi eser kaçakçılığı baskını: 85 tarihi eser ele geçirildi!" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/aydin-da-ciftlik-evine-tarihi-eser-kacakciligi-baskini-85-tarihi-eser-ele-gecirildi/81657/" title="Aydın'da çiftlik evine tarihi eser kaçakçılığı baskını: 85 tarihi eser ele geçirildi!" class="list-title mt-1">Aydın'da çiftlik evine tarihi eser kaçakçılığı baskını: 85 tarihi eser ele geçirildi!</a> </div> </div> </div> </div> <div class="col-md-6"> <div class="list-item block"> <a href="https://www.haberport.com/istanbul-da-hamile-kadinin-aracina-saldiran-baklavaci-kardeslerin-cezalari-belli-oldu/81656/" title="İstanbul'da hamile kadının aracına saldıran baklavacı kardeşlerin cezaları belli oldu!"><img src="https://img-cdn.haberport.com/template/prime/assets/img/313x170.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/istanbul-da-hamile-kadinin-aracina-saldiran-baklavaci-kardeslerin-cezalari-belli-oldu-606099500.jpg" width="384" height="208" alt="İstanbul'da hamile kadının aracına saldıran baklavacı kardeşlerin cezaları belli oldu!" class="img-fluid lazy maxh3"/></a> <div class="list-content"> <div class="list-body h-2x"><a href="https://www.haberport.com/istanbul-da-hamile-kadinin-aracina-saldiran-baklavaci-kardeslerin-cezalari-belli-oldu/81656/" title="İstanbul'da hamile kadının aracına saldıran baklavacı kardeşlerin cezaları belli oldu!" class="list-title mt-1">İstanbul'da hamile kadının aracına saldıran baklavacı kardeşlerin cezaları belli oldu!</a> </div> </div> </div> </div> </div></div> <div class="col-md-4 d-print-none sidebar81655"><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="3045818248" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="heading my-3">Son Haberler</div> <div class="list-grid"> <a href="https://www.haberport.com/malatya-da-bariyerlere-carparak-savrulan-aractaki-2-kisi-yarali-olarak-kurtuldu/81676/" title="Malatya'da bariyerlere çarparak savrulan araçtaki 2 kişi yaralı olarak kurtuldu!" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/malatya-da-bariyerlere-carparak-savrulan-aractaki-2-kisi-yarali-olarak-kurtuldu-199486307.jpg" width="92" height="50" alt="Malatya'da bariyerlere çarparak savrulan araçtaki 2 kişi yaralı olarak kurtuldu!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Malatya'da bariyerlere çarparak savrulan araçtaki 2 kişi yaralı olarak... </div> </div> </div> </a> <a href="https://www.haberport.com/bacanagini-oldurdukten-sonra-kahvede-cay-icip-cinayeti-anlatmis/81674/" title="Bacanağını öldürdükten sonra kahvede çay içip cinayeti anlatmış" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/bacanagini-oldurdukten-sonra-kahvede-cay-icip-cinayeti-anlatmis-758526083.jpg" width="92" height="50" alt="Bacanağını öldürdükten sonra kahvede çay içip cinayeti anlatmış" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Bacanağını öldürdükten sonra kahvede çay içip cinayeti anlatmış </div> </div> </div> </a> <a href="https://www.haberport.com/en-dusuk-maas-8-bin-tl-oldu-isciler-gobek-atarak-kutladi/81672/" title="En düşük maaş 8 bin TL oldu, işçiler göbek atarak kutladı" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/en-dusuk-maas-8-bin-tl-oldu-isciler-gobek-atarak-kutladi-998753122.jpg" width="92" height="50" alt="En düşük maaş 8 bin TL oldu, işçiler göbek atarak kutladı" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> En düşük maaş 8 bin TL oldu, işçiler göbek atarak kutladı </div> </div> </div> </a> <a href="https://www.haberport.com/donanma-komutani-koramiral-kadir-yildiz-goreve-basladi/81673/" title="Donanma Komutanı Koramiral Kadir Yıldız göreve başladı" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/donanma-komutani-koramiral-kadir-yildiz-goreve-basladi-324608445.jpg" width="92" height="50" alt="Donanma Komutanı Koramiral Kadir Yıldız göreve başladı" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Donanma Komutanı Koramiral Kadir Yıldız göreve başladı </div> </div> </div> </a> <a href="https://www.haberport.com/siirt-te-yer-altindan-gelen-sesler-icin-afad-ekipleri-koyde-incelemede-bulundu/81675/" title="Siirt’te yer altından gelen sesler için AFAD ekipleri köyde incelemede bulundu" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/siirt-te-yer-altindan-gelen-sesler-icin-afad-ekipleri-koyde-incelemede-bulundu-968563338.jpg" width="92" height="50" alt="Siirt’te yer altından gelen sesler için AFAD ekipleri köyde incelemede bulundu" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Siirt’te yer altından gelen sesler için AFAD ekipleri köyde incelemede... </div> </div> </div> </a> <a href="https://www.haberport.com/adana-demirspor-besiktas-li-futbolcu-gokhan-tore-yi-renklerine-bagladi/81669/" title="Adana Demirspor, Beşiktaş'lı futbolcu Gökhan Töre'yi renklerine bağladı!" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/adana-demirspor-besiktas-li-futbolcu-gokhan-tore-yi-renklerine-bagladi-510561935.jpg" width="92" height="50" alt="Adana Demirspor, Beşiktaş'lı futbolcu Gökhan Töre'yi renklerine bağladı!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Adana Demirspor, Beşiktaş'lı futbolcu Gökhan Töre'yi renklerine bağladı! </div> </div> </div> </a> <a href="https://www.haberport.com/mugla-da-yasanan-olay-bu-kadarina-da-pes-dedirtti-internet-modeminden-uyusturucu-cikti/81668/" title="Muğla'da yaşanan olay bu kadarına da pes dedirtti! İnternet modeminden uyuşturucu çıktı!" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/mugla-da-yasanan-olay-bu-kadarina-da-pes-dedirtti-internet-modeminden-uyusturucu-cikti-349518633.jpg" width="92" height="50" alt="Muğla'da yaşanan olay bu kadarına da pes dedirtti! İnternet modeminden uyuşturucu çıktı!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Muğla'da yaşanan olay bu kadarına da pes dedirtti! İnternet modeminden... </div> </div> </div> </a> <a href="https://www.haberport.com/duzce-ve-istanbul-da-uyusturucu-operasyonu-8-gozalti/81671/" title="Düzce ve İstanbul’da uyuşturucu operasyonu: 8 gözaltı" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/duzce-ve-istanbul-da-uyusturucu-operasyonu-8-gozalti-115291788.jpg" width="92" height="50" alt="Düzce ve İstanbul’da uyuşturucu operasyonu: 8 gözaltı" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Düzce ve İstanbul’da uyuşturucu operasyonu: 8 gözaltı </div> </div> </div> </a> <a href="https://www.haberport.com/konya-da-yol-verme-kavgasi-4-kisi-silahla-yaralandi/81665/" title="Konya'da yol verme kavgası: 4 kişi silahla yaralandı!" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/konya-da-yol-verme-kavgasi-4-kisi-silahla-yaralandi-745966688.jpg" width="92" height="50" alt="Konya'da yol verme kavgası: 4 kişi silahla yaralandı!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Konya'da yol verme kavgası: 4 kişi silahla yaralandı! </div> </div> </div> </a> <a href="https://www.haberport.com/cumhurbaskani-erdogan-sirbistan-da-sancakli-liderlerle-gorustu/81670/" title="Cumhurbaşkanı Erdoğan, Sırbistan’da Sancaklı liderlerle görüştü" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/cumhurbaskani-erdogan-sirbistan-da-sancakli-liderlerle-gorustu-401740560.jpg" width="92" height="50" alt="Cumhurbaşkanı Erdoğan, Sırbistan’da Sancaklı liderlerle görüştü" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Cumhurbaşkanı Erdoğan, Sırbistan’da Sancaklı liderlerle görüştü </div> </div> </div> </a> <a href="https://www.haberport.com/turk-hava-kuvvetleri-nin-turaz-kartali-2022-tatbikati-azerbeycan-da-hiz-kesmeden-devam-ediyor/81664/" title="Türk Hava Kuvvetleri'nin Turaz Kartalı 2022 tatbikatı Azerbeycan'da hız kesmeden devam ediyor! " class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/turk-hava-kuvvetleri-nin-turaz-kartali-2022-tatbikati-azerbeycan-da-hiz-kesmeden-devam-ediyor-614019144.jpg" width="92" height="50" alt="Türk Hava Kuvvetleri'nin Turaz Kartalı 2022 tatbikatı Azerbeycan'da hız kesmeden devam ediyor! " class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Türk Hava Kuvvetleri'nin Turaz Kartalı 2022 tatbikatı Azerbeycan'da... </div> </div> </div> </a> <a href="https://www.haberport.com/cumhurbaskani-erdogan-balkan-turunda-belgrad-kulesini-ziyaret-etmeyi-ihmal-etmedi/81662/" title="Cumhurbaşkanı Erdoğan Balkan turunda Belgrad Kulesini ziyaret etmeyi ihmal etmedi!" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/cumhurbaskani-erdogan-balkan-turunda-belgrad-kulesini-ziyaret-etmeyi-ihmal-etmedi-887472788.jpg" width="92" height="50" alt="Cumhurbaşkanı Erdoğan Balkan turunda Belgrad Kulesini ziyaret etmeyi ihmal etmedi!" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Cumhurbaşkanı Erdoğan Balkan turunda Belgrad Kulesini ziyaret etmeyi... </div> </div> </div> </a> <a href="https://www.haberport.com/gece-kartallarinin-dikkati-ile-motosiklet-hirsizi-yakalandi/81666/" title="Gece kartallarının dikkati ile motosiklet hırsızı yakalandı" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/gece-kartallarinin-dikkati-ile-motosiklet-hirsizi-yakalandi-391180926.jpg" width="92" height="50" alt="Gece kartallarının dikkati ile motosiklet hırsızı yakalandı" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Gece kartallarının dikkati ile motosiklet hırsızı yakalandı </div> </div> </div> </a> <a href="https://www.haberport.com/hadise-ile-mehmet-dincerler-in-ayrilik-iddiasi-magazinde-bomba-etkisi-yaratti/81660/" title="Hadise ile Mehmet Dinçerler'in ayrılık iddiası magazinde bomba etkisi yarattı! " class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/hadise-ile-mehmet-dincerler-in-ayrilik-iddiasi-magazinde-bomba-etkisi-yaratti-116419325.jpg" width="92" height="50" alt="Hadise ile Mehmet Dinçerler'in ayrılık iddiası magazinde bomba etkisi yarattı! " class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Hadise ile Mehmet Dinçerler'in ayrılık iddiası magazinde bomba etkisi... </div> </div> </div> </a> <a href="https://www.haberport.com/ankara-da-sokakta-cocuk-cesedi-bulunmustu-olayla-ilgili-aileye-en-yakin-isimlerden-biri-tutuklandi/81658/" title="Ankara'da sokakta çocuk cesedi bulunmuştu! Olayla ilgili aileye en yakın isimlerden biri tutuklandı" class="list-item mb-0 py-2"> <img src="https://img-cdn.haberport.com/template/prime/assets/img/92x50-l.jpg?v=02072022082701021320220905003844" data-src="https://img-cdn.haberport.com/images/haberler/2022/09/ankara-da-sokakta-cocuk-cesedi-bulunmustu-olayla-ilgili-aileye-en-yakin-isimlerden-biri-tutuklandi-459772723.jpg" width="92" height="50" alt="Ankara'da sokakta çocuk cesedi bulunmuştu! Olayla ilgili aileye en yakın isimlerden biri tutuklandı" class="img-fluid lazy w-92"/> <div class="list-content py-0 ml-2"> <div class="list-body h-2x"> <div class="list-title h-2x text-topnews text-15 lineblockh"> Ankara'da sokakta çocuk cesedi bulunmuştu! Olayla ilgili aileye en yakın... </div> </div> </div> </a> </div> <div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="1432402645" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="7479887270" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="4418609664" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class=" text-center" ><div align="center" class="mb15" id="reklam"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2618660614239667" data-ad-slot="1780003888" data-ad-format="auto" data-full-width-responsive="true"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> </div> </div> <div style="display:none;"> <div id="news-nextprev" class="group" style="display: block;"> <div id="prevNewsUrl" class="leftNewsDetailArrow" data-url="https://www.haberport.com/bir-kadin-cinayeti-haberi-isparta-dan-7-aylik-hamile-kadini-olduren-sahsin-ifadesi-ortaya-cikti/81654/"> <a href="https://www.haberport.com/bir-kadin-cinayeti-haberi-isparta-dan-7-aylik-hamile-kadini-olduren-sahsin-ifadesi-ortaya-cikti/81654/" class="leftArrow prev"> <div class="leftTextImgWrap" style="display: none; opacity: 1;"> <div class="lText nwstle">Bir kadın cinayeti haberi Isparta'dan! 7 aylık hamile kadını öldüren şahsın ifadesi ortaya çıktı</div> </div> </a> </div> <div id="nextNewsUrl" class="rightNewsDetailArrow" data-url="https://www.haberport.com/bir-kadin-cinayeti-haberi-isparta-dan-7-aylik-hamile-kadini-olduren-sahsin-ifadesi-ortaya-cikti/81654/"> <a href="https://www.haberport.com/bir-kadin-cinayeti-haberi-isparta-dan-7-aylik-hamile-kadini-olduren-sahsin-ifadesi-ortaya-cikti/81654/" class="rightArrow next"> <div class="rightTextImgWrap" style="display: none; opacity: 1;"> <div class="rText nwstle">Bir kadın cinayeti haberi Isparta'dan! 7 aylık hamile kadını öldüren şahsın ifadesi ortaya çıktı</div> </div> </a> <a href="https://www.haberport.com/bir-kadin-cinayeti-haberi-isparta-dan-7-aylik-hamile-kadini-olduren-sahsin-ifadesi-ortaya-cikti/81654/" id="sonrakiHaber"></a> </div> </div> </div></article> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> <p class="infinite-scroll-last"></p> <p class="infinite-scroll-error"></p></div> </div> </div> </div> <div class="modal" id="search-box" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-lg modal-dialog-centered"> <div class="modal-content bg-transparent"> <div class="modal-body p-0"> <a href="javascript:;" data-dismiss="modal" title="Kapat" class="float-right ml-3 d-flex text-white mb-3 font-weight-bold"><svg class="svg-wh fa-4x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg></a> <form role="search" action="https://www.haberport.com/template/prime/search.php" method="post"> <input id="arama-input" required minlength="3" autocomplete="off" type="text" name="q" placeholder="Lütfen aramak istediğiniz kelimeyi yazınız." class="form-control py-3 px-4 border-0"> <input type="hidden" name="type" value="1" > <input type="hidden" name="token" value="a261a30eaf3503ed747c7985e41e630c"></form> <div class="text-white mt-3 mx-3"></div> </div> </div> </div></div><div class="modal fade" id="menu-aside" data-backdrop="true" aria-hidden="true"> <div class="modal-dialog modal-left w-xxl mobilmenuheader"> <div class="d-flex flex-column h-100"> <div class="navbar px-md-5 px-3 py-3 d-flex"> <a href="javascript:;" data-dismiss="modal" class="ml-auto"> <svg class="svg-w fa-3x" width="18" height="18"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#times" /> </svg> </a> </div> <div class="px-md-5 px-3 py-2 scrollable hover flex"> <div class="nav flex-column font-weight-bold"> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com" title="Ana Sayfa">Ana Sayfa</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gundem/" title="GÜNDEM" >GÜNDEM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ekonomi/" title="EKONOMİ" >EKONOMİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ" >TEKNOLOJİ</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/dunya/" title="DÜNYA" >DÜNYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/spor/" title="SPOR" >SPOR</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/saglik/" title="SAĞLIK" >SAĞLIK</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/siyaset/" title="SİYASET" >SİYASET</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/egitim/" title="EĞİTİM" >EĞİTİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/yasam/" title="YAŞAM" >YAŞAM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/medya/" title="MEDYA" >MEDYA</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/bilim/" title="BİLİM" >BİLİM</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/magazin/" title="MAGAZİN" >MAGAZİN</a></div><div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER" >ÖZEL HABER</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gunun-haberleri/" title="Günün Haberleri">Günün Haberleri</a></div> <div class="nav-item"><a class="nav-link pl-0 py-2" href="https://www.haberport.com/gazete-arsivi/" title="Gazete Arşivi">Gazete Arşivi</a></div> <div class="nav-item"> <a class="nav-link pl-0 py-2" href="https://www.haberport.com/nobetci-eczaneler/" title="Nöbetci Eczaneler">Nöbetci Eczaneler</a> </div> </div> </div> </div> </div></div><footer class="d-print-none"><div class="py-4 bg-white footer"> <div class="container py-1 text-13"> <div class="row"> <div class="col-md-4"> <ul class="list-unstyled l-h-2x text-13 nav"> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/bilim/" title="BİLİM">BİLİM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/dunya/" title="DÜNYA">DÜNYA</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/egitim/" title="EĞİTİM">EĞİTİM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/ekonomi/" title="EKONOMİ">EKONOMİ</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/gundem/" title="GÜNDEM">GÜNDEM</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/kamu-personeli/" title="KAMU PERSONELİ">KAMU PERSONELİ</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/magazin/" title="MAGAZİN">MAGAZİN</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/medya/" title="MEDYA">MEDYA</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/ozel-haber/" title="ÖZEL HABER">ÖZEL HABER</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/saglik/" title="SAĞLIK">SAĞLIK</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/siyaset/" title="SİYASET">SİYASET</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/spor/" title="SPOR">SPOR</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/teknoloji/" title="TEKNOLOJİ">TEKNOLOJİ</a></li> <li class="col-6 col-md-6 mtf-1"><a href="https://www.haberport.com/yasam/" title="YAŞAM">YAŞAM</a></li></ul> </div> <div class="col-md-8"> <div class="row"> <div class="col-4 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> </ul> </div> <div class="col-6 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> <li class="mtf-1"><a href="https://www.haberport.com/gunun-haberleri/" title="Günün Haberleri">Günün Haberleri</a></li> <li class="mtf-1"><a href="https://www.haberport.com/gazete-arsivi/" title="Gazete Arşivi">Gazete Arşivi</a></li> </ul> </div> <div class="col-6 col-md-3"> <ul class="list-unstyled l-h-2x text-13"> <li class="mtf-1"> <a href="https://www.haberport.com/nobetci-eczaneler/" title="Nöbetci Eczaneler">Nöbetci Eczaneler</a> </li> </ul> </div> <div class="col-6 col-md-3"> </div> <div class="col-md-12 py-2"> <a href="https://www.facebook.com/haberportcom" title="https://www.facebook.com/haberportcom" target="_blank" rel="noopener" class="bg-facebook btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#facebook-f" /> </svg> </a> <a href="https://twitter.com/canlihaberTR" title="https://twitter.com/canlihaberTR" target="_blank" rel="noopener" class="bg-twitter btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#twitter" /> </svg> </a> <a href="https://www.youtube.com/haberport" title="https://www.youtube.com/haberport" target="_blank" rel="noopener" class="bg-youtube btn btn-icon rounded mr-2"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#youtube" /> </svg> </a> <a href="https://api.whatsapp.com/send?phone=905422812947" target="_blank" rel="noopener" class="bg-whatsapp btn btn-icon rounded mr-2" title="05422812947"><svg width="18" height="18" class="svg-wh"> <use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#whatsapp" /> </svg> </a> </div> </div> <div class="col-4 col-md-4"> </div> </div> </div> </div> <hr> <div class="container"> <div class="row"> <div class="col-md-12"> <ul class="nav mb-1 font-weight-bold justify-content-center text-13"> <li><a class="nav-link pl-0" href="https://www.haberport.com/rss.html" title="RSS" target="_blank" rel="noopener">Rss</a></li> <li><a class="nav-link pl-0" href="https://www.haberport.com/s/web-sitesi-cerez-aydinlatma-metni-5.html" title="Web Sitesi Çerez Aydınlatma Metni" >Web Sitesi Çerez Aydınlatma Metni</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/kunye.html" title="Künye" >Künye</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/iletisim.html" title="İletişim" >İletişim</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/cerez-politikasi.html" title="Çerez Politikası" >Çerez Politikası</a></li><li><a class="nav-link pl-0" href="https://www.haberport.com/gizlilik-ilkeleri.html" title="Gizlilik İlkeleri" >Gizlilik İlkeleri</a></li> </ul> <div class="text-12"><p class="text-center">Sitemizde bulunan yazı , video, fotoğraf ve haberlerin her hakkı saklıdır.<br>İzinsiz veya kaynak gösterilemeden kullanılamaz.</p></div> Güncel <a href="https://www.haberport.com" target="_blank" title="haber">Haber</a> ve <a href="https://www.haberport.com/" target="_blank" title="haberler">Haberler</a> için <a href="https://www.haberport.com/" target="_blank" title="haberport"> haberport.com</a>'u Takip Edin! </div> </div> </div></div> <script type="text/javascript" src="https://img-cdn.haberport.com/template/prime/assets/js/jquery.cookie-alert.js?v=02072022082701021320220905003844" defer="defer"></script> <script> document.addEventListener('DOMContentLoaded', function (event) { window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar( (window.cookieOptions && cookieOptions.msg) || 'Sizlere daha iyi hizmet sunabilmek adına sitemizde çerez konumlandırmaktayız. Kişisel verileriniz, KVKK ve GDPR kapsamında toplanıp işlenir. Detaylı bilgi almak için Veri Politikamızı / Aydınlatma Metnimizi inceleyebilirsiniz. Sitemizi kullanarak, çerezleri kullanmamızı kabul etmiş olacaksınız.', (window.cookieOptions && cookieOptions.close) || 'Tamam', (window.cookieOptions && cookieOptions.learn) || 'Ayrıntılar',
(window.cookieOptions && cookieOptions.link) || 'https://www.haberport.com/cerez-politikasi.html'); }); </script> <a href="#" class="scrollup"><svg width="20" height="20" class="svg-wh"><use xlink:href="https://www.haberport.com/template/prime/assets/img/sprite.svg#arrow-up"></use></svg></a> <script>$('.mb20').on('load', function() { $(this).css('cssText', 'height: '+this.contentDocument.body.scrollHeight+'px !important'); }); $('.post-body img').not('#reklam img').each(function() {	$(this).addClass('lazy'); $(this).attr({ "data-src": $(this).attr('src') }) .removeAttr('src');
});</script> <script src="https://img-cdn.haberport.com/template/prime/assets/js/infinite-scroll.pkgd.min.js?v=02072022082701021320220905003844" defer></script> <script> var PRIME = {"settings": { "analytics": "UA-212322462-1" } }; $(document).ready(function () { $infinityContainer = $('#haberler').infiniteScroll({ path: function() { return $('.haber-kapsa').last().find('#sonrakiHaber').attr('href'); }, append: '.haber-kapsa', prefill: true, historyTitle: true, history: 'push',	status: '.page-load-status', });
if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
$(".scroll-go").click(function() { var e = $(this).attr("data-scroll"); $("html, body").animate({ scrollTop: $("#" + e).offset().top }, 1e3) }); $("article").addClass("my-3"); $(".news-start").addClass("border-bottom");	$('.mb20').on('load', function() { $(this).css('cssText', 'height: '+this.contentDocument.body.scrollHeight+'px !important'); }); gtag('config', PRIME.settings.analytics, { 'page_path': window.location.pathname }); }); }	}); //	// </script> <script> var tumeva = tumeva || {}; $(document).ready(function () { $(document).on('focus', '.yorumComment', function () { $(".commentox").css('display', 'block'); }); tumeva = $.extend(tumeva, { commentInit: function () { this.replyCommentInit(); }, replyCommentInit: function () { $(document).on('click', '.reply-comment', function (elem) { var $elem = $(this), $form = $('#comments-' + $elem.data('id')); $form.find('.reply').show(); $form.find('.reply strong').html($elem.data('name')); $form.find('input[name=Baglanti]').val($elem.data('comment-id')); elem.preventDefault(); }); $(document).on('click', '.reply-comment-cancel', function (elem) { var $elem = $(this); $elem.closest('form').find('.reply').hide(); $elem.closest('form').find('input[name=Baglanti]').val(0); elem.preventDefault(); }); }, commentSubmit: function (elem) { var $form = $(elem); if (tumeva.inputCommentCheck($form)) return false; tumeva.sendComment($form); return false; }, sendComment: function (form) { var resultDiv = form.find('.commentResult'); $.ajax({ type: "POST", url: "https://img-cdn.haberport.com/template/prime/include/ajaxcomment.php", data: form.serialize(), success: function (response) {	$('.commentResult').html(response); form.each(function () { this.reset(); }); form.find('.reply').hide(); form.find('input[name=Baglanti]').val(0); }, error: function () { resultDiv.html("Sistemsel hata oluştu. Lütfen daha sonra tekrar deneyiniz"); } }); }, inputCommentCheck: function (form) { var error = false; form.find('.minput').each(function (index) { $(this).removeClass('requiredx').parent().find("span").remove(); if ($(this).val() == "") { $(this).addClass('requiredx'); $(this).parent().append('<span class="commentstyledanger">* Zorunlu alan</span>'); error = true; } }); return error; }, commentLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#like' + id).html(response); } }); return false; }, commentNotLike: function (id, url) { $.ajax({ type: 'POST', url: url, data: 'id=' + id, success: function (response) { $('span#notlike' + id).html(response); } }); return false; } }); tumeva.commentInit(); }); </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-212322462-1"></script><script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-212322462-1');</script> </body></html>