<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Süper Lig&#039;in 10. hafta maçında Akdenizin temsilcisi Alanyaspor&#039;u ağırlayan Fenerbahçe, kendi sahasında rakibine 2-1 mağlup oldu. Alanyaspor yenilgisi sonrası taraftarların yönetime tepkisi sert olurken, çoğunluktan istifa çağrıları yükseldi." />
<meta name="keywords" content="Fenerbahçe, Ali Koç, İstifa, maç sonucu, Alanyaspor" />
<meta name="news_keywords" content="Fenerbahçe, Ali Koç, İstifa, maç sonucu, Alanyaspor" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haberport.com - Sondakika" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Haber Port" />
<meta property="og:title" content="Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!" />
<meta property="og:description" content="Süper Lig&#039;in 10. hafta maçında Akdenizin temsilcisi Alanyaspor&#039;u ağırlayan Fenerbahçe, kendi sahasında rakibine 2-1 mağlup oldu. Alanyaspor yenilgisi sonrası taraftarların yönetime tepkisi sert olurken, çoğunluktan istifa çağrıları yükseldi." />
    <meta property="og:image" content="https://www.haberport.com/images/haberler/2021/10/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haberport.com/spor/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri-h74897.html" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!" />
<meta name="twitter:url" content="https://www.haberport.com/spor/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri-h74897.html" />
<meta name="twitter:domain" content="https://www.haberport.com/" />
<meta name="twitter:site" content="canlihaberTR" />
<meta name="twitter:title" content="Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!" />
<meta name="twitter:description" content="Süper Lig'in 10. hafta maçında Akdenizin temsilcisi Alanyaspor'u ağırlayan Fenerbahçe, kendi sahasında rakibine 2-1 mağlup oldu. Alanyaspor yenilgisi sonrası taraftarların yönetime tepkisi sert olurken, çoğunluktan istifa çağrıları yükseldi." />
<meta name="twitter:image:src" content="https://www.haberport.com/images/haberler/2021/10/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="762" />

<link rel="alternate" href="https://haberport.com/m/spor/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri-h74897.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.haberport.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.haberport.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.haberport.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.haberport.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.haberport.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.haberport.com/spor/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri-h74897.html">

<link rel="amphtml" href="https://www.haberport.com/amp/spor/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri-h74897.html">
  <link rel="image_src" type="image/jpeg" href="https://www.haberport.com/images/haberler/2021/10/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haberport.com/">
<meta name="dc.title" content="Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!">
<meta name="dc.keywords" content="Fenerbahçe, Ali Koç, İstifa, maç sonucu, Alanyaspor">
<meta name="dc.description" content="Süper Lig&#039;in 10. hafta maçında Akdenizin temsilcisi Alanyaspor&#039;u ağırlayan Fenerbahçe, kendi sahasında rakibine 2-1 mağlup oldu. Alanyaspor yenilgisi sonrası taraftarların yönetime tepkisi sert olurken, çoğunluktan istifa çağrıları yükseldi.">

<link rel="dns-prefetch" href="//www.haberport.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haberport.com/images/banner/portlogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haberport.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.haberport.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'canlihaberTR',
facebook_user = 'haberportcom',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCQZJXGAMsxWNZ4JF0pVHjhA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '74897',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-199040914-1';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.haberport.com/push.js"></script><style>

	#etiketler li:hover{background:#fbb57c;padding-left:2px;padding-right:2px}

	#etiketler li{padding-left:2px;padding-right:2px}

</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haberport.com/">
                <img src="https://www.haberport.com/images/banner/portlogo.png" alt="Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!"  style="margin-top:17.9px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.haberport.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>17°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haberport.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.haberport.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="DÜNYA Haberleri" href="https://www.haberport.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.haberport.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3"   >EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.haberport.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 current hs-order-4"   >SPOR</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.haberport.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-5"   >TEKNOLOJİ</a>
<a title="SAĞLIK Haberleri" href="https://www.haberport.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6"   >SAĞLIK</a>
<a title="SİYASET Haberleri" href="https://www.haberport.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="EĞİTİM Haberleri" href="https://www.haberport.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-8"   >EĞİTİM</a>
<a title="YAŞAM Haberleri" href="https://www.haberport.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:19</span>
              </span>
              <a href="https://www.haberport.com/spor/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri-h74897.html" title="Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!"  class="hs-lm-title">Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:09</span>
              </span>
              <a href="https://www.haberport.com/ekonomi/dolar-kuru-977-ile-tarihin-en-yuksek-seviyesini-gordu-h74896.html" title="Dolar kuru, 9,77 ile tarihin en yüksek seviyesini gördü!"  class="hs-lm-title">Dolar kuru, 9,77 ile tarihin en yüksek seviyesini gördü!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:04</span>
              </span>
              <a href="https://www.haberport.com/yasam/17-miknatis-yutan-minik-murat-operasyonla-kurtarildi-h74895.html" title="17 mıknatıs yutan minik Murat, operasyonla kurtarıldı"  class="hs-lm-title">17 mıknatıs yutan minik Murat, operasyonla kurtarıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:02</span>
              </span>
              <a href="https://www.haberport.com/dunya/sifir-emisyon-hedefi-koyan-suudi-arabistandan-petrol-karari--h74894.html" title="Sıfır emisyon hedefi koyan Suudi Arabistan'dan petrol kararı! "  class="hs-lm-title">Sıfır emisyon hedefi koyan Suudi Arabistan'dan petrol kararı! </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:00</span>
              </span>
              <a href="https://www.haberport.com/teknoloji/twitterin-ceosu-jack-dorseyden-korkutan-aciklama-h74893.html" title="Twitter’ın CEO'su Jack Dorsey'den korkutan açıklama!"  class="hs-lm-title">Twitter’ın CEO'su Jack Dorsey'den korkutan açıklama!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:56</span>
              </span>
              <a href="https://www.haberport.com/saglik/koronavirus-gecirenler-aylar-sonra-hafiza-ve-odaklanma-sorunu-yasamaya-basliyor-h74892.html" title="Koronavirüs geçirenler, aylar sonra hafıza ve odaklanma sorunu yaşamaya başlıyor!"  class="hs-lm-title">Koronavirüs geçirenler, aylar sonra hafıza ve odaklanma sorunu yaşamaya...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:48</span>
              </span>
              <a href="https://www.haberport.com/saglik/abd-cini-kovid-19-testleriyle-veri-tabani-elde-etmekle-sucladi-h74891.html" title="ABD, Çin'i Kovid-19 testleriyle veri tabanı elde etmekle suçladı!"  class="hs-lm-title">ABD, Çin'i Kovid-19 testleriyle veri tabanı elde etmekle suçladı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:56</span>
              </span>
              <a href="https://www.haberport.com/yasam/temde-27-arac-birbirine-girdi-feci-kazada-17-kisi-yaralandi-h74884.html" title="TEM'de 27 araç birbirine girdi! Feci kazada 17 kişi yaralandı.."  class="hs-lm-title">TEM'de 27 araç birbirine girdi! Feci kazada 17 kişi yaralandı..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:38</span>
              </span>
              <a href="https://www.haberport.com/siyaset/1-yil-icinde-3-ziyaret-cumhurbaskani-erdogan-azerbaycana-gidiyor-h74883.html" title="1 yıl içinde 3 ziyaret.. Cumhurbaşkanı Erdoğan, Azerbaycan'a gidiyor!"  class="hs-lm-title">1 yıl içinde 3 ziyaret.. Cumhurbaşkanı Erdoğan, Azerbaycan'a gidiyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:43</span>
              </span>
              <a href="https://www.haberport.com/gundem/hukumet-harekete-gecti-1460-tl-lik-odeme-icin-herkes-faydalanabilir-h35019.html" title="Hükümet harekete geçti! 1460 TL&#039;lik ödeme için herkes faydalanabilir"  class="hs-lm-title">Hükümet harekete geçti! 1460 TL&#039;lik ödeme için herkes faydalanabilir</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1479.93</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">562.57</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.7459</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">13.4378</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">11.3722</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="74892" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.haberport.com/saglik/koronavirus-gecirenler-aylar-sonra-hafiza-ve-odaklanma-sorunu-yasamaya-basliyor-h74892.html" title="Koronavirüs geçirenler, aylar sonra hafıza ve odaklanma sorunu yaşamaya başlıyor!" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/10/koronavirus-gecirenler-aylar-sonra-hafiza-ve-odaklanma-sorunu-yasamaya-basliyor.jpg" alt="Koronavirüs geçirenler, aylar sonra hafıza ve odaklanma sorunu yaşamaya başlıyor!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Koronavirüs geçirenler, aylar sonra hafıza...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="74780" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.haberport.com/bilim/uzaydan-gizemli-sinyaller-geldigi-kesfedildi-h74780.html" title="Uzaydan gizemli sinyaller geldiği keşfedildi" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/10/uzaydan-gizemli-sinyaller-geldigi-kesfedildi.jpg" alt="Uzaydan gizemli sinyaller geldiği keşfedildi"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Uzaydan gizemli sinyaller geldiği keşfedildi</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="74650" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.haberport.com/saglik/kac-kisi-koronavirusten-hayatini-kaybetti-saglik-bakani-fahrettin-koca-gunluk-koronavirus-tablosunu-acikladi-h74650.html" title="Kaç kişi koronavirüsten hayatını kaybetti? Sağlık Bakanı Fahrettin Koca günlük koronavirüs tablosunu açıkladı" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/10/kac-kisi-koronavirusten-hayatini-kaybetti-saglik-bakani-fahrettin-koca-gunluk-koronavirus-tablosunu-acikladi.jpg" alt="Kaç kişi koronavirüsten hayatını kaybetti? Sağlık Bakanı Fahrettin Koca günlük koronavirüs tablosunu açıkladı"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Kaç kişi koronavirüsten hayatını kaybetti?...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="74651" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haberport.com/ekonomi/ekim-ayinda-altin-fiyatlari-ne-durumda-h74651.html" title="Ekim ayında altın fiyatları ne durumda?" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/10/ekim-ayinda-altin-fiyatlari-ne-durumda.jpg" alt="Ekim ayında altın fiyatları ne durumda?"  />
      </div>
                  <div class="hs-item-title font20">Ekim ayında altın fiyatları ne...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport-1 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-74897">
  <article id="haber-74897" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 18px;">Süper Lig'in 10. hafta maçında Akdenizin temsilcisi Alanyaspor'u ağırlayan Fenerbahçe, kendi sahasında rakibine 2-1 mağlup oldu. Alanyaspor yenilgisi sonrası taraftarların yönetime tepkisi sert olurken, çoğunluktan istifa çağrıları yükseldi.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-10-25 01:19:37">25 Ekim 2021 Pazartesi 01:19</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.haberport.com/images/haberler/2021/10/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri.jpg" alt="Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!" title="Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-74897"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" target="_blank" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.haberport.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(74897,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(74897,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(74897,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber74897-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>Geçtiğimiz hafta Trabzonspor derbisinden 3-1’lik yenilgi ile ayrılan, bugün de <strong class="klink">Alanyaspor</strong> karşısında kendi sahasına karşılaşmayı 2-1 kaybeden <strong class="klink">Fenerbahçe</strong>, 2 haftada toplamda 6 puan kaybetmiş oldu. Alanyaspor karşılaşması sonrasında takımlarının yaşadığı kaybı hazmedemeyen taraftarların yönetime tepkileri ise oldukça sert oldu.</p>

<p><img src="/images/haberler/2021/10/son-dakika-taraftarlardan-fenerbahce-baskani-ali-koca-buyuk-sok-1635100949169mw700.jpg"></img></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" rel="nofollow" target="_blank"><img src="https://haberport.com/logolar/Haberlerport.gif" width="620" height="200"></a></div>Maçın bitiş düdüğü ile birlikte Ülker Stadyumu tribünlerinden, Fenerbahçe Başkan <strong class="klink">Ali Koç</strong>'a ve yönetime <strong class="klink">istifa</strong> çağrılar yükselirken futbolcular yuhalandı. Taraftarlar, soyunma odasına giden sarı-lacivertli oyuncuları ıslıklayarak protesto ederken, yönetime de istifa çağrısında bulundu.</p>

<p><img src="/images/haberler/2021/10/son-dakika-taraftarlardan-fenerbahce-baskani-ali-koca-buyuk-sok-1635100946453mw700.jpg"></img></p>

<p>Soyunma odası öncesi tribünlere gitmek isteyen oyuncular taraftarların büyük tepkisiyle karşılaştı ve taraftarların 'Formayı çıkarıp, buradan gidin' şeklindeki sloganları ile karşı karşıya kaldılar. Yaşananların bu gelişmeler sonrasında sarı-lacivertli takım soyunma doğru ilerlemeye devam etti.</p>

<p><img src="/images/haberler/2021/10/son-dakika-taraftarlardan-fenerbahce-baskani-ali-koca-buyuk-sok-1635099866620mw700.jpg"></img></p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" rel="nofollow" target="_blank"><img src="https://haberport.com/logolar/Haberlerport.gif" width="620" height="200"></a></div>      
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>25.10.2021 01:19</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" target="_blank" rel=”nofollow” class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.haberport.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.haberport.com/haberleri/Fenerbah%C3%A7e" title="Fenerbahçe haberleri">Fenerbahçe</a><a href="https://www.haberport.com/haberleri/Ali+Ko%C3%A7" title="Ali Koç haberleri">Ali Koç</a><a href="https://www.haberport.com/haberleri/%C4%B0stifa" title="İstifa haberleri">İstifa</a><a href="https://www.haberport.com/haberleri/ma%C3%A7+sonucu" title="Maç Sonucu haberleri">Maç Sonucu</a><a href="https://www.haberport.com/haberleri/Alanyaspor" title="Alanyaspor haberleri">Alanyaspor</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp74897" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haberport.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(74897);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="74897" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="b75048621a63d444b21b627ab315a21c3c425d22" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">74897</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-74897 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haberport.com/spor/kasimpasada-teknik-direktor-senol-can-geri-donuyor-h74881.html"  title="Kasımpaşa’da teknik direktör Şenol Can geri dönüyor">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/10/kasimpasada-teknik-direktor-senol-can-geri-donuyor.jpg" alt="Kasımpaşa’da teknik direktör Şenol Can geri dönüyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kasımpaşa’da teknik direktör Şenol Can geri dönüyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/spor/fenerbahce-alanyaspor-maci-ne-zaman-fenerbahce-alanyaspor-maci-saat-kacta-ve-hangi-kanalda-fb-alanya-maci-sifresiz-mi-muhtemel-11ler-h74877.html"  title="Fenerbahçe Alanyaspor maçı ne zaman? Fenerbahçe Alanyaspor maçı saat kaçta ve hangi kanalda? FB – Alanya maçı şifresiz mi, muhtemel 11’ler">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/10/fenerbahce-alanyaspor-maci-ne-zaman-fenerbahce-alanyaspor-maci-saat-kacta-ve-hangi-kanalda-fb-alanya-maci-sifresiz-mi-muhtemel-11ler.jpg" alt="Fenerbahçe Alanyaspor maçı ne zaman? Fenerbahçe Alanyaspor maçı saat kaçta ve hangi kanalda? FB – Alanya maçı şifresiz mi, muhtemel 11’ler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fenerbahçe Alanyaspor maçı ne zaman? Fenerbahçe Alanyaspor maçı saat kaçta ve hangi kanalda? FB – Alanya maçı şifresiz mi, muhtemel 11’ler</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/spor/trabzonsporda-anders-trondsen-yeniden-sakatlandi-en-az-10-gun-yok-h74873.html"  title="Trabzonspor’da Anders Trondsen yeniden sakatlandı! En az 10 gün yok">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/10/trabzonsporda-anders-trondsen-yeniden-sakatlandi-en-az-10-gun-yok.jpg" alt="Trabzonspor’da Anders Trondsen yeniden sakatlandı! En az 10 gün yok" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Trabzonspor’da Anders Trondsen yeniden sakatlandı! En az 10 gün yok</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haberport.com/spor/chelsea-ozan-kabakli-norwich-cityi-7-0la-gecti-h74872.html"  title="Chelsea Ozan Kabaklı Norwich City’i 7-0’la geçti">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/10/chelsea-ozan-kabakli-norwich-cityi-7-0la-gecti.jpg" alt="Chelsea Ozan Kabaklı Norwich City’i 7-0’la geçti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Chelsea Ozan Kabaklı Norwich City’i 7-0’la geçti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/spor/borussia-dortmund-yetkilileri-berkan-kutluyu-izlemek-icin-geliyor-h74869.html"  title="Borussia Dortmund yetkilileri Berkan Kutlu’yu izlemek için geliyor">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/10/borussia-dortmund-yetkilileri-berkan-kutluyu-izlemek-icin-geliyor.jpg" alt="Borussia Dortmund yetkilileri Berkan Kutlu’yu izlemek için geliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Borussia Dortmund yetkilileri Berkan Kutlu’yu izlemek için geliyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/spor/besiktas-galatasaray-derbisinde-ideal-11e-donecek-h74867.html"  title="Beşiktaş Galatasaray derbisinde ideal 11’e dönecek">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/10/besiktas-galatasaray-derbisinde-ideal-11e-donecek.jpg" alt="Beşiktaş Galatasaray derbisinde ideal 11’e dönecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beşiktaş Galatasaray derbisinde ideal 11’e dönecek</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haberport.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="74897" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2021-10-25 01:19:37"> 2021-10-25 01:19:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/spor/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri-h74897.html" title="Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!" >Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74896" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/ekonomi" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2021-10-25 01:09:27"> 2021-10-25 01:09:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/ekonomi/dolar-kuru-977-ile-tarihin-en-yuksek-seviyesini-gordu-h74896.html" title="Dolar kuru, 9,77 ile tarihin en yüksek seviyesini gördü!" >Dolar kuru, 9,77 ile tarihin en yüksek seviyesini gördü!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74894" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-10-24 20:02:04"> 2021-10-24 20:02:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/dunya/sifir-emisyon-hedefi-koyan-suudi-arabistandan-petrol-karari--h74894.html" title="Sıfır emisyon hedefi koyan Suudi Arabistan'dan petrol kararı! " >Sıfır emisyon hedefi koyan Suudi Arabistan'dan petrol kararı! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74893" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/teknoloji" class="kategori" style="background-color:#c0392b">TEKNOLOJİ</a> <span class="tarih-once" data-date="2021-10-24 20:00:39"> 2021-10-24 20:00:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/teknoloji/twitterin-ceosu-jack-dorseyden-korkutan-aciklama-h74893.html" title="Twitter’ın CEO'su Jack Dorsey'den korkutan açıklama!" >Twitter’ın CEO'su Jack Dorsey'den korkutan açıklama!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74892" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-10-24 19:56:00"> 2021-10-24 19:56:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/saglik/koronavirus-gecirenler-aylar-sonra-hafiza-ve-odaklanma-sorunu-yasamaya-basliyor-h74892.html" title="Koronavirüs geçirenler, aylar sonra hafıza ve odaklanma sorunu yaşamaya başlıyor!" >Koronavirüs geçirenler, aylar sonra hafıza ve odaklanma sorunu yaşamaya başlıyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74891" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-10-24 19:48:04"> 2021-10-24 19:48:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/saglik/abd-cini-kovid-19-testleriyle-veri-tabani-elde-etmekle-sucladi-h74891.html" title="ABD, Çin'i Kovid-19 testleriyle veri tabanı elde etmekle suçladı!" >ABD, Çin'i Kovid-19 testleriyle veri tabanı elde etmekle suçladı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74885" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/yasam" class="kategori" style="background-color:#f22613">YAŞAM</a> <span class="tarih-once" data-date="2021-10-24 17:59:44"> 2021-10-24 17:59:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/yasam/kayseride-kuzenler-arasindaki-arazi-davasinda-silahlar-cekildi-h74885.html" title="Kayseri'de kuzenler arasındaki arazi davasında silahlar çekildi!" >Kayseri'de kuzenler arasındaki arazi davasında silahlar çekildi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74884" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/yasam" class="kategori" style="background-color:#f22613">YAŞAM</a> <span class="tarih-once" data-date="2021-10-24 17:56:21"> 2021-10-24 17:56:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/yasam/temde-27-arac-birbirine-girdi-feci-kazada-17-kisi-yaralandi-h74884.html" title="TEM'de 27 araç birbirine girdi! Feci kazada 17 kişi yaralandı.." >TEM'de 27 araç birbirine girdi! Feci kazada 17 kişi yaralandı..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74883" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/siyaset" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2021-10-24 17:38:55"> 2021-10-24 17:38:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/siyaset/1-yil-icinde-3-ziyaret-cumhurbaskani-erdogan-azerbaycana-gidiyor-h74883.html" title="1 yıl içinde 3 ziyaret.. Cumhurbaşkanı Erdoğan, Azerbaycan'a gidiyor!" >1 yıl içinde 3 ziyaret.. Cumhurbaşkanı Erdoğan, Azerbaycan'a gidiyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74794" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-10-15 10:01:51"> 2021-10-15 10:01:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/saglik/biontechin-ile-ilgili-yapilan-anlasmada-gizli-asi-maddesi-ne-h74794.html" title="Biontech’in ile ilgili yapılan anlaşmada gizli aşı maddesi ne?" >Biontech’in ile ilgili yapılan anlaşmada gizli aşı maddesi ne?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74787" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/ekonomi" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2021-10-14 15:55:47"> 2021-10-14 15:55:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/ekonomi/merkez-bankasi-kimler-gorevden-alindi-merkez-bankasina-yeni-atanan-isimler-kimler-h74787.html" title="Merkez Bankası kimler görevden alındı? Merkez Bankasına yeni atanan isimler kimler?" >Merkez Bankası kimler görevden alındı? Merkez Bankasına yeni atanan isimler kimler?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="74780" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/bilim" class="kategori" style="background-color:#16a085">BİLİM</a> <span class="tarih-once" data-date="2021-10-13 23:44:15"> 2021-10-13 23:44:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/bilim/uzaydan-gizemli-sinyaller-geldigi-kesfedildi-h74780.html" title="Uzaydan gizemli sinyaller geldiği keşfedildi" >Uzaydan gizemli sinyaller geldiği keşfedildi</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="https://facebook.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/canlihaberTR" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">3.2B</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/canlihaberTR" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
                  <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="74897" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/spor/" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2021-10-25 01:19:37"> 2021-10-25 01:19:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/spor/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri-h74897.html" title="Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!" >Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="74896" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/ekonomi/" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2021-10-25 01:09:27"> 2021-10-25 01:09:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/ekonomi/dolar-kuru-977-ile-tarihin-en-yuksek-seviyesini-gordu-h74896.html" title="Dolar kuru, 9,77 ile tarihin en yüksek seviyesini gördü!" >Dolar kuru, 9,77 ile tarihin en yüksek seviyesini gördü!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.haberport.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Hangi takımı tutuyorsunuz?<div class="hs-poll-date tarih-once" data-date="2019-06-12 21:51:25">2019-06-12 21:51:25</div><div class="clearfix"></div><a href="https://www.haberport.com/hangi-takimi-tutuyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.haberport.com/images/anketler/3/thumbs/hangi-takimi-tutuyorsunuz_3.jpg" alt="Hangi takımı tutuyorsunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-kucuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec18">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec18" value="18">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec19">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec19" value="19">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec20">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec20" value="20">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec21">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec21" value="21">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec22">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec22" value="22">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Diğer</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.haberport.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Sormasak!"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.haberport.com/images/sayfalar/6.jpg" alt="Sormasak!" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:38</div>
          <div>07:02</div>
          <div>12:56</div>
          <div>16:06</div>
          <div>18:41</div>
          <div>20:00</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="2" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haberport.com/gizlilik-s2.html" title="Gizlilik" >Gizlilik</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/istediginiz-anda-7500-tl-krediye-sahip-olabilirsiniz-ilk-taksitiniz-de-2022-yilinin-ocak-ayinda-odeme-h74882.html" title="İstediğiniz anda 7.500 TL krediye sahip olabilirsiniz! İlk taksitiniz de 2022 yılının Ocak ayında ödeme" class="">
					İstediğiniz anda 7.500 TL krediye sahip olabilirsiniz! İlk taksitiniz de 2022 yılının Ocak ayında ödeme			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/ziraat-bankasi-18-bin-tl-kredi-basvuru-sartlari-nelerdir-ziraat-bankasinda-tam-18-bin-tl-kredi-mujdesi-h74865.html" title="Ziraat Bankası 18 bin TL kredi başvuru şartları nelerdir? Ziraat Bankası'nda tam 18 bin TL kredi müjdesi" class="">
					Ziraat Bankası 18 bin TL kredi başvuru şartları nelerdir? Ziraat Bankası'nda tam 18 bin TL kredi müjdesi			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/el-kizi-dizisinin-konusu-nedir-el-kizi-dizisi-oyuncu-kadrosu-h74852.html" title="El Kızı dizisinin konusu nedir? El Kızı dizisi oyuncu kadrosu" class="">
					El Kızı dizisinin konusu nedir? El Kızı dizisi oyuncu kadrosu			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/mevlidi-nebi-haftasi-ne-zaman-2021-mevlidi-nebi-haftasi-hangi-tarihler-arasinda-kutlaniyor-h74777.html" title="Mevlidi Nebi Haftası ne zaman 2021 Mevlidi Nebi haftası hangi tarihler arasında kutlanıyor" class="">
					Mevlidi Nebi Haftası ne zaman 2021 Mevlidi Nebi haftası hangi tarihler arasında kutlanıyor			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/gundem/2021-magnum-cekilis-sonuclarinin-aciklanacagi-tarih-belli-oldu-magnum-cekilis-sonuclari-ne-zaman-h74763.html" title="2021 Magnum çekiliş sonuçlarının açıklanacağı tarih belli oldu! Magnum çekiliş sonuçları ne zaman?" class="">
					2021 Magnum çekiliş sonuçlarının açıklanacağı tarih belli oldu! Magnum çekiliş sonuçları ne zaman?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/turkiye-norvec-maci-ne-zaman-hangi-kanalda-turkiye-norvec-maci-canli-yayin-kanali-h74670.html" title="Türkiye - Norveç maçı ne zaman, hangi kanalda? Türkiye - Norveç maçı canlı yayın kanalı" class="">
					Türkiye - Norveç maçı ne zaman, hangi kanalda? Türkiye - Norveç maçı canlı yayın kanalı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/acik-cezaevi-izinleri-uzatildi-mi--h74664.html" title="Açık cezaevi izinleri uzatıldı mı? " class="">
					Açık cezaevi izinleri uzatıldı mı? 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/deniz-taksi-acilis-ucreti-ve-mil-basi-ucreti-ne-kadar-h74662.html" title="Deniz taksi açılış ücreti ve mil başı ücreti ne kadar?" class="">
					Deniz taksi açılış ücreti ve mil başı ücreti ne kadar?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/masterchefte-yarismacilara-bolum-basi-ne-kadar-odeniyor-h74652.html" title="MasterChef'te yarışmacılara bölüm başı ne kadar ödeniyor?" class="">
					MasterChef'te yarışmacılara bölüm başı ne kadar ödeniyor?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/kim-milyoner-olmak-isterin-odul-sistemi-yenilendi-kim-milyoner-olmak-ister-yeni-odul-sistemi-nasil-h74624.html" title="Kim Milyoner Olmak İster'in ödül sistemi yenilendi! Kim Milyoner Olmak İster yeni ödül sistemi nasıl?" class="">
					Kim Milyoner Olmak İster'in ödül sistemi yenilendi! Kim Milyoner Olmak İster yeni ödül sistemi nasıl?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/spor/formula-1-avusturya-grand-prix-2021-s-sport-2-kanalindan-yayinlaniyor-h73263.html" title="Formula 1 Avusturya Grand Prix 2021 S Sport 2 kanalından yayınlanıyor!" class="">
			Formula 1 Avusturya Grand Prix 2021 S Sport 2 kanalından yayınlanıyor!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/islami-usullere-gore-kurban-kesimi-h73470.html" title="İslami usullere göre kurban kesimi" class="">
			İslami usullere göre kurban kesimi		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/issizlik-maasindan-kimler-yararlanabilmektedir-esnaflar-issizlik-maasi-alabiliyor-mu-h73945.html" title="İşsizlik maaşından kimler yararlanabilmektedir? Esnaflar, işsizlik maaşı alabiliyor mu?" class="">
			İşsizlik maaşından kimler yararlanabilmektedir? Esnaflar, işsizlik maaşı alabiliyor mu?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/sadakatsiz-dizisine-kendini-kaptiran-seren-serengil-derine-adeta-nefret-kustu-h74588.html" title="Sadakatsiz dizisine kendini kaptıran Seren Serengil, Derin'e adeta nefret kustu!" class="">
			Sadakatsiz dizisine kendini kaptıran Seren Serengil, Derin'e adeta nefret kustu!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/gunluk-burc-yorumlari-13-temmuz-2021-sali-burc-yorumlari-h73517.html" title="Günlük burç yorumları 13 Temmuz 2021 Salı burç yorumları" class="">
			Günlük burç yorumları 13 Temmuz 2021 Salı burç yorumları		</a>
	</div>	
			
								
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.haberport.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.haberport.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.haberport.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haberport.com/gundem/">GÜNDEM</a></li><li><a href="https://www.haberport.com/dunya/">DÜNYA</a></li><li><a href="https://www.haberport.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.haberport.com/spor/">SPOR</a></li><li><a href="https://www.haberport.com/teknoloji/">TEKNOLOJİ</a></li></ul><ul><li><a href="https://www.haberport.com/saglik/">SAĞLIK</a></li><li><a href="https://www.haberport.com/siyaset/">SİYASET</a></li><li><a href="https://www.haberport.com/egitim/">EĞİTİM</a></li><li><a href="https://www.haberport.com/yasam/">YAŞAM</a></li><li><a href="https://www.haberport.com/ozel-haber/">ÖZEL HABER</a></li></ul><ul><li><a href="https://www.haberport.com/magazin/">MAGAZİN</a></li><li><a href="https://www.haberport.com/bilim/">BİLİM</a></li><li><a href="https://www.haberport.com/medya/">MEDYA</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haberport.com/" class="logo"><img src="https://www.haberport.com/images/banner/logo250_1.png" alt="Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Haber Port</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> info@haberport.com</p>        </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haberport.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haberport.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haberport.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haberport.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
         Yazılım:  Güncel <a href="https://www.haberport.com" target="_blank" title="haber">Haber</a> ve <a href="https://www.haberport.com/" target="_blank" title="haberler">Haberler</a> Sitemiz TE Bilişim Altyapısını Kullanmaktadır.
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haberport.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="b75048621a63d444b21b627ab315a21c3c425d22" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.haberport.com/haberleri/90+milyon+doz" class="hs-item" title="90 milyon doz"><i class="fa fa-angle-right" aria-hidden="true"></i> 90 milyon doz</a>
		  		  <a href="https://www.haberport.com/haberleri/Son+hali" class="hs-item" title="Son hali"><i class="fa fa-angle-right" aria-hidden="true"></i> Son hali</a>
		  		  <a href="https://www.haberport.com/haberleri/california" class="hs-item" title="california"><i class="fa fa-angle-right" aria-hidden="true"></i> california</a>
		  		  <a href="https://www.haberport.com/haberleri/sinem+kobal" class="hs-item" title="sinem kobal"><i class="fa fa-angle-right" aria-hidden="true"></i> sinem kobal</a>
		  		  <a href="https://www.haberport.com/haberleri/evlilik+teklifi" class="hs-item" title="evlilik teklifi"><i class="fa fa-angle-right" aria-hidden="true"></i> evlilik teklifi</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Sormasak!</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.haberport.com/images/sayfalar/6.jpg" alt="Sormasak!"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.haberport.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haberport.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haberport.com%2Fspor%2Falanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri-h74897.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haberport.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haberport.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haberport.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haberport.com/images/banner/portlogo.png",
        "width": 400,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 info@haberport.com",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haberport.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haberport.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haberport.com/spor/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri-h74897.html"
    },
    "headline": "Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!",
    "name": "Alanyaspor yenilgisi sonrası Fenerbahçe Başkanı Ali Koç'a taraftarlardan istifa sesleri!",
    "articleBody": "Geçtiğimiz hafta Trabzonspor derbisinden 3-1’lik yenilgi ile ayrılan, bugün de Alanyaspor karşısında kendi sahasına karşılaşmayı 2-1 kaybeden Fenerbahçe, 2 haftada toplamda 6 puan kaybetmiş oldu. Alanyaspor karşılaşması sonrasında takımlarının yaşadığı kaybı hazmedemeyen taraftarların yönetime tepkileri ise oldukça sert oldu. (adsbygoogle = window.adsbygoogle || []).push({});Maçın bitiş düdüğü ile birlikte Ülker Stadyumu tribünlerinden, Fenerbahçe Başkan Ali Koç&#039;a ve yönetime istifa çağrılar yükselirken futbolcular yuhalandı. Taraftarlar, soyunma odasına giden sarı-lacivertli oyuncuları ıslıklayarak protesto ederken, yönetime de istifa çağrısında bulundu.Soyunma odası öncesi tribünlere gitmek isteyen oyuncular taraftarların büyük tepkisiyle karşılaştı ve taraftarların &#039;Formayı çıkarıp, buradan gidin&#039; şeklindeki sloganları ile karşı karşıya kaldılar. Yaşananların bu gelişmeler sonrasında sarı-lacivertli takım soyunma doğru ilerlemeye devam etti.",
    "articleSection": "Sports,Soccer",
    "description": "Süper Lig&#039;in 10. hafta maçında Akdenizin temsilcisi Alanyaspor&#039;u ağırlayan Fenerbahçe, kendi sahasında rakibine 2-1 mağlup oldu. Alanyaspor yenilgisi sonrası taraftarların yönetime tepkisi sert olurken, çoğunluktan istifa çağrıları yükseldi.",
    "keywords": "Fenerbahçe, Ali Koç, İstifa, maç sonucu, Alanyaspor",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haberport.com/images/haberler/2021/10/alanyaspor-yenilgisi-sonrasi-fenerbahce-baskani-ali-koca-taraftarlardan-istifa-sesleri.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2021-10-25T01:19:37+03:00",
    "dateModified": "2021-10-25T01:19:37+03:00",
    "genre": "news",
    "wordCount": 282,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haberport.com - Sondakika"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haberport.com - Sondakika",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haberport.com/images/banner/portlogo.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="https://www.haberport.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.haberport.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.haberport.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haberport.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "canlihaberTR", hashtags: "Haber Port" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Port";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('74897', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-199040914-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-199040914-1');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
