<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Fenerbahçe’de forvete Bony veya Sporar</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Teknik direktör belirsizliğinin çözülmesinin ardından transfer hız veren Fenerbahçe&#039;de golcü arayışları başladı. Sarı lacivertlilerin listesinde Sporting&#039;den Andraz Sporar ve Al İttihad forması giyen Wifried Bony yer alıyor. Başkan Ali Koç iki oyuncu için nabız yokluyor." />
<meta name="keywords" content="Fenerbahçe, bony" />
<meta name="news_keywords" content="Fenerbahçe, bony" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haber Port" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Haber Port" />
<meta property="og:title" content="Fenerbahçe’de forvete Bony veya Sporar" />
<meta property="og:description" content="Teknik direktör belirsizliğinin çözülmesinin ardından transfer hız veren Fenerbahçe&#039;de golcü arayışları başladı. Sarı lacivertlilerin listesinde Sporting&#039;den Andraz Sporar ve Al İttihad forması giyen Wifried Bony yer alıyor. Başkan Ali Koç iki oyuncu için nabız yokluyor." />
    <meta property="og:image" content="https://www.haberport.com/images/haberler/2021/07/fenerbahcede-forvete-bony-veya-sporar.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haberport.com/spor/fenerbahcede-forvete-bony-veya-sporar-h73357.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Fenerbahçe’de forvete Bony veya Sporar" />
<meta name="twitter:url" content="https://www.haberport.com/spor/fenerbahcede-forvete-bony-veya-sporar-h73357.html" />
<meta name="twitter:domain" content="https://www.haberport.com/" />
<meta name="twitter:site" content="canlihaberTR" />
<meta name="twitter:title" content="Fenerbahçe’de forvete Bony veya Sporar" />
<meta name="twitter:description" content="Teknik direktör belirsizliğinin çözülmesinin ardından transfer hız veren Fenerbahçe’de golcü arayışları başladı. Sarı lacivertlilerin listesinde Sporting’den Andraz Sporar ve Al İttihad forması giyen Wifried Bony yer alıyor. Başkan Ali Koç iki oyuncu için nabız yokluyor. " />
<meta name="twitter:image:src" content="https://www.haberport.com/images/haberler/2021/07/fenerbahcede-forvete-bony-veya-sporar.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />

<link rel="alternate" href="https://haberport.com/m/spor/fenerbahcede-forvete-bony-veya-sporar-h73357.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.haberport.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.haberport.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.haberport.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.haberport.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.haberport.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.haberport.com/spor/fenerbahcede-forvete-bony-veya-sporar-h73357.html">

<link rel="amphtml" href="https://www.haberport.com/amp/spor/fenerbahcede-forvete-bony-veya-sporar-h73357.html">
  <link rel="image_src" type="image/jpeg" href="https://www.haberport.com/images/haberler/2021/07/fenerbahcede-forvete-bony-veya-sporar.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haberport.com/">
<meta name="dc.title" content="Fenerbahçe’de forvete Bony veya Sporar">
<meta name="dc.keywords" content="Fenerbahçe, bony">
<meta name="dc.description" content="Teknik direktör belirsizliğinin çözülmesinin ardından transfer hız veren Fenerbahçe&#039;de golcü arayışları başladı. Sarı lacivertlilerin listesinde Sporting&#039;den Andraz Sporar ve Al İttihad forması giyen Wifried Bony yer alıyor. Başkan Ali Koç iki oyuncu için nabız yokluyor.">

<link rel="dns-prefetch" href="//www.haberport.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haberport.com/images/banner/portlogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haberport.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.haberport.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'canlihaberTR',
facebook_user = 'haberportcom',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCQZJXGAMsxWNZ4JF0pVHjhA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '73357',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-199040914-1';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="google-site-verification" content="T1kuTcYnefrC1GqRvop3JQ173oL0vbbP2Ew8KM2Jk1w" />
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.haberport.com/push.js"></script><style>

	#etiketler li:hover{background:#fbb57c;padding-left:2px;padding-right:2px}

	#etiketler li{padding-left:2px;padding-right:2px}

</style>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haberport.com/">
                <img src="https://www.haberport.com/images/banner/portlogo.png" alt="Fenerbahçe’de forvete Bony veya Sporar"  style="margin-top:17.9px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.haberport.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>27°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haberport.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.haberport.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="DÜNYA Haberleri" href="https://www.haberport.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.haberport.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3"   >EKONOMİ</a>
<a title="SPOR Haberleri" href="https://www.haberport.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 current hs-order-4"   >SPOR</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.haberport.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-5"   >TEKNOLOJİ</a>
<a title="SAĞLIK Haberleri" href="https://www.haberport.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6"   >SAĞLIK</a>
<a title="SİYASET Haberleri" href="https://www.haberport.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="EĞİTİM Haberleri" href="https://www.haberport.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-8"   >EĞİTİM</a>
<a title="YAŞAM Haberleri" href="https://www.haberport.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:53</span>
              </span>
              <a href="https://www.haberport.com/dunya/avusturya-sezgin-baran-korkmazin-icin-verilen-tutukluluk-kararina-devam-dedi-h73372.html" title="Avusturya, Sezgin Baran Korkmaz'ın için verilen tutukluluk kararına devam dedi!"  class="hs-lm-title">Avusturya, Sezgin Baran Korkmaz'ın için verilen tutukluluk kararına...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:33</span>
              </span>
              <a href="https://www.haberport.com/saglik/biontech-asisi-yaptiranlar-3uncu-dozu-olacak-mi-uzman-isim-yanitladi-h73367.html" title="BioNTech aşısı yaptıranlar 3'üncü dozu olacak mı? Uzman isim yanıtladı.."  class="hs-lm-title">BioNTech aşısı yaptıranlar 3'üncü dozu olacak mı? Uzman isim yanıtladı..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:15</span>
              </span>
              <a href="https://www.haberport.com/medya/show-tv-uc-kurus-dizisi-konusu-ve-hikayesi-belli-oldu-h73365.html" title="Show TV Üç Kuruş dizisi konusu ve hikayesi belli oldu"  class="hs-lm-title">Show TV Üç Kuruş dizisi konusu ve hikayesi belli oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:33</span>
              </span>
              <a href="https://www.haberport.com/ekonomi/enflasyon-rakamlarina-gore-temmuz-ayi-kira-artis-oranlari-belli-oldu-h73360.html" title="Enflasyon rakamlarına göre Temmuz ayı kira artış oranları belli oldu!"  class="hs-lm-title">Enflasyon rakamlarına göre Temmuz ayı kira artış oranları belli...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:22</span>
              </span>
              <a href="https://www.haberport.com/ekonomi/memur-ve-emeklilerin-merakla-bekledigi-maas-zamlari-belli-oldu-h73358.html" title="Memur ve emeklilerin merakla beklediği maaş zamları belli oldu!"  class="hs-lm-title">Memur ve emeklilerin merakla beklediği maaş zamları belli oldu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:02</span>
              </span>
              <a href="https://www.haberport.com/siyaset/silivri-savcisindan-muharrem-inceye-siyasi-yasak-talebi-h73356.html" title="Silivri savcısından Muharrem İnce’ye siyasi yasak talebi!"  class="hs-lm-title">Silivri savcısından Muharrem İnce’ye siyasi yasak talebi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:44</span>
              </span>
              <a href="https://www.haberport.com/saglik/biontech-asisinin-delta-varyantina-karsi-etkisi-yuzde-70-olarak-kanitlandi-h73355.html" title="BioNTech aşısının Delta varyantına karşı etkisi yüzde 70 olarak kanıtlandı"  class="hs-lm-title">BioNTech aşısının Delta varyantına karşı etkisi yüzde 70 olarak...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:42</span>
              </span>
              <a href="https://www.haberport.com/gundem/kucukcekmece-cennet-mahallesi-duraginda-metrobusler-carpisti-yaralilar-var-h73354.html" title="Küçükçekmece Cennet Mahallesi durağında metrobüsler çarpıştı! Yaralılar var.."  class="hs-lm-title">Küçükçekmece Cennet Mahallesi durağında metrobüsler çarpıştı!...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:18</span>
              </span>
              <a href="https://www.haberport.com/gundem/koronavirus-asisinin-mucidi-ugur-sahin-turkiyenin-normallesme-tarihini-acikladi-h73352.html" title="Koronavirüs aşısının mucidi Uğur Şahin, Türkiye'nin normalleşme tarihini açıkladı!"  class="hs-lm-title">Koronavirüs aşısının mucidi Uğur Şahin, Türkiye'nin normalleşme...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:15</span>
              </span>
              <a href="https://www.haberport.com/saglik/asi-uygulamalari-sinir-kapilari-ve-havalimanlarinda-da-baslatiliyor--h73351.html" title="Aşı uygulamaları sınır kapıları ve havalimanlarında da başlatılıyor "  class="hs-lm-title">Aşı uygulamaları sınır kapıları ve havalimanlarında da başlatılıyor...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1386.24</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">498.93</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.6716</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">12.0206</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-minus"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.2987</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="73252" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haberport.com/magazin/gunlugu-bin-liralik-sezlongta-guneslenen-burcu-biricikin-keyfi-yerinde-h73252.html" title="Günlüğü bin liralık şezlongta güneşlenen Burcu Biricik'in keyfi yerinde!" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/07/gunlugu-bin-liralik-sezlongta-guneslenen-burcu-biricikin-keyfi-yerinde.jpg" alt="Günlüğü bin liralık şezlongta güneşlenen Burcu Biricik'in keyfi yerinde!"  />
      </div>
                  <div class="hs-item-title font20">Günlüğü bin liralık şezlongta güneşlenen...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="73256" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.haberport.com/saglik/karma-asi-koronavirus-hastaligina-karsi-bagisiklik-kazandirir-mi-h73256.html" title="Karma aşı koronavirüs hastalığına karşı bağışıklık kazandırır mı?" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/07/karma-asi-koronavirus-hastaligina-karsi-bagisiklik-kazandirir-mi.jpg" alt="Karma aşı koronavirüs hastalığına karşı bağışıklık kazandırır mı?"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Karma aşı koronavirüs hastalığına karşı...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="73287" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.haberport.com/gundem/resmi-gazetede-yayinlandi-teias-ozellestirilecek-h73287.html" title="Resmi Gazetede yayınlandı! TEİAŞ özelleştirilecek!" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/07/resmi-gazetede-yayinlandi-teias-ozellestirilecek.jpg" alt="Resmi Gazetede yayınlandı! TEİAŞ özelleştirilecek!"  />
      </div>
                  <div class="hs-item-title font20">Resmi Gazetede yayınlandı! TEİAŞ özelleştirilecek!</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="73324" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.haberport.com/dunya/bloomberg-pandemi-sureci-sonrasi-en-yasanabilir-ulkeler-listesine-turkiyeyi-de-dahil-etti-h73324.html" title="Bloomberg, pandemi süreci sonrası en yaşanabilir ülkeler listesine Türkiye'yi de dahil etti" >
      <div class="hs-item-img">
        <img src="https://www.haberport.com/images/haberler/ustmanset/2021/07/bloomberg-pandemi-sureci-sonrasi-en-yasanabilir-ulkeler-listesine-turkiyeyi-de-dahil-etti.jpg" alt="Bloomberg, pandemi süreci sonrası en yaşanabilir ülkeler listesine Türkiye'yi de dahil etti"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Bloomberg, pandemi süreci sonrası en...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport-1 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-73357">
  <article id="haber-73357" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Fenerbahçe’de forvete Bony veya Sporar</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 18px;">Teknik direktör belirsizliğinin çözülmesinin ardından transfer hız veren Fenerbahçe’de golcü arayışları başladı. Sarı lacivertlilerin listesinde Sporting’den Andraz Sporar ve Al İttihad forması giyen Wifried Bony yer alıyor. Başkan Ali Koç iki oyuncu için nabız yokluyor. </h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-07-05 11:17:30">05 Temmuz 2021 Pazartesi 11:17</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.haberport.com/images/haberler/2021/07/fenerbahcede-forvete-bony-veya-sporar.jpg" alt="Fenerbahçe’de forvete Bony veya Sporar" title="Fenerbahçe’de forvete Bony veya Sporar" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-73357"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" target="_blank" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.haberport.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(73357,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(73357,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(73357,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber73357-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>Teknik direktörlük koltuğuna eski hocası Vitor Pereirar’yı getiren <strong class="klink">Fenerbahçe</strong>’de oklar transfer çevrildi. Transferin ilk sırasına golcüyü yazan sarı kanaryada başkan Ali Koç ve Pereira bir görüşme yapacak.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" rel="nofollow" target="_blank"><img src="https://haberport.com/logolar/Haberlerport.gif" width="620" height="200"></a></div>Golcü listesinde yer alan isimler arasında ise Sporting forması giyen Andraz Sporar ve Al İttihad forması giyen Wilfried <strong class="klink">Bony</strong> yer alıyor.</p>

<p>İki isim arasında önceliği Sporting forması giyen 27 yaşındaki Sporar’a verecek olan Fenerbahçe maliyette sorun çıkması durumunda son olarak Al İttihad forması giyen Bony ile görüşme yapacak. Bony bonservisi elinde olduğu için transferi daha kolay olarak görülüyor.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" rel="nofollow" target="_blank"><img src="https://haberport.com/logolar/Haberlerport.gif" width="620" height="200"></a></div>      
                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>05.07.2021 11:17</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5" target="_blank" rel=”nofollow” class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.haberport.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.haberport.com/haberleri/Fenerbah%C3%A7e" title="Fenerbahçe haberleri">Fenerbahçe</a><a href="https://www.haberport.com/haberleri/bony" title="Bony haberleri">Bony</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp73357" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haberport.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(73357);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="73357" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="365ecf9636df3ab7da80b1015fa9c3aee4a77d83" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">73357</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-73357 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haberport.com/spor/vitor-pereira-ile-caner-erkinden-dedikodulari-bitiren-paylasim-h73370.html"  title="Vitor Pereira ile Caner Erkin'den dedikoduları bitiren paylaşım">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/07/vitor-pereira-ile-caner-erkinden-dedikodulari-bitiren-paylasim.jpg" alt="Vitor Pereira ile Caner Erkin'den dedikoduları bitiren paylaşım" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vitor Pereira ile Caner Erkin'den dedikoduları bitiren paylaşım</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/spor/super-lig-2021-22-sezonu-takimlarin-yaz-transferleri-h73348.html"  title="Süper Lig 2021-22 sezonu takımların yaz transferleri">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/07/super-lig-2021-22-sezonu-takimlarin-yaz-transferleri.jpg" alt="Süper Lig 2021-22 sezonu takımların yaz transferleri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Süper Lig 2021-22 sezonu takımların yaz transferleri</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/spor/cengiz-underin-yeni-takimi-fransiz-kulubu-marsilya-h73347.html"  title="Cengiz Ünder'in yeni takımı Fransız kulübü Marsilya">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/07/cengiz-underin-yeni-takimi-fransiz-kulubu-marsilya.jpg" alt="Cengiz Ünder'in yeni takımı Fransız kulübü Marsilya" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Cengiz Ünder'in yeni takımı Fransız kulübü Marsilya</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.haberport.com/spor/salih-ucanin-besiktastan-alacagi-ucret-ve-maliyeti-belli-oldu-h73346.html"  title="Salih Uçan'ın Beşiktaş'tan alacağı ücret ve maliyeti belli oldu">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/07/salih-ucanin-besiktastan-alacagi-ucret-ve-maliyeti-belli-oldu.jpg" alt="Salih Uçan'ın Beşiktaş'tan alacağı ücret ve maliyeti belli oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Salih Uçan'ın Beşiktaş'tan alacağı ücret ve maliyeti belli oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/spor/besiktasta-yeni-sezon-hazirliklari-basliyor-h73345.html"  title="Beşiktaş'ta yeni sezon hazırlıkları başlıyor">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/07/besiktasta-yeni-sezon-hazirliklari-basliyor.jpg" alt="Beşiktaş'ta yeni sezon hazırlıkları başlıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beşiktaş'ta yeni sezon hazırlıkları başlıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.haberport.com/spor/martin-linnesin-yeni-adresi-yine-super-ligden-h73340.html"  title="Martin Linnes'in yeni adresi yine Süper Lig'den">
          <div class="hs-item-img"><img src="https://www.haberport.com/images/haberler/thumbs/2021/07/martin-linnesin-yeni-adresi-yine-super-ligden.jpg" alt="Martin Linnes'in yeni adresi yine Süper Lig'den" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Martin Linnes'in yeni adresi yine Süper Lig'den</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://www.haberport.com/ekonomi/memur-ve-emeklilerin-merakla-bekledigi-maas-zamlari-belli-oldu-h73358.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haberport.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="73372" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-07-05 13:53:04"> 2021-07-05 13:53:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/dunya/avusturya-sezgin-baran-korkmazin-icin-verilen-tutukluluk-kararina-devam-dedi-h73372.html" title="Avusturya, Sezgin Baran Korkmaz'ın için verilen tutukluluk kararına devam dedi!" >Avusturya, Sezgin Baran Korkmaz'ın için verilen tutukluluk kararına devam dedi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73368" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2021-07-05 13:41:39"> 2021-07-05 13:41:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/magazin/guldur-guldurun-naimesi-ecem-erkekten-programa-duygusal-veda-h73368.html" title="Güldür Güldür'ün Naime'si Ecem Erkek'ten programa duygusal veda" >Güldür Güldür'ün Naime'si Ecem Erkek'ten programa duygusal veda</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73367" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-07-05 13:33:27"> 2021-07-05 13:33:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/saglik/biontech-asisi-yaptiranlar-3uncu-dozu-olacak-mi-uzman-isim-yanitladi-h73367.html" title="BioNTech aşısı yaptıranlar 3'üncü dozu olacak mı? Uzman isim yanıtladı.." >BioNTech aşısı yaptıranlar 3'üncü dozu olacak mı? Uzman isim yanıtladı..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73366" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/medya" class="kategori" style="background-color:#f1c40f">MEDYA</a> <span class="tarih-once" data-date="2021-07-05 13:29:49"> 2021-07-05 13:29:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/medya/hizli-ve-ofkeli-9-hasilat-rekoruna-gidiyor-h73366.html" title="Hızlı ve Öfkeli 9 hasılat rekoruna gidiyor" >Hızlı ve Öfkeli 9 hasılat rekoruna gidiyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73365" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/medya" class="kategori" style="background-color:#f39c12">MEDYA</a> <span class="tarih-once" data-date="2021-07-05 13:15:43"> 2021-07-05 13:15:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/medya/show-tv-uc-kurus-dizisi-konusu-ve-hikayesi-belli-oldu-h73365.html" title="Show TV Üç Kuruş dizisi konusu ve hikayesi belli oldu" >Show TV Üç Kuruş dizisi konusu ve hikayesi belli oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73364" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/ekonomi" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2021-07-05 13:06:56"> 2021-07-05 13:06:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/ekonomi/memurlarin-temmuz-2021-zammi-netlesti-h73364.html" title="Memurların temmuz 2021 zammı netleşti" >Memurların temmuz 2021 zammı netleşti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73360" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/ekonomi" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2021-07-05 11:33:27"> 2021-07-05 11:33:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/ekonomi/enflasyon-rakamlarina-gore-temmuz-ayi-kira-artis-oranlari-belli-oldu-h73360.html" title="Enflasyon rakamlarına göre Temmuz ayı kira artış oranları belli oldu!" >Enflasyon rakamlarına göre Temmuz ayı kira artış oranları belli oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73358" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/ekonomi" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2021-07-05 11:22:39"> 2021-07-05 11:22:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/ekonomi/memur-ve-emeklilerin-merakla-bekledigi-maas-zamlari-belli-oldu-h73358.html" title="Memur ve emeklilerin merakla beklediği maaş zamları belli oldu!" >Memur ve emeklilerin merakla beklediği maaş zamları belli oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73356" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/siyaset" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2021-07-05 10:02:40"> 2021-07-05 10:02:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/siyaset/silivri-savcisindan-muharrem-inceye-siyasi-yasak-talebi-h73356.html" title="Silivri savcısından Muharrem İnce’ye siyasi yasak talebi!" >Silivri savcısından Muharrem İnce’ye siyasi yasak talebi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73355" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-07-05 09:44:36"> 2021-07-05 09:44:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/saglik/biontech-asisinin-delta-varyantina-karsi-etkisi-yuzde-70-olarak-kanitlandi-h73355.html" title="BioNTech aşısının Delta varyantına karşı etkisi yüzde 70 olarak kanıtlandı" >BioNTech aşısının Delta varyantına karşı etkisi yüzde 70 olarak kanıtlandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73354" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-07-05 09:42:09"> 2021-07-05 09:42:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/gundem/kucukcekmece-cennet-mahallesi-duraginda-metrobusler-carpisti-yaralilar-var-h73354.html" title="Küçükçekmece Cennet Mahallesi durağında metrobüsler çarpıştı! Yaralılar var.." >Küçükçekmece Cennet Mahallesi durağında metrobüsler çarpıştı! Yaralılar var..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73353" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/medya" class="kategori" style="background-color:#9b59b6">MEDYA</a> <span class="tarih-once" data-date="2021-07-04 22:19:41"> 2021-07-04 22:19:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haberport.com/medya/netflix-aci-kiraz-filmi-konusu-h73353.html" title="Netflix Acı Kiraz filmi konusu" >Netflix Acı Kiraz filmi konusu</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="https://facebook.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/canlihaberTR" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.9B</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/canlihaberTR" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
                  <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="73374" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/teknoloji/" class="kategori" style="background-color:#f39c12">TEKNOLOJİ</a> <span class="tarih-once" data-date="2021-07-05 14:18:39"> 2021-07-05 14:18:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/teknoloji/google-play-storeda-bu-programlari-indirdiyseniz-sizin-de-sifreleriniz-calinmis-olabilir-h73374.html" title="Google Play Store'da Bu programları indirdiyseniz sizin de şifreleriniz çalınmış olabilir!" >Google Play Store'da Bu programları indirdiyseniz sizin de şifreleriniz çalınmış olabilir!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="73357" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/spor/" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2021-07-05 11:17:30"> 2021-07-05 11:17:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/spor/fenerbahcede-forvete-bony-veya-sporar-h73357.html" title="Fenerbahçe’de forvete Bony veya Sporar" >Fenerbahçe’de forvete Bony veya Sporar</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="73356" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/siyaset/" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2021-07-05 10:02:40"> 2021-07-05 10:02:40</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/siyaset/silivri-savcisindan-muharrem-inceye-siyasi-yasak-talebi-h73356.html" title="Silivri savcısından Muharrem İnce’ye siyasi yasak talebi!" >Silivri savcısından Muharrem İnce’ye siyasi yasak talebi!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="73365" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/medya/" class="kategori" style="background-color:#f39c12">MEDYA</a> <span class="tarih-once" data-date="2021-07-05 13:15:43"> 2021-07-05 13:15:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/medya/show-tv-uc-kurus-dizisi-konusu-ve-hikayesi-belli-oldu-h73365.html" title="Show TV Üç Kuruş dizisi konusu ve hikayesi belli oldu" >Show TV Üç Kuruş dizisi konusu ve hikayesi belli oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="73358" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/ekonomi/" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2021-07-05 11:22:39"> 2021-07-05 11:22:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/ekonomi/memur-ve-emeklilerin-merakla-bekledigi-maas-zamlari-belli-oldu-h73358.html" title="Memur ve emeklilerin merakla beklediği maaş zamları belli oldu!" >Memur ve emeklilerin merakla beklediği maaş zamları belli oldu!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="73363" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/magazin/" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2021-07-05 11:45:01"> 2021-07-05 11:45:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/magazin/burcin-terzioglu-ve-umut-duygu-ciftinin-romantik-anlari-h73363.html" title="Burçin Terzioğlu ve Umut Duygu çiftinin romantik anları" >Burçin Terzioğlu ve Umut Duygu çiftinin romantik anları</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="73361" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/magazin/" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2021-07-05 11:34:50"> 2021-07-05 11:34:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/magazin/vildan-atasever-ve-mehmet-erdem-bas-basa-tatilde-h73361.html" title="Vildan Atasever ve Mehmet Erdem baş başa tatilde" >Vildan Atasever ve Mehmet Erdem baş başa tatilde</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="73360" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/ekonomi/" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2021-07-05 11:33:27"> 2021-07-05 11:33:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/ekonomi/enflasyon-rakamlarina-gore-temmuz-ayi-kira-artis-oranlari-belli-oldu-h73360.html" title="Enflasyon rakamlarına göre Temmuz ayı kira artış oranları belli oldu!" >Enflasyon rakamlarına göre Temmuz ayı kira artış oranları belli oldu!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="73364" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haberport.com/ekonomi/" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2021-07-05 13:06:56"> 2021-07-05 13:06:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haberport.com/ekonomi/memurlarin-temmuz-2021-zammi-netlesti-h73364.html" title="Memurların temmuz 2021 zammı netleşti" >Memurların temmuz 2021 zammı netleşti</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.haberport.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Hangi takımı tutuyorsunuz?<div class="hs-poll-date tarih-once" data-date="2019-06-12 21:51:25">2019-06-12 21:51:25</div><div class="clearfix"></div><a href="https://www.haberport.com/hangi-takimi-tutuyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.haberport.com/images/anketler/3/thumbs/hangi-takimi-tutuyorsunuz_3.jpg" alt="Hangi takımı tutuyorsunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-kucuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec18">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec18" value="18">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec19">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec19" value="19">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec20">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec20" value="20">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec21">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec21" value="21">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec22">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec22" value="22">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Diğer</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.haberport.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Sormasak!"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.haberport.com/images/sayfalar/6.jpg" alt="Sormasak!" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:33</div>
          <div>05:31</div>
          <div>13:14</div>
          <div>17:13</div>
          <div>20:47</div>
          <div>22:36</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="2" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haberport.com/gizlilik-s2.html" title="Gizlilik" >Gizlilik</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/formula-1-avusturya-grand-prix-2021-s-sport-2-kanalindan-yayinlaniyor-h73263.html" title="Formula 1 Avusturya Grand Prix 2021 S Sport 2 kanalından yayınlanıyor!" class="">
					Formula 1 Avusturya Grand Prix 2021 S Sport 2 kanalından yayınlanıyor!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/google-yeni-ozelligini-resmen-acikladi-h72673.html" title="Google yeni özelliğini resmen açıkladı" class="">
					Google yeni özelliğini resmen açıkladı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/galatasaray-fenerbahce-ve-besiktas-vedat-muriqi-icin-yeniden-karsi-karsiya--h70720.html" title="Galatasaray, Fenerbahçe ve Beşiktaş Vedat Muriqi için yeniden karşı karşıya " class="">
					Galatasaray, Fenerbahçe ve Beşiktaş Vedat Muriqi için yeniden karşı karşıya 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/ios-15-guncellemesini-alacak-olan-iphone-modelleri-belli-oldu-h70178.html" title="iOS 15 güncellemesini alacak olan iPhone modelleri belli oldu" class="">
					iOS 15 güncellemesini alacak olan iPhone modelleri belli oldu			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/egitim/2021-meb-adrese-dayali-lise-sorgulama-ekrani-erisime-acildi-mi-h70128.html" title="2021 MEB adrese dayalı lise sorgulama ekranı erişime açıldı mı?" class="">
					2021 MEB adrese dayalı lise sorgulama ekranı erişime açıldı mı?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/youtube-tum-videolara-reklam-koyma-karari-aldi-h69840.html" title="YouTube tüm videolara reklam koyma kararı aldı" class="">
					YouTube tüm videolara reklam koyma kararı aldı			</a>
	</div>	
		
			
								
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.haberport.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.haberport.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.haberport.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haberport.com/gundem/">GÜNDEM</a></li><li><a href="https://www.haberport.com/dunya/">DÜNYA</a></li><li><a href="https://www.haberport.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.haberport.com/spor/">SPOR</a></li><li><a href="https://www.haberport.com/teknoloji/">TEKNOLOJİ</a></li></ul><ul><li><a href="https://www.haberport.com/saglik/">SAĞLIK</a></li><li><a href="https://www.haberport.com/siyaset/">SİYASET</a></li><li><a href="https://www.haberport.com/egitim/">EĞİTİM</a></li><li><a href="https://www.haberport.com/yasam/">YAŞAM</a></li><li><a href="https://www.haberport.com/ozel-haber/">ÖZEL HABER</a></li></ul><ul><li><a href="https://www.haberport.com/magazin/">MAGAZİN</a></li><li><a href="https://www.haberport.com/bilim/">BİLİM</a></li><li><a href="https://www.haberport.com/medya/">MEDYA</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haberport.com/" class="logo"><img src="https://www.haberport.com/images/banner/logo250_1.png" alt="Fenerbahçe’de forvete Bony veya Sporar" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Haber Port</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> info@haberport.com</p>        </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haberport.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haberport.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haberport.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haberport.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
         Yazılım:  Güncel <a href="https://www.haberport.com/" target="_blank" title="haber">Haber</a> ve <a href="https://www.haberport.com/" target="_blank" title="haberler">Haberler</a> Sitemiz TE Bilişim Altyapısını Kullanmaktadır.
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haberport.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="365ecf9636df3ab7da80b1015fa9c3aee4a77d83" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.haberport.com/haberleri/dizi" class="hs-item" title="dizi"><i class="fa fa-angle-right" aria-hidden="true"></i> dizi</a>
		  		  <a href="https://www.haberport.com/haberleri/kaza" class="hs-item" title="kaza"><i class="fa fa-angle-right" aria-hidden="true"></i> kaza</a>
		  		  <a href="https://www.haberport.com/haberleri/Euro+2020" class="hs-item" title="Euro 2020"><i class="fa fa-angle-right" aria-hidden="true"></i> Euro 2020</a>
		  		  <a href="https://www.haberport.com/haberleri/Netflix" class="hs-item" title="Netflix"><i class="fa fa-angle-right" aria-hidden="true"></i> Netflix</a>
		  		  <a href="https://www.haberport.com/haberleri/S-400" class="hs-item" title="S-400"><i class="fa fa-angle-right" aria-hidden="true"></i> S-400</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Sormasak!</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.haberport.com/images/sayfalar/6.jpg" alt="Sormasak!"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.haberport.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haberport.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haberport.com%2Fspor%2Ffenerbahcede-forvete-bony-veya-sporar-h73357.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haberport.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haberport.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haberport.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haberport.com/images/banner/portlogo.png",
        "width": 400,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 info@haberport.com",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haberport.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haberport.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haberport.com/spor/fenerbahcede-forvete-bony-veya-sporar-h73357.html"
    },
    "headline": "Fenerbahçe’de forvete Bony veya Sporar",
    "name": "Fenerbahçe’de forvete Bony veya Sporar",
    "articleBody": "Teknik direktörlük koltuğuna eski hocası Vitor Pereirar’yı getiren Fenerbahçe’de oklar transfer çevrildi. Transferin ilk sırasına golcüyü yazan sarı kanaryada başkan Ali Koç ve Pereira bir görüşme yapacak. (adsbygoogle = window.adsbygoogle || []).push({});Golcü listesinde yer alan isimler arasında ise Sporting forması giyen Andraz Sporar ve Al İttihad forması giyen Wilfried Bony yer alıyor.İki isim arasında önceliği Sporting forması giyen 27 yaşındaki Sporar’a verecek olan Fenerbahçe maliyette sorun çıkması durumunda son olarak Al İttihad forması giyen Bony ile görüşme yapacak. Bony bonservisi elinde olduğu için transferi daha kolay olarak görülüyor.",
    "articleSection": "Sports,Soccer",
    "description": "Teknik direktör belirsizliğinin çözülmesinin ardından transfer hız veren Fenerbahçe&#039;de golcü arayışları başladı. Sarı lacivertlilerin listesinde Sporting&#039;den Andraz Sporar ve Al İttihad forması giyen Wifried Bony yer alıyor. Başkan Ali Koç iki oyuncu için nabız yokluyor.",
    "keywords": "Fenerbahçe, bony",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haberport.com/images/haberler/2021/07/fenerbahcede-forvete-bony-veya-sporar.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2021-07-05T11:17:30+03:00",
    "dateModified": "2021-07-05T11:17:30+03:00",
    "genre": "news",
    "wordCount": 195,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber Port"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber Port",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haberport.com/images/banner/portlogo.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="https://www.haberport.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.haberport.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.haberport.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.haberport.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haberport.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haberport.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "canlihaberTR", hashtags: "Haber Port" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Port";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('73357', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-199040914-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-199040914-1');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
